Rapid springt bei Kälte nicht an

Dieses Thema im Forum "Skoda Rapid Forum" wurde erstellt von Allebasi2014, 04.01.2016.

  1. #1 Allebasi2014, 04.01.2016
    Allebasi2014

    Allebasi2014

    Dabei seit:
    04.01.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo erstmal!

    Bin auf der Suche nach Antworten auf diese Forum gestoßen und vielleicht könnt ihr mir weiterhelfen.

    Ich habe einen Rapid spaceback Bj 04/15, Diesel, 90 ps und habe seit einiger Zeit beobachtet, dass mein Auto jetzt wo es kälter wird beim ersten Mal am Tag anstarten ein paar Takte länger braucht um zu starten. Heute (-5 Grad) ist er allerdings erst nach 5 min angesprungen. Gekurbelt hat er (daher Batterie kann ausgeschlossen werden) aber angesprungen ist er nicht, auch nicht nach mehrmaligen vorglühen. Nach mehreren Versuchen ist er angesprungen und gleich wieder abgestorben. Als er dann gestartet hat kam ich obwohl Vollgas im Leerlauf nur bis 2500 Umdrehungen. Erst nach dem anfahren hat er das Gas wieder normal angenommen. Danach (obwohl nur Kurzstrecke gefahren) ist er wieder normal angesprungen.

    Könnt ihr mir weiterhelfen? Das sollte doch bei einem neuen Auto nicht sein oder?

    Lg Isabella
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 niklasMA, 04.01.2016
    niklasMA

    niklasMA

    Dabei seit:
    16.01.2015
    Beiträge:
    1.138
    Zustimmungen:
    245
    Ort:
    Bodensee
    Fahrzeug:
    Rapid TDI
    Das Problem hatte ich an meinem Rapid zum Glück bisher nicht, insofern kann ich nichts Genaues sagen. Für mich hört sich das aber nach einem Defekt der Vorglühanlage an, vor allem weil das Auto nocht recht jung ist und Du sonst keine Leistungseinbußen beschreibst. Bei einem früheren Diesel (noch vor der TDI-Zeit) hatte ich das Problem einmal. Da war es die Sicherung für die Vorglühanlage. Nach dem Einschalten der "Zündung" hat die Vorglühlampe im Armaturenbrett normales Vorglühen "angezeigt", nur konnte kein Strom an die Glühkerzen fließen wegen der defekten Sicherung. In jedem Fall würde ich als erste Maßnahme die Sicherung der Vorglühanlage prüfen.

    btw: sehr hübschen Nickname hast Du gewählt!:thumbup::thumbup:
     
  4. #3 Allebasi2014, 04.01.2016
    Allebasi2014

    Allebasi2014

    Dabei seit:
    04.01.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Danke für die Tipps! Hab auch bei der Skoda Notruf Hotline angerufen und der hat mir auch bestätigt, dass es nicht sein sollte! Werd morgen mal in der Werkstatt anrufen :(

    Bzw: Sehr einfallsreich was? ;)
     
  5. #4 SkoPuc, 04.01.2016
    Zuletzt von einem Moderator bearbeitet: 04.01.2016
    SkoPuc

    SkoPuc Guest

    Hallo,

    heute ist der Batterie-Tag....Bei meinem Vater genau Dein beschriebenes Problem. Und auch die Vermutung => Batterie kann es nicht sein...er orgelt ja. Tja, es war die Batterie. Der Anlasser orgelt zwar noch - hat aber irgendwie zu wenig Kraft.

    Heute am Abend wollte ich starten. Orgel. Batterie (2 Jahre ist die Batterie = wurde zwecks dem gleichen Problem schonmal auf Garantie getauscht; damals war das Auto 1 Jahr alt).

    Und als heute Abend meine Frau von meinem Schwiegervater und seinem heutigen Batterie-Problem hörte (er bekam auch heute eine neue Batterie) bin ich schon etwas verwirrt gewesen.

    Batterie-Tag, oder was?

    Nochmals zu Dir. Trotz Orgeln tippe ich ganz stark auf die Batterie. Dass Dein Auto im Stand nicht mehr als 2500 Umdrehungen Gas annimmt ist vollkommen normal und immer so. Das ist ein Feature und kein Bug. Angeblich will VW dadurch erreichen dass der Motor im Stand nicht unnötig belastet wird. Ich hab da ja ganz andere Vermutungen (Ich sag nur Tüv-Prüfung und Abgasskandal....). Auf jeden Fall - 2500 Umdrehungen sind normal. Das mit Vorglüh-Problemen spricht auch sehr für die Batterie. Dass das Auto nach 5 Minuten orgeln plus nicht anspringen plus wahrscheinlich nicht korrekt vorglimmen (eben wg. Batterie) absäuft wundert mich jetzt auch nicht.

    Ich würde an Deiner Stelle (wenn Du keine Zusatzgarantie abgeschlossen hast) versuchen die Batterie selbst zu laden. Wenn das Auto noch orgelt ist die Chance sehr gross dass noch keine Tiefentladung stattgefunden hat.

    Die meisten Autohäuser werden an die Batterie einen Belastungs-Tester dranhängen. Und dann die Batterie gegen viel Geld einfach ersetzen - obwohl dies nicht immer notwendig ist. Und ohne Zusatz-Garantie ist es bei Skoda sehr schwierig eine neue Batterie für lau zu bekommen. Angeblich ist die Batterie nämlich ein Verschleißteil auch nach schon 1.Jahr. Ob dies rechtlich zulässig ist weiß ich nicht. Ist aber ein meistens ein Kampf.

    LG
     
  6. Uwe

    Uwe

    Dabei seit:
    26.08.2002
    Beiträge:
    169
    Zustimmungen:
    0
    Ort:
    Wismar 23968
    Fahrzeug:
    Rapid Spaceback TDI Elegance
    Werkstatt/Händler:
    Autohaus Daniel Wismar
    Kilometerstand:
    46000
    Die 2500 U/min liegen an der Traktionskontrolle- schalte diese mal aus und du wirst auch im Stand höherdrehen können.
    Nur wozu ?
     
  7. #6 dao1202, 04.01.2016
    dao1202

    dao1202

    Dabei seit:
    05.06.2015
    Beiträge:
    203
    Zustimmungen:
    53
    bei meinem alten Golf4 diesel hatte ich solche startschwierigkeiten 2 Jahre, immer wenn es etwas kälter wurde. irgendwann sprang er gar nicht mehr an. Man wechselte die Batterie und danach hatte ich nie wieder probleme mit dem starten. Das du nicht höher drehen kannst ist normal im Stand und haben alle vw konzernmarken.
     
  8. SkoPuc

    SkoPuc Guest

    Wo kann man denn die Traktionskontrolle abschalten. Nur fürs Interesse. Dann weißt Du mehr wie der Tüv-Mann....

    Du meinst jetzt nicht ESP, oder. Das hängt bei mir nämlich nicht mit den 2500 Umdrehungen zusammen...
     
  9. #8 Allebasi2014, 04.01.2016
    Allebasi2014

    Allebasi2014

    Dabei seit:
    04.01.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Danke für die antworten! Nachdem ich das Auto erst im Mai 2015 neu gekauft habe erhoffe ich mir sehr wohl dass hier alles unter Garantie läuft (alles andere würde ich als Frechheit empfinden)

    Was ich allerdings nicht ganz verstehe .. Wenn er dann mal läuft, springt er auch wenn ich nur Kurzstrecke gefahren bin bevor der Motor auch nur Ansatzweise warm wurde, ganz normal und ohne Probleme an? Wie kann das dann sein?

    Dachte da er zweimal abgestorben ist daran mal Gas zu geben in der Hoffnung das er dann läuft. :huh::huh:
     
  10. #9 SkoPuc, 04.01.2016
    Zuletzt von einem Moderator bearbeitet: 04.01.2016
    SkoPuc

    SkoPuc Guest

    Ich verstehe das schon. Deine Batterie ist nicht tot - nur schwach. Selbst bei Kurzstrecke wird anscheinend soviel geladen dass dann gerade noch der nächste Start klappt. Nicht ungewöhnlich. Ich hab solche Dinge schon mehrmals erlebt. Mit Warmfahren hat das überhaupt nichts zu tun.

    Das mit der Garantie. Garantie ist auf die Batterie 6 Monate. Alles darüber ist offiziell Verschleiß. Kommt jetzt auf die Kulanz Deines Autohauses an. Bei meinem Fabia wollte mein Händler 320 Euro mit Einbau (München...die spinnen hier alle mit den Preisen). Skoda hat mich im Regen stehen lassen. Ich habe mich damals geweigert und auf meine Zusatz-Garantie verwiesen (da ist die Batterie nämlich drin; schriftlich!). Trotzdem musste ich dies schriftlich durch Beschwerde an Skoda erwirken. Hat 2 Wochen gedauert. Hätte ich nicht ein 2x Auto gehabt....hätte ich wahrscheinlich bezahlt. Bei ATU (ich halt von denen nicht viel - aber Batterien kann man da schon kaufen) hätte die gleiche Batterie mit Einbau 110.- Euro gekostet.

    Nach 2 Wochen Streiterei habe ich damals dann auf Garantie eine neue Batterie bekommen.

    Mein Papa hat heute übrigens für einen 72ah Batterie mit Einbau beim Freundlichen 270 Euro bezahlt. Eine Varta-Batterie für 95.-- Euro plus 175 Euro Einbau (dauert keine 10 Minuten). Das Einlernen der Fensterheber und Radio hat er leider vergessen und wurde von mir übernommen. Mein Vater wollte nicht nochmals zur Werkstatt.

    Lade die Batterie auf. Ist am schnellsten und mit am wenigsten Ärger verbunden. Ist zum Kotzen bei einem Neuwagen - ich weiß. Aber wenn die Batterie erstmal tiefentladen ist.....dann ist diese Müll.
     
  11. #10 Allebasi2014, 05.01.2016
    Allebasi2014

    Allebasi2014

    Dabei seit:
    04.01.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Sooo seit heute ist mein Auto in der Werkstatt! Sie vermuten das irgendeine magnetschalter defekt ist. Nach 3 mal vorglühen ist er heute (zwar nach längeren kurbeln) angesprungen. Am Donnerstag weiß ich dann mehr.
     
  12. SkoPuc

    SkoPuc Guest

    Hi, o.k. Sag uns bitte wie die Sache dann ausging.

    Hat die Batterie den Belastungstest ohne Mängel geschafft? Halt mich nicht für verrückt. Aber was Werkstätten bei mir schon alles für Vermutungen hatten bzgl. der Batteriekiste hatten..... Einmal wollten die mein komplettes Kombi-Instrument (angebl. muss das Armaturenbrett da auch raus) bei meinem 1jährigen Fabia demontieren. Dies sei kein Problem versicherte die Werkstatt - dies ist nämlich Garantie. Belastungstest wurde erst nicht gemacht. Als ich dann den Adac rief und einen Ausdruck "Batterie" hatte kam die Sache ins Rollen. Vorher hat die Werkstatt noch irgendein Masekabel dass gerne durchfault tauschen wollen. Alles bei einem 1jährigen Auto!

    Wie auch immer. Bei mir wars nach Streitereien und jede Menge Tam Tam die Batterie. Bis gestern (also über 2 Jahre keinerlei Probleme mehr). Gestern gings wieder los. Ich hab mir ein teures Ctek Gerät damals zum Batterie-Test und Laden gekauft. Tja, bei mir ist es wieder Batterie. Hängt grade dran.

    Trotz Diesel fahre ich viel Kurzstrecke, fahr meistens mit Licht, immer Radio, Navi. Gerne die Zusatzheizung und meine Marderabwehr. Das mag keine Batterie.


    Viel Glück und halte uns auf dem Laufenden !

    Lg
     
  13. #12 Allebasi2014, 05.01.2016
    Allebasi2014

    Allebasi2014

    Dabei seit:
    04.01.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hab das Auto nur hin gebracht was die Jetzt alles machen bleibt denen überlassen :) am Ende des Tages Solls funktionieren! Werd euch am Donnerstag Bescheid geben !
     
  14. SkoPuc

    SkoPuc Guest

    Hallo,

    was ist bei Dir rausgekommen? Was war der Fehler? Funktioniert Dein Auto wieder?
     
  15. #14 dieselschrauber, 09.01.2016
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    832
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    Würd mich nicht wundern wenn der Luft im Railsystem hat ;)
     
  16. #15 Allebasi2014, 10.01.2016
    Allebasi2014

    Allebasi2014

    Dabei seit:
    04.01.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,
    Entschuldigt das ich mich erst jetzt melde. Das Auto war bis Freitag in der Werkstatt und sie konnten leider keinen Fehler finden. Sie haben alle möglichen Sachen geprüft und waren auch mit dem Werk in Salzburg in Kontakt aber es ist nichts raus gekommen.
    Sie meinten das es normal ist das er bei Kälte ein zwei Takte länger braucht. Sollte er nochmal nicht anspringen soll ich mich gleich melden.

    Hmm war wohl der klassische vorführeffekt

    Lg
     
  17. #16 Allebasi2014, 10.01.2016
    Allebasi2014

    Allebasi2014

    Dabei seit:
    04.01.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Aja und ja momentan springt er wieder normal an. Nächste Woche Solls ja wieder kalt werden, mal schauen wie es dann ist.
     
  18. #17 dieselschrauber, 11.01.2016
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    832
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    https://play.google.com/store/apps/details?id=org.prowl.torque&hl=de

    Hol dir mal so ein nettes Teil und beobachte den Raildruck und die Voltzahl beim Starten. Den Raildruck besonderen Augenmerk vor dem Start schenken. Da sollten 10 bar vorhanden sein ;)

    Während des Startens sollten die Raildruckwerte sehr schnell ansteigen. Allerdings muss ich im Moment passen wo die Freigabegrenze für Deinen liegt.

    Hier mal eine nette Beschreibung zu diesem Startverhalten bei einem Ford

    http://www.zawm.be/kfz/03_Praxis/Startprobleme-beim-CR-System.pdf

    Das ärgerliche an einem DPF ist das er dir starkes rußen durch falsche Einspritzung nicht mehr anzeigt ;)
     
  19. #18 Egonson, 11.01.2016
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.954
    Zustimmungen:
    594
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Isabella fahr nicht zu schnella;);)
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. SkoPuc

    SkoPuc Guest

    Bei dem Ford waren es ja dann defekte Injektoren.....ich hoffe mal das dies beim neuen Rapid nicht der Fall ist....auszuschliessen ist es natürlich nicht. Bei den Injektoren wird ja der ganze Motor zerlegt. Na, Danke auch.

    Ich glaube ja immer noch Batterie......wenn eine Batterie nur schwächelt gibts solche Fehlerbilder.

    Hast Du Dein Auto vom Katalog gekauft oder Stand der schon beim Händler eine Zeit......wenn das Auto dort längere Zeit stand mit angeklemmter Batterie......

    Ich hab meine Autos bei einem riesengrossen Eu Händler gekauft. Da stehen dann so 3000 Autos auf dem Hof. Im Schnitt stehen die Autos 3-6 Monate. Meine Fabias standen 3 Monate.....und die Batterien waren leer. Mein alter Mazda hat die Schiffsfahrt Japan-Deutschland plus Standzeit Rotterdam und dann beim Händler gut überstanden...die Batterie ist aber noch im ersten Jahr gestorben....Die neuen Autos verbrauchen viel Strom im Stehen. Und wenn so eine Batterie mal einen weg hat ist sie in Bezug auf Kälte sehr empfindlich.

    PS: Isabella ist wirklich ein schöner Name...
     
  22. #20 Gerhard150863, 14.01.2016
    Gerhard150863

    Gerhard150863

    Dabei seit:
    06.05.2014
    Beiträge:
    233
    Zustimmungen:
    23
    Ort:
    Klagenfurt / Kärnten / Österreich
    Fahrzeug:
    Skoda Rapid Limousine 1.6 TDI 116 PS Baujahr 09/2015
    Kilometerstand:
    24100
    Meine Rapid 1.6TDI 116PS springt so toll an dass es mich fast wundert :-). Egal ob +15 oder -9.
    -9 Grad war bis jetzt in Kärnten die tiefste Temperatur in diesem Winter (bis jetzt, am WE soll es noch kälter werden).
    Ich glühe einmal vor und rumms läuft er :-).

    Beim meinem alten Octavia 1U glühte ich im Winter immer zweimal vor und man merkte es trotzdem am Startverhalten dass es draussen kalt ist, obwohl er immer angesprungen ist. In den ganzen 14 Jahren durchaus keine Selbstverständlichkeit, zumal da auch fast -20 Grad dabei waren und er über Nacht nicht immer in der Garage gestanden hat. Hatte auch nur einmal Batterie getauscht in der langen Zeit.

    @Allebasi2014: Hoffentlich finden sie das Problem dass Dein Rapid wieder fröhlicher startet. Es ist ein ungutes Gefühl wenn man im Winter nicht weiss ob er laufen wird oder nicht, ich habe das immer gehasst wenn solche Zweifel aufkamen.
     
Thema: Rapid springt bei Kälte nicht an
Besucher kamen mit folgenden Suchen
  1. skoda rapid startet schlecht

    ,
  2. skoda rapid springt verzögert an

    ,
  3. skoda rapid springt schlecht an

    ,
  4. skoda rapid springt im winter schlecht an,
  5. skoda fabia springt nicht an kälte,
  6. motor springt schlecht an skoda rapid,
  7. auto skoda rapid springt beim ersten mal nicht an
Die Seite wird geladen...

Rapid springt bei Kälte nicht an - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Sondermodell Rapid Drive

    Sondermodell Rapid Drive: Das neue Sondermodell Rapid Drive erscheint jetzt auch auf der deutschen Homepage. Konfigurator und Prospekt folgen demnächst.
  3. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....
  4. Welches Fahrwerk für'n Rapid Spaceback??

    Welches Fahrwerk für'n Rapid Spaceback??: Hallo miteinander...hab in nächster Zeit vor meinen Rapid Spaceback 1,6 TDI tiefer zu legen. Möchte aber mehr als 40mm runter und frage deshalb...
  5. Privatverkauf Skoda Rapid Spaceback variabler Ladeboden neuwertig

    Skoda Rapid Spaceback variabler Ladeboden neuwertig: Moin verkaufe von meinem Skoda Rapid Spaceback MJ 2015 den variablen Ladeboden. Der Zustand ist neuwertig Preis VB 140 Euro. Standort Hamburg...