Radioempfangsproblem

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Raffael528, 13.10.2005.

  1. #1 Raffael528, 13.10.2005
    Raffael528

    Raffael528 Guest

    Hallo @ all Users des Skodaforums

    Ich habe ein kleines Problem bei dem ich eure Hilfe gebrauchen könnte...

    Der Fabia meiner Mutter hat vor kurzer Zeit ein neues Radio verpasst bekommen. Einige Zeit hat es funktioniert, doch jetzt bekommt Sie nicht einen Sender mehr rein. Das Problem liegt nicht an dem Radio, denn ich habe es in einem anderen Fahrzeug ausprobiert und es funktioniert einwandfrei. Kennt jemand vieleicht eine Lösung dieses Problems? Für eure Hilfe wäre ich euch sehr dankbar.

    mfg Raffael
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 13.10.2005
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.990
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Wurde eventuell die Phantomspeisung vergessen oder bekommt sie keinen Saft mehr ? Ohne diesen Verstärker ist der Empfang je nach Lage = 0.

    Andreas
     
  4. #3 Raffael528, 13.10.2005
    Raffael528

    Raffael528 Guest

    hmm, ist diese Speisung vieleicht mit einer bestimmten Farbmarkierung des Kabels hervorgehoben? Denn einen Versuch wäre es wert da mal nachzuschauen. was mich nur irritiert ist das es erst funktionierte und dann nach gut 2 Wochen schlagartig nicht mehr
     
  5. JensII

    JensII

    Dabei seit:
    12.02.2004
    Beiträge:
    107
    Zustimmungen:
    0
    Such mal nach Phantomspeisung im Forum, da wird erklärt was das ist und wie es aussieht. Dürft das einzige silberne Dingen hinter deinem Radio liegend sein, wenn du es ausbaust. Aber vielleicht saß ja auch der Radiostecker nur schlecht und ist jetzt ab gerutscht oder so.......
     
  6. #5 Raffael528, 13.10.2005
    Raffael528

    Raffael528 Guest

    okay, vielen dank für Deine Hilfe soweit, werd mir das jetzt mal genauer anschauen
     
  7. dussel

    dussel

    Dabei seit:
    31.05.2005
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    HH
    Fahrzeug:
    Octavia II , 1.6 TDi Kombi
    Kilometerstand:
    17000
    Habe mir damals beim normalen Service auch gleich einen Adapter (wohl die Phantomspeisung) bei Skoda einbauen lassen und seitdem war der Empfang 1A.

    Hatte nur Radiovorbereitung und als dann mein "Fremd"radio eingebaut wurde hatte ich in der heimat (Brandenburg) nur wenige sender, nach dem Einbau sogar Sender aus sachsen empfangbar ;)

    Na mal sehen ob mich das Stream im neuen O2 zufriedenstellt.

    Deiser Adaopter hat so ca. 25 € inkl. Einbau gekostet. Hat sich allemal gelohnt, da ich doch nihct so gewandt bin im Autobau (ausser mal SW-Birne wechseln und Ölstand kontrollieren )
     
  8. mafinn

    mafinn

    Dabei seit:
    17.10.2002
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Sønderborg/Dänemark
    Hallo,

    Hatte mit meinem alten 01´er Fabia nahezu das gleiche Problem. Trotz Einbau einer neuen Phantomspeisung war keine Besserung zu erkennen, dann blieb nur der Tausch der Antenne, welches dann aber den erwünschten Erfolg brachte.
    Zwei Wochen später hab ich mir dann einen neuen Fabia bestellt, hätte die Kosten für die neue Antenne also sparen können, grrr...

    MfG
    mafinn
     
  9. #8 KleineKampfsau, 13.10.2005
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.990
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Bei einem guten AH gehört das zum Service. Finde ich persönlich eine Unverschämtheit !

    Andreas
     
  10. #9 MrBlack19, 13.10.2005
    MrBlack19

    MrBlack19 Guest

    Wenn du ein nicht originales Radio in den Fabia einbaust mußt du eine Phantomeinspeisung noch zusätzlich einbauen. Die Antenne des Fabias benötigt zusätzlich noch 12V.
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. dussel

    dussel

    Dabei seit:
    31.05.2005
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    HH
    Fahrzeug:
    Octavia II , 1.6 TDi Kombi
    Kilometerstand:
    17000
    Nunja Service? Habe eigentlich nur den Adapter auf der Rechnung gesehen (18€ Netto). da das Auto aber schon 2,5 jahre altwar als ich den einbauen liess, fand ich das schon angemessen, kann ja nicht verlangen mir 20€ auf AH-Kosten zu schenken ;)

    Bin ja davor ohne diesen Adapter gefahren und dachte, naja wird das radio sein, sprach dann einfach den Werkstattmeisetr an und der sagte ja da gibt es eine lösung. Und seitdem war Topempfang selbst mit einem 100€ JVC, was für mich stets ausreichte.
     
  13. #11 renechen78, 19.11.2006
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    Hallo,

    wir habe seit einiger Zeit Zeit mit unseren von Skoda eingebauten Radio auch gar kein Radioempfang mehr. Hab schon Phantomeinspeisung und Radio probehalber gewechselt-ohne Erfolg... Beim Basteln bin ich dann dahinter gekommen das es ein Problem des orginal Antennenanschlußkabels ist(50Ohm). Wenn ich ein wenig daran herum biege funtzt es mal wieder, auch ohne Phatomeinsp.
    Jetzt meine Frage, bekommt man den Anschluß irgendwo als Rep.-satz oder nur als ganzes Kabel? Wenn letzteres, weiß jemand wo ich die Antennenkopplung finden kann.

    Danke Euch :zwinker:
     
Thema:

Radioempfangsproblem