Radioausetzer beim Starten

Diskutiere Radioausetzer beim Starten im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo, ich habe mir ein Blaupunkt Bremen in meinen Felicia 1.6 BJ 2000 eingebaut. Die Stromzuführung ist noch werksmässig, mit einer Brücke...

  1. Uwe

    Uwe

    Dabei seit:
    26.08.2002
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Wismar 23968
    Fahrzeug:
    Rapid Spaceback TDI Elegance
    Werkstatt/Händler:
    Autohaus Daniel Wismar
    Kilometerstand:
    46000
    Hallo,

    ich habe mir ein Blaupunkt Bremen in meinen Felicia 1.6 BJ 2000 eingebaut.

    Die Stromzuführung ist noch werksmässig, mit einer Brücke zwischen Pol 4 und 7, das Radio lässt sich also nicht über den Zündschlüssel ein/abschalten.

    Wenn allerdings das Radio an ist und der Motor gestartet wird kommt es zu einem " Aussetzen" des Radios ( es schaltet sich kurz aus und danach gleich wieder ein).
    Da ich sowieso das Ausschalten per Zündschlüssel nachrüsten wollte ( wenn man bei abgezogenen ZS auf den "EIN" Knopf drückt soll das Radio laut Bedienungsanleitung dann auch 1 h Spielen-> wäre die Optimallösung), hilft es wenn ich gleich ein Kabel direkt von der Batterie über eine Sicherung als Dauerplus lege, damit die "Aussetzer" verschwinden ?

    Gruß

    Uwe

    P.S. Mein Uralt Daewoo- Radio hatte diese Aussetzer nicht weder bei Radio noch bei CD Betrieb.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. saVoy

    saVoy
    Moderator

    Dabei seit:
    04.02.2002
    Beiträge:
    11.905
    Zustimmungen:
    750
    Ort:
    62118 Paluküla
    Fahrzeug:
    Skoda Fabia RSC
    Kilometerstand:
    325025
    Ist bei mir auch so, nervt eigentlich nicht.
    Wenns dich stört, schalte das Radio doch erst ein, wenn der Motor läuft....
     
  4. #3 uweklatt, 13.05.2007
    uweklatt

    uweklatt

    Dabei seit:
    18.12.2005
    Beiträge:
    30
    Zustimmungen:
    0
    Kilometerstand:
    63000
    Hallo,

    Wenn der Anlasser betätigt wird, fließt ein sehr hoher Strom, der die Batterie stark belastet. Dabei sinkt die Batteriespannung ab.

    Der Effekt hängt von der Qualität der Batterie und auch von der Verkabelung ab. Auch sind Radios je nach Modell unterschiedlich empfindlich.

    Ein Direktanschluß wird vermutlich nicht helfen.

    Helfen würde eine elektrische Entkoppelung (Diode und Kondensator) des Radios. Das macht aber nur Sinn, bei geringer Leistung des Radios (wegen ca. 0,3-0,7V Diodenverlust).

    Tschau
    Uwe :wink:
     
  5. aibaf

    aibaf Guest

    beim starten des Motors wird ein schalter betätigt der die Stromzufuhr zu den Verbrauchern unterbricht. (Licht, Radio, etc.) gehen dann kurzfristig aus.

    also normal
     
  6. Dreas

    Dreas

    Dabei seit:
    19.07.2005
    Beiträge:
    429
    Zustimmungen:
    0
    Ort:
    Dessau
    Fahrzeug:
    Octavia
    Kilometerstand:
    318000
    Bei mir bleibt alles an.:unschuldig: Ok aber ich hab auch ne Zusatzbatterie drin.:heulnich:

    Mfg Dreas
     
  7. #6 Frank V., 14.05.2007
    Frank V.

    Frank V.

    Dabei seit:
    23.03.2006
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Dortmund / NRW
    Fahrzeug:
    Skoda Octavia SLX 20V Turbo
    Werkstatt/Händler:
    SBB Skoda Dortmund
    Kilometerstand:
    173000
    Dein Radio bleibt zwar an, aber hören tust Du trotzdem nix, wenn Endstufen und Woofer tot sind... :nono:

    Frank
     
  8. Dreas

    Dreas

    Dabei seit:
    19.07.2005
    Beiträge:
    429
    Zustimmungen:
    0
    Ort:
    Dessau
    Fahrzeug:
    Octavia
    Kilometerstand:
    318000
    Nee es bleibt alles an wenn ich durchstarte.

    Mfg Dreas
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Frank V., 14.05.2007
    Frank V.

    Frank V.

    Dabei seit:
    23.03.2006
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Dortmund / NRW
    Fahrzeug:
    Skoda Octavia SLX 20V Turbo
    Werkstatt/Händler:
    SBB Skoda Dortmund
    Kilometerstand:
    173000
    Schon klar. Es liegt definitiv daran, daß die Spannung in den Keller geht. Ein Kondensator hilft hier nicht, da er den Strombedarf der Lichtmaschine nicht so lange abpuffern kann, wie er dreht. Wenns wirklich nervt, dann eine erheblich stärkere Batterie einbauen. Oder eine Zweitbatterie.

    Frank
     
  11. #9 uweklatt, 17.05.2007
    uweklatt

    uweklatt

    Dabei seit:
    18.12.2005
    Beiträge:
    30
    Zustimmungen:
    0
    Kilometerstand:
    63000
    Hallo,

    Wie schnell dreht der Kondi denn so :weglach:

    [Klugscheiss]
    Ein Kondensator hilft schon, wenn man ein Serienradio bei geringer Lautstärke puffern möchte. :mucke:

    z.B. ein Kondensatpr von 1F verliert bei einem Laststrom von 1A pro Sekunde nur 1Volt.
    [/Klugscheiss]

    Wenn man natürlich den Anlasser minutenlang orgeln läßt... :D

    Tschau
    Uwe
     
Thema:

Radioausetzer beim Starten

Die Seite wird geladen...

Radioausetzer beim Starten - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Vorsicht beim schliessen der Türen

    Vorsicht beim schliessen der Türen: Im britischen Forum hat jemand beim schliessen der Tür (rechtslenker) ein wenig Pech gehabt und irgendwie in den Türkantenschutz gekommen. (wer...
  3. Knirschen beim Lenken

    Knirschen beim Lenken: [MEDIA]Hallo, seit einer Woche habe ich ein Knirschen beim Lenken, aber nur beim langsamen fahren, bzw anfahren und dabei lenken. Das Auto hat...
  4. Geräusche beim Gebläse in Stufe 1

    Geräusche beim Gebläse in Stufe 1: Hallo zusammen, das Gebläse meines Rapids macht in der Stufe 1 (andere Stufen auch, aber nicht gut hörbar) Geräusche. Hört sich irgendwie nach...
  5. DSG rupft beim runterschalten

    DSG rupft beim runterschalten: Abend. Und zwar ist mir heute wieder aufgefallen, wenn ich im 6ten Gang extrem untertourig fahr und ich dann ein kleinwenig Gas gebe, das DSG...