radio stream kommt anfangs kein ton

Diskutiere radio stream kommt anfangs kein ton im Skoda Octavia II Forum Forum im Bereich Skoda Forum; hallo. ich hab teilweise folgendes problem mit dem radio modell stream: wenn ich die zündung starte spielt das radio des öfteren keine musik. es...

  1. #1 erik747, 12.05.2011
    erik747

    erik747

    Dabei seit:
    12.05.2011
    Beiträge:
    2
    Zustimmungen:
    0
    hallo.

    ich hab teilweise folgendes problem mit dem radio modell stream: wenn ich die zündung starte spielt das radio des öfteren keine musik. es funktioniert ansonst alles einwandfrei. man kann auf die cd wechseln, das radioprogamm ändern, lauter und leiser drehen – nur kommt kein ton. teilweise kommt der ton nach ein paar sekunden wieder, teilweise braucht es aber auch eine halbe stunde. wackelkontakt oder ähnliches dürfte es nicht sein, hab ich schon alles probiert. zündung oder radio ein-/ausschalten bring leider auch nichts. oft geht es dann aus heiterem himmel während dem fahren oder im stillstand wieder an und läuft dann ganz normal!

    habt ihr selbiges problem schon einmal gehabt oder eine idee was ich machen könnte? es ist echt schon total nervig, vor allem wenn man eine halbe stunde ohne radio fährt :cursing:

    bin um jeden tipp oder rat dankbar,
    lg erik
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scout4x4, 13.05.2011
    Scout4x4

    Scout4x4

    Dabei seit:
    30.01.2011
    Beiträge:
    849
    Zustimmungen:
    0
    Ort:
    Österreich Kärnten St.Stefan im Gailtal
    Fahrzeug:
    Octavia Scout 2.0 TDI PD DPF 125KW
    Werkstatt/Händler:
    Drive Patterer Hermagor
    Kilometerstand:
    136899
    hy.
    hattest du den radio mal ausgebaut?
    ich hatte bei meinem radio so ein ähnliches proplem. Hatte den radio herausgenommen um mir Digitales Music Interface einzubauen.
    nach dem ich ihn wieder eingebaut habe und das ganze auspropieren wollte, kam auch plötzlich kein Ton heraus... manchmal hörte man nur ein kratzen aus den Boxen..
    Der fehler lag dan am Quadlock stecker an der rückseite vom Stream, der war nicht richtig in den radio gesteckt bzw war ein kleiner stecker vom CD wechsler anschluss herausgegangen..
    richtig reingemacht und alles läuft wieder!!

    mfg
     
  4. #3 erik747, 13.05.2011
    erik747

    erik747

    Dabei seit:
    12.05.2011
    Beiträge:
    2
    Zustimmungen:
    0
    danke für die rasche antwort. hab den radio schon einmal ausgebaut und da wär mir nichts aufgefallen! werd ihn aber am wochenenden nochmals ausbauen und genauer schauen. 8|
    lg erik
     
  5. #4 call of silent, 15.05.2011
    call of silent

    call of silent

    Dabei seit:
    15.05.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeug:
    Skoda Fabia II RS
    Kilometerstand:
    59000....2ter Motor
    mach mal ein Batteriereset - die Streams schmieren öfters ab.

    Massepol der Batterie lösen - durch die Öse am Massekabel ein 10er T Griff stecken und auf den Pluspol halten - 2-3 sec.

    Massepol wieder aufstecken - Radio sollte wieder einwandfrei funktionieren.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

radio stream kommt anfangs kein ton

Die Seite wird geladen...

radio stream kommt anfangs kein ton - Ähnliche Themen

  1. Kommt der Kodiaq - Laurin Klement doch noch?

    Kommt der Kodiaq - Laurin Klement doch noch?: Kommt die Kodiaq - Laurin Klement Version doch bald? Beim Stöbern bin ich auf etwas gestoßen, das ganz danach aussieht. Klickt mal das Bild an,...
  2. Octavia II Radio und Kabelsalat

    Radio und Kabelsalat: Liebes Forum, es gibt hier und auch in anderen Foren ja Unmengen an Beiträgen zum Einbau von Radios und den Problemchen, die damit verbunden...
  3. Fabia II DAB+ Radio in Fabia 2 verbauen ???

    DAB+ Radio in Fabia 2 verbauen ???: Hallo, das Radio im Fabia 2 meiner Frau Bj. 08/2009 D Modell, geht nicht mehr richtig. Es handelt sich hier um ein altes 1 DIN Pioneer Radio. Ich...
  4. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  5. Yeti-Radio nachrüsten

    Yeti-Radio nachrüsten: Hallo erst mal an alle! So, gibt einen User mehr :-) Zu meiner Frage : Verbaut ist in meinem Yeti 2012 ein swing ohne fse..... Kann ich ein...