Radio "spinnt" beim Kaltstart

Diskutiere Radio "spinnt" beim Kaltstart im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Seit einigen Wochen habe ich eine neue Batterie und seitdem treten folgende Probleme auf: 1. Zündung an -> Radio läuft ganz normal...

  1. #1 turbo-bastl, 26.03.2008
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    Seit einigen Wochen habe ich eine neue Batterie und seitdem treten folgende Probleme auf:

    1. Zündung an -> Radio läuft ganz normal (Senderspeicher ist mit 1,2,3... benannt)

    2. Motor an -> Radiodisplay geht kurz aus, dann wieder an, "friert" aber entweder bei der Startanimation oder bei der Senderanzeige ein (dabei zeigt er nicht die Nr.n des Senderspeichers, sondern die Kurznamen der Sender, wie im Originalzustand bei Becker üblich).

    3. Nach einigen Sekunden springt das Radio auf die normale Einstellung (siehe 1.) um und läuft tadellos.

    Das Problem tritt hauptsächlich bei Kaltstarts auf. Wenn ich einige km gefahren bin, den Wagen abstelle und wieder starte ist alles ganz normal. Ein falscher Anschluss des Radios kann definitiv ausgeschlossen werden, die Batterie sollte auch korrekt angeschlossen sein (hat das AH gemacht). Als sonstige Verbraucher laufen beim Start nur die Klimaautomatik und die Fahrer-Sitzheizung.
    Wenn ich das Radio manuell ausschalte und bei gestartetem Motor wieder einschalte ist alles normal. Ich habe auch das Gefühl, dass es beim Starten "gequälter" (ich kann es nicht genau beschreiben) klingt, wenn das Radio dabei an ist.

    Hat jemand eine Idee, was das sein könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 turbo-bastl, 31.03.2008
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    Hat denn wirklich keiner einen Tipp für mich? ;(

    Ich habe das Phänomen weiter beobachtet: das gequälte Geräusch beim Starten ist nicht mehr zu vernehmen - das Radiodisplay "friert" aber nach wie vor ein, unabhängig von der Außentemperatur. Einzige Ausnahme: wenn ich den Wagen kurz abstelle (beim Tanken oder schnellen Einkaufen) läuft das Radio normal, so wie früher.

    Könnte es vielleicht sein, dass ich das Navi nach dem Abklemmen von der Batterie nochmal neu kalibrieren muss und das Einfrieren daran hängt, dass er solange braucht, um meine GPS-Koordinaten zu finden? Es dauert auch nachdem das Radio läuft noch einige Sekunden, bis der Kompass angezeigt wird.
     
Thema:

Radio "spinnt" beim Kaltstart

Die Seite wird geladen...

Radio "spinnt" beim Kaltstart - Ähnliche Themen

  1. Xenon fleckig ! Kann man beim Einbau was falsch machen ?

    Xenon fleckig ! Kann man beim Einbau was falsch machen ?: Hallo Superb-Gemeinde, ich habe wegen nem Frontschaden einen neuen linken Bi-Xenon Scheinwerfer bekommen und bei der Gelegenheit auf beiden...
  2. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...
  3. LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?

    LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?: Hallo, ich komme mit dem Scheinwerfern nicht ganz klar. Ich möchte mir evtl. einen Octavia Style erwerben. Die LED Scheinwerfer mit AFS kann man...
  4. Privatverkauf Radio Bolero aus Octavia 1Z

    Radio Bolero aus Octavia 1Z: Hallo, ich hab nach Radiowechsel ein Bolero ausm Octavia 1Z, BJ2009 zu verkaufen. Was das Bolero kann und hat, brauche ich wahrscheinlich nicht...
  5. Merkwürdiges Motorgeräusch - Kaltstart

    Merkwürdiges Motorgeräusch - Kaltstart: Hallo zusammen, wenn ich meinen Motor morgens starte habe ich ein seltsames Geräusch. Das ist nur, wenn der Motor kalt ist. Könnt ihr Experten...