Radio schaltet beim anrollen oder Bremsen aus !

Diskutiere Radio schaltet beim anrollen oder Bremsen aus ! im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo ! Meine Schaltzuleitung zum Autoradio hat irgendwo einen Wackelkontakt und ich kann ihn nicht finden. Immer wenn ich im Stand auf die...

  1. ludi

    ludi

    Dabei seit:
    20.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Bregenz
    Fahrzeug:
    Skoda Octavia 1.9 81KW 2002
    Kilometerstand:
    110000
    Hallo !


    Meine Schaltzuleitung zum Autoradio hat irgendwo einen Wackelkontakt
    und ich kann ihn nicht finden. Immer wenn ich im Stand auf die Kupplung trete und
    ich rolle schaltet mir das Radio ein oder aus. Habe ein Messgerät an den Zuleitungsstecker
    angeschlossen, und bekam bestätigt, dass das blau/weiße Kabel unterschiedlich Strom
    bekommt.


    Folgte bei laufendem Radio dem Kabel Richtung Fahrer Fußraum
    und Zündschloss und konnte keine Veränderung feststellen,


    Aber wenn ich einsteige und zurück oder vor Rolle schaltet
    er wieder aus.


    Nun die Frage


    Gibt es einen Stecker oder Elektronik Bauteil der innen
    gebrochen sein kann?
     
  2. #2 Scanner, 20.06.2010
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    20
    Ort:
    Schmiechen 86511 Deutschland
    sag doch erstmal, ob Originalradio oder Zuberhörteil

    in welcher Anschlußkammer/Steckplatznummer ist das blau/weiße Kabel

    Welche Funktion soll das blau/weiße Kabel haben? (Zündungsplus Eingang? / geschaltetes Plus Ausgang für Antenne? etc ...)


    Kaffeesatzlesen ist nicht meine Stärke

    EDIT:
    PS Deine Anfrage wäre in Car-Hifi (= Elektronikprobleme) besser aufgehoben
     
  3. ludi

    ludi

    Dabei seit:
    20.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Bregenz
    Fahrzeug:
    Skoda Octavia 1.9 81KW 2002
    Kilometerstand:
    110000
    Hallo Scanner !
    Mein Autoradio ist Zubehör und läuft eigentlich schon einige Jahre bis ich es einmal aus und eingebaut habe.
    Das blau/weiße Kabel ist (vermute ich) Zündungsplus Eingang 12V - 0V, das blau/graue ist auch mit der Zündung geschaltet liefert aber nur 6V.
    Habe es mit blau/grau versucht das Radio anzusteuern hat aber nicht geklappt.
    Hier noch ein Bild vom Stecker als Dateianhang
     

    Anhänge:

  4. #4 Fleder543, 20.06.2010
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Oje, dein Radio ist glaube ich ganz falsch angeschlossen. :wacko:
    Hier mal die Belegung der Kabel:

    Braun = Masse
    Rot/Gelb = Zündungsplus 12V
    Rot/Weiß = Dauerplus 12V
    Grau/Weiß = Diagnoseleitung
    Blau/Weiß = Geschwindigkeitssignal
    Blau/Grau = Beleuchtung

    Im Prinzip brauchst du für dein Zubehörradio das braune, 1x ein rot/weißes und das rot/gelbe Kabel.
    Evtl. noch das blau/graue Kabel für die Beleuchtung, wenn dein Radio das unterstüzt.

    Die anderen Kabel brauchst du normalerweise nicht. Wenn du eine Anschlussbelegung deines Radios hast, kann ich es dir ganz genau sagen.

    MfG
     
  5. #5 Scanner, 20.06.2010
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    20
    Ort:
    Schmiechen 86511 Deutschland
  6. ludi

    ludi

    Dabei seit:
    20.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Bregenz
    Fahrzeug:
    Skoda Octavia 1.9 81KW 2002
    Kilometerstand:
    110000
    Hallo Scanner und Fleder543 !
    Dank eurer hilfe läuft mein Radio wieder einwandfrei !! :thumbsup:
    Habe die Kabel vertauscht :whistling:
     
Thema:

Radio schaltet beim anrollen oder Bremsen aus !

Die Seite wird geladen...

Radio schaltet beim anrollen oder Bremsen aus ! - Ähnliche Themen

  1. Aufwärmzeit Kühlwasser beim Diesel

    Aufwärmzeit Kühlwasser beim Diesel: Hallo zusammen Heute ist mir wieder einmal aufgefallen wie schnell bei meinem FL 2.0 TDI 4x4 184 PS die Kühlwasser-Temperatur auf 90 Grad steigt....
  2. Dröhnen/Brummen bei 3500 U/min und klacken beim Bremsen

    Dröhnen/Brummen bei 3500 U/min und klacken beim Bremsen: Hallo Leute und schönen guten Abend, Ich habe mir vor einigen Tagen einen gebrauchten Skoda Octavia kombi 2.0 , 02bj mir 190.000km gekauft und...
  3. MDI nachrüsten für Fabia II mit Radio Swing

    MDI nachrüsten für Fabia II mit Radio Swing: Hallo zusammen, ich habe vor krzem folgenden Wagen erstanden: FABIA II "Best Of" Baujahr Nov/13 Hersteller-Schlüsselnummer: 8004...
  4. Octavia III Radio Sender Anzeige im Columbus

    Radio Sender Anzeige im Columbus: Guten Abend, wird der Radiio Sender bei laufender Navigation angezeigt, so we beim BMW, das oben rechts zusehen ist,wenn die Karte vom Navi...
  5. Steuerung Schiebedach über FB beim S3 Combi

    Steuerung Schiebedach über FB beim S3 Combi: Hallo, ist jemandem schon negativ aufgefallen, daß das Schiebedach beim S3 nicht mehr mit der FB gesteuert werden kann? Weit aus dümmer ist...