Radio hat ständig ca 0,5Amp. gezogen neue Batt. nach 4Tagen leer

Diskutiere Radio hat ständig ca 0,5Amp. gezogen neue Batt. nach 4Tagen leer im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Fahrzeug für meine Frau privat aus Freundeskreis gekauft! Hat schon bei Händler/Werkstatt zum Verkauf gestanden, Es ist ein Fabia Typ 6Y 1,4...

akeisap

Dabei seit
22.04.2011
Beiträge
2
Zustimmungen
0
Ort
Pirmasens
Fahrzeug
Fabia Typ 6Y 1,4 16V
Werkstatt/Händler
ATU
Kilometerstand
40000
Fahrzeug für meine Frau privat aus Freundeskreis gekauft!

Hat schon bei Händler/Werkstatt zum Verkauf gestanden,

Es ist ein Fabia Typ 6Y 1,4 16V, Ezl. Mai 2005

Bei Abholung hat Auto keinen Fehler gezeigt, nach 3 Tagen Batt. leer, neue Batt. eingebaut, nach 4Tagen wieder leer!

Merkwürdig, daß Händler sofort den Radio-Code gewußt hatte

und Fahrzeug eine Woche dort stand!

Original Autoradio VW Beta hat auch im ausgeschalten Zustand 0,5Amp. Strom gezogen (0,5Ax24= 12Amp. pro Tag x 4Tage = 48 Amp= mega leer!!)

An der vorher voll aufgeladenen Batt. habe ich nach 4 Tagen noch ca. 3Volt gemessen. Ein konstanter Strom von ca. 500mA hat die Batt. entladen. Beim abziehen des Steckers am "Beta" ging am Ampere-Meter, was in der Plusleitung der Batterie dazwischengeschaltet war der Strom schlagartig von ca. 500 mA auf ca. 20 mA und weiter herunter, das ist normal.

Habe mir deshalb ein neues Radio zugelegt (JVC KD-R 711) über Adapter angeschlossen, hat sofort gespielt.

Was nicht mehr geht (nicht seit Radioeinbau!) ist das vorher funktionierende Informationsdisplay, bleibt dunkel, auch das nochmals installierte "Beta" bleibt dunkel, funktioniert aber.

Am Block A-Stecker PIN6 (direkt am Radio) waren für Displaybeleuchtung 12Volt zu messen, da war auch das Info-Display hell.

Fehlbeschaltung ist ausgeschlossen weil Pin6 über Adapter nicht weitergeführt wird. Widerstandsmessung am Pin6 / Block A nach Masse ergibt einen Wert von ca. 8 Ohm, geht über keine Sicherung im Sicherungskasten! ( der 12Volt-Ausgang ist vieleicht über Bordcomputer elektronisch nach Masse geschaltet ). Einen Fehler schließe ich aus, Fahrzeug stand mit dem Problem nur in der Garage.

Kann es sein, daß der Bordcomputer neu programmiert werden muß. (Bei Batt.- Wechsel keine 12Volt mehr, oder bei manchen Startversuchen

drastischer Spannungseinbruch?)

Komme aus dem Profilager Maschinenbau-Elektronik, Pfusch ausgeschlossen!

Habe unterschiedliche Auskünfte in verschiedenen Werkstätten erhalten, zum Teil sehr kostspielige!

Es wäre schön, hier im Forum etwas zu erfahren,

im voraus besten Dank!
 
Thema:

Radio hat ständig ca 0,5Amp. gezogen neue Batt. nach 4Tagen leer

Radio hat ständig ca 0,5Amp. gezogen neue Batt. nach 4Tagen leer - Ähnliche Themen

Superb I Navi DX mit China-Radio oder etwaigen 2DIN-Radio ersetzen: Hallo zusammen, habe leider zu diesem Thema keine Anleitung gefunden, daher poste ich mal meine Erfahrungen und einen kleinen Wissenstransfer...
Stiller Verbraucher: Hallo Ich bin seit ein paar wochen Besitzer eines Skoda Fabia Kombi Bj 2006 155000km 80PS PD. Meine Autobatterie ist Neu. Bin jetzt...
Oben