Radio hat ständig ca 0,5Amp. gezogen neue Batt. nach 4Tagen leer

Diskutiere Radio hat ständig ca 0,5Amp. gezogen neue Batt. nach 4Tagen leer im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Fahrzeug für meine Frau privat aus Freundeskreis gekauft! Hat schon bei Händler/Werkstatt zum Verkauf gestanden, Es ist ein Fabia Typ 6Y 1,4...

  1. #1 akeisap, 27.04.2011
    akeisap

    akeisap

    Dabei seit:
    22.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Pirmasens
    Fahrzeug:
    Fabia Typ 6Y 1,4 16V
    Werkstatt/Händler:
    ATU
    Kilometerstand:
    40000
    Fahrzeug für meine Frau privat aus Freundeskreis gekauft!

    Hat schon bei Händler/Werkstatt zum Verkauf gestanden,

    Es ist ein Fabia Typ 6Y 1,4 16V, Ezl. Mai 2005

    Bei Abholung hat Auto keinen Fehler gezeigt, nach 3 Tagen Batt. leer, neue Batt. eingebaut, nach 4Tagen wieder leer!

    Merkwürdig, daß Händler sofort den Radio-Code gewußt hatte

    und Fahrzeug eine Woche dort stand!

    Original Autoradio VW Beta hat auch im ausgeschalten Zustand 0,5Amp. Strom gezogen (0,5Ax24= 12Amp. pro Tag x 4Tage = 48 Amp= mega leer!!)

    An der vorher voll aufgeladenen Batt. habe ich nach 4 Tagen noch ca. 3Volt gemessen. Ein konstanter Strom von ca. 500mA hat die Batt. entladen. Beim abziehen des Steckers am "Beta" ging am Ampere-Meter, was in der Plusleitung der Batterie dazwischengeschaltet war der Strom schlagartig von ca. 500 mA auf ca. 20 mA und weiter herunter, das ist normal.

    Habe mir deshalb ein neues Radio zugelegt (JVC KD-R 711) über Adapter angeschlossen, hat sofort gespielt.

    Was nicht mehr geht (nicht seit Radioeinbau!) ist das vorher funktionierende Informationsdisplay, bleibt dunkel, auch das nochmals installierte "Beta" bleibt dunkel, funktioniert aber.

    Am Block A-Stecker PIN6 (direkt am Radio) waren für Displaybeleuchtung 12Volt zu messen, da war auch das Info-Display hell.

    Fehlbeschaltung ist ausgeschlossen weil Pin6 über Adapter nicht weitergeführt wird. Widerstandsmessung am Pin6 / Block A nach Masse ergibt einen Wert von ca. 8 Ohm, geht über keine Sicherung im Sicherungskasten! ( der 12Volt-Ausgang ist vieleicht über Bordcomputer elektronisch nach Masse geschaltet ). Einen Fehler schließe ich aus, Fahrzeug stand mit dem Problem nur in der Garage.

    Kann es sein, daß der Bordcomputer neu programmiert werden muß. (Bei Batt.- Wechsel keine 12Volt mehr, oder bei manchen Startversuchen

    drastischer Spannungseinbruch?)

    Komme aus dem Profilager Maschinenbau-Elektronik, Pfusch ausgeschlossen!

    Habe unterschiedliche Auskünfte in verschiedenen Werkstätten erhalten, zum Teil sehr kostspielige!

    Es wäre schön, hier im Forum etwas zu erfahren,

    im voraus besten Dank!
     
Thema:

Radio hat ständig ca 0,5Amp. gezogen neue Batt. nach 4Tagen leer

Die Seite wird geladen...

Radio hat ständig ca 0,5Amp. gezogen neue Batt. nach 4Tagen leer - Ähnliche Themen

  1. Columbus neu oder alt ?

    Columbus neu oder alt ?: Servus Miteinander ! Ich bekomme Ende Jänner meinen Superb Style TDI. Bei der Bestellung (August 2017) wurde das Technikpaket mit Columbus aber...
  2. Ein neuer Warnton bei Linkskurven

    Ein neuer Warnton bei Linkskurven: Warntongeber bei Linkskurven? Bei meinem Skoda Fabia 1,9 SDI Bj. 2006 ertönt ein neuer Warnton bei etwas schnellen Linkskurven. Was könnte das sein ??
  3. Privatverkauf 4x Continental WinterContact TS 850 P 235/40 R19 96V XL M+S Winterreifen NEU!!!

    4x Continental WinterContact TS 850 P 235/40 R19 96V XL M+S Winterreifen NEU!!!: Hallo, biete hier 4 Continental WinterContact TS 850 P 235/40 R19 96V XL M+S Winterreifen an! Der TESTSIEGER Reifen!!! Die Reifen sind...
  4. Umkonfiguration nach Bestellung - neu anstellen?

    Umkonfiguration nach Bestellung - neu anstellen?: Moin, ich hoffe es kann mir einer helfen bzw. hat Erfahrungen mit dem Umkonfigurieren. Ich habe einen Style G-Tec Anfang September bestellt. Er...
  5. Wie bekomme ich (preisgünstig) neue Karten aufs Amundsen+ ?

    Wie bekomme ich (preisgünstig) neue Karten aufs Amundsen+ ?: Hallo Superbfahrer, zunächst: ich weiß, das Thema gehört evt. ins Hifi/Navi-Forum, aber da lesen nicht so viele Superb II-Fahrer, und die können...