Radio Columbus - Störgeräusche beim einschalten.

Dieses Thema im Forum "Skoda Superb II Forum" wurde erstellt von big-w, 07.12.2011.

  1. big-w

    big-w

    Dabei seit:
    23.10.2006
    Beiträge:
    186
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Superb Combi, BJ 2011, 170 PS, DSG
    Kilometerstand:
    5000
    Hi,

    Habe in letzter Zeit Probleme mit meinem Columbus. Jedesmal wenn ich die Zündung einschalte und das Radio angeht, habe ich kurz danach Störgeräusche bei der Wiedergabe. Weiß garnicht wie ich das genau beschreiben soll. Die Musik hört sich "stotternd" an. Kennt jemand noch Musikkassetten? Wenn da das Magnetband zerknittert war, hat es sich genauso angehört. Und es ist egal ob Radio, Musik von SD oder CD. Dann dauert es ca 5 sek. und dann ist wieder alles normal. Mir ist auch aufgefallen, das ich nicht immer diesen grünen Skodastartbildschirm habe. Bei mir kommt ganz kurz die Uhr und dann sehe ich auch schon das normale Bedienfeld. Sollte dieser Startbildschirm nicht immer beim einschalten erscheinen? Weiß vielleicht jemand woran das liegen könnte, weil er auch schon diesen Fehler hatte oder davon gehört hat?

    CU big-w
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CamKey

    CamKey

    Dabei seit:
    04.10.2011
    Beiträge:
    928
    Zustimmungen:
    1
    Irgend etwas in der letzten Zeit geändert?

    Immer nach einem Kaltstart. Wenn es nicht kommt, war der CAN-Bus nicht in der Ruhe.
     
  4. big-w

    big-w

    Dabei seit:
    23.10.2006
    Beiträge:
    186
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Superb Combi, BJ 2011, 170 PS, DSG
    Kilometerstand:
    5000
    @ CamKey,

    nein habe nichts verändert. Mein Freundlicher hat mir gestern die Edelstahlpedale eingebaut, aber der Fehler mit dem Radio war schon ein paar Tage vorher. Mehr ist noch nicht verändert worden. Anfangs dachte ich erst, dass Radio hat bloß schlechten Empfang. Aber dann ist mir das auch bei der SD-Karte aufgefallen.

    CU big-w
     
  5. CamKey

    CamKey

    Dabei seit:
    04.10.2011
    Beiträge:
    928
    Zustimmungen:
    1
    Ohne Diagnose oder Glaskugel kommen wir da nicht weiter. Ich muß Dich leider zum :) schicken. Lass dir den Ausdruck vom Fehlerspeicher geben. Evtl. kann jemand in B mit VCDS auslesen.
     
  6. big-w

    big-w

    Dabei seit:
    23.10.2006
    Beiträge:
    186
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Superb Combi, BJ 2011, 170 PS, DSG
    Kilometerstand:
    5000
    Werde ich auch machen. Soll sich die Werkstatt darum kümmern. Ist ja noch Garantie drauf. Hätte ja sein können, dass jemand die gleichen Probleme hat oder hatte und dadurch vielleicht weiß was es sein könnte.

    CU big-w
     
  7. #6 Olympionike, 08.12.2011
    Olympionike

    Olympionike

    Dabei seit:
    08.11.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Bad Honnef
    Fahrzeug:
    Superb Combi 2.0 TDI 125 KW 4x4
    Kilometerstand:
    6800
    Nein, ich habe das auch, neben den anderen Sachen: Sonenrollo schließt eigenständig, Koffferraumleuchte blitzt beim Schalten und 4x4 ruckelt beim Anfahren.

    Habe das gestern beim Termin nur vergessen zu fragen, war ein interessanter Termin, gefunden wurde nichts......

    Es ist bei mir so, dass jedesmal beim Starten das Radio etwas knattert. Eigentlich hört es sich so an, als ob es nicht ordentlich entstört wäre. So wie früher bei den Benzinern, wo man die Zündung im selbst eingebauten Radio gehört hat.

    Es verschwindet aber nach spätestens 2-3 sek.

    Danach werde ich den Händler also auch mal fragen.

    Mein Vorschlag: wenn einer etwas in Erfahrung bringt, informiert er den anderen.[​IMG] OK ?
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 HansEmil, 08.12.2011
    HansEmil

    HansEmil

    Dabei seit:
    31.01.2011
    Beiträge:
    30
    Zustimmungen:
    1
    Ort:
    HN-Ngt
    Fahrzeug:
    SC Elegance 2.0 TDI 125 KW
    Werkstatt/Händler:
    ASW Heilbronn / AutoCenter Benz Laupheim
    Kilometerstand:
    35009
    Habe die letzten 6-8 Wochen das selbe Problem mit dem krächzen für 2-3 sek. beim starten des Motors.

    Könnte es u.U. mit dem Soundsystem zusammenhängen,da ich ein Amundsen + habe?
     
  10. big-w

    big-w

    Dabei seit:
    23.10.2006
    Beiträge:
    186
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Superb Combi, BJ 2011, 170 PS, DSG
    Kilometerstand:
    5000
    Habe leider erst erst am 20.12 einen Termin bekommen. Aber schon mal gut zu hören, dass ich nicht der einzige bin und mir das nur einbilde.
    Also so bald ich was weiß, halte ich euch auf den laufendem.

    CU big-w
     
Thema:

Radio Columbus - Störgeräusche beim einschalten.

Die Seite wird geladen...

Radio Columbus - Störgeräusche beim einschalten. - Ähnliche Themen

  1. Keine Kontaktbilder beim Bolero

    Keine Kontaktbilder beim Bolero: Moin. Habe folgendes Problem. Seit einer Woche habe ich ein Oneplus 3T Smartphone (Android 6.0.1 über OxygenOS 3.5.3) und es funktioniert...
  2. RNS Columbus nachgerüstet

    RNS Columbus nachgerüstet: Hallo Leute, Meine bessere Hälfte wollte unbedingt ein neues Radio stats ihrem RNS Nexus da der Bildschirm sich wie aufgelöst hat. Nun habe ich...
  3. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  4. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  5. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...