Pw aus System gelöscht!

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von benscho, 13.07.2015.

  1. #1 benscho, 13.07.2015
    Zuletzt bearbeitet: 13.07.2015
    benscho

    benscho

    Dabei seit:
    26.04.2015
    Beiträge:
    200
    Zustimmungen:
    55
    Hab es zwar schon mal bei bestellt Kategorie angesprochen, aber keine richtige Antwort drauf bekommen bzw Erfahrungen! Habe mein Auto Mitte April bestellt, und die Info bekommen dass es erst November gebaut werden soll, aber dann auf einmal kw28! Kw28 war dann lange zeit drinnen gestanden und erst ca 1 Woche vorher raus gelöscht! Hatte zwar eine Antwort über pn, dass es bei jemanden auch so war, und 1 1/2 Woche später das Auto da stand. Bis jetzt ist bei meinem händler auf nachfrage nichts mehr passiert! Bin gerade da echt am verzweifeln, da nicht mal ansatzweise jemand von skoda mir sagen kann was jetzt da los ist, und wie es weiter geht! nicht mal warum die pw rausgelöscht wurde! Hatte das jemand von euch auch bzw war mit dem gleichen Problem beschäftigt? Wenn ich wenigstens ein anderes Datum bzw kw hätte aber nichts! Und mein Händler meinte auch, dass er keine Rückmeldung von den zuständigen bekomme, obwohl er schon mehrfach angefragt hat! Hoffe mir kann jemand eine Antwort geben bzw Tipp!

    Gesendet von meinem SM-N910F mit Tapatalk
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ThomasB., 13.07.2015
    ThomasB.

    ThomasB.

    Dabei seit:
    01.02.2006
    Beiträge:
    825
    Zustimmungen:
    59
    Ort:
    Dortmund
    Fahrzeug:
    Octavia Combi RS 5E 2.0 TSI DSG
    Sorry, trotz aller Erregung. Vielleicht solltest Du vor dem Absenden noch mal Korrektur lesen und ein paar Satzzeichen und Absätze reinbasteln. So ist Dein Text nahezu unlesbar.
     
    benscho und trainer22 gefällt das.
  4. #3 benscho, 13.07.2015
    benscho

    benscho

    Dabei seit:
    26.04.2015
    Beiträge:
    200
    Zustimmungen:
    55
    Entschuldigung war etwas zu schnell getippt hab es aber korregiert;)

    Gesendet von meinem SM-N910F mit Tapatalk
     
    ThomasB. gefällt das.
  5. #4 triumph61, 13.07.2015
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    2.792
    Zustimmungen:
    310
    Ort:
    Ostwestfalen
    Fahrzeug:
    O3 1.4 Combi und MX5 NC
    Schau in den Lieferzeiten Thread. Nichts ungewöhnliches das eine PW verschwindet. Ein paar Tage später steht wieder eine drin.
     
  6. #5 nancy666, 14.07.2015
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    4.185
    Zustimmungen:
    1.215
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    hat sich vielleicht wegen den Betriebsferien wieder alles verschoben
     
  7. potty

    potty

    Dabei seit:
    08.04.2015
    Beiträge:
    335
    Zustimmungen:
    54
    Ort:
    Aurich
    Fahrzeug:
    Octavia Combi RS TSI DSG
    Kilometerstand:
    100
    Bei mir stand bis zum 11.07 auch die KW27 als Fix im System (Da war es schon Ende KW28 ). Hab 11.07 war dann die VIN plötzlich im System. Gebaut am 08.07. Also Mitte KW28. Die KW28 hatte ich seit Anfang Mai. Erst seit Ende Juni war sie auf KW27 gesprungen. Gebaut wurde aber trotzdem KW28!

    Also einfach abwarten. Das System stimmt teilweise nicht.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 benscho, 14.07.2015
    benscho

    benscho

    Dabei seit:
    26.04.2015
    Beiträge:
    200
    Zustimmungen:
    55
    Das macht mir etwas Hoffnung nur der Händler macht mir keine! Der meinte wie ich ihn auf so ein beispiel ansprach, dass sowas nicht möglich ist! Zum Glück gibt es das super forum hier das baut einen auf und man kann super Infos bekomme ! Danke dafür

    Gesendet von meinem SM-N910F mit Tapatalk
     
  10. #8 benscho, 14.09.2015
    benscho

    benscho

    Dabei seit:
    26.04.2015
    Beiträge:
    200
    Zustimmungen:
    55
    So bin wieder verschoben worden bin aktuell kw46!

    Gesendet von meinem SM-T535 mit Tapatalk
     
Thema:

Pw aus System gelöscht!

Die Seite wird geladen...

Pw aus System gelöscht! - Ähnliche Themen

  1. Start-Stop-System Problem Fabia 3

    Start-Stop-System Problem Fabia 3: Hallo zusammen, seit Januar habe ich meinen Skoda Fabia 3 Ambition Plus 1,2 TSI, 66 kW (90 PS) und bin bis auf ein paar Kleinigkeiten wirklich...
  2. Sound System im elegance

    Sound System im elegance: Hallo Leute, was kann ich tun wenn ich mit dem Sound beim Musik hören vom columbus nicht zufrieden bin? Es sollte nicht all zu viel kosten,...
  3. Octavia 3 2.0 TDI DSG Start Stop System Problem beim Beschleunigen

    Octavia 3 2.0 TDI DSG Start Stop System Problem beim Beschleunigen: Hallo, also ich habe oben beschriebenes Auto (82tkm) seid nun knapp 2 Wochen und bin eigentlich sehr zufrieden. Nun habe ich heute leider...
  4. Privatverkauf Auspuff Active-Sound-System von Eberspächer (AUDI) + Sound Booster

    Auspuff Active-Sound-System von Eberspächer (AUDI) + Sound Booster: Wegen Fahrzeug Verkauf abzugeben. War am Octavia 3 RS TSI montiert. - 6 Klangstufen - Steuergeräte inkl Kabelsatz für O3 - Halterungen dabei....
  5. Infotainment System

    Infotainment System: Hallo Community, Folgende Frage: Bin aktuell auf der Suche nach einem neuen Auto - der Skoda Rapid Spaceback oder der Fabia Kombi sind dabei in...