Pumpe / Motor Scheibenwischer

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Vladimir, 06.03.2005.

  1. #1 Vladimir, 06.03.2005
    Vladimir

    Vladimir Guest

    Hallo Skoda-Fans!

    Siet letzter Woche funktioniert der Scheibenwischer nicht mehr richtig. Die Waschanlange auch nicht. Bin zweimal in der Werkstatt gewesen, die haben (gratis) zweimal die Sicherungen ausgetauscht, dann die Kontakte gesäubert. Erst funktionierte immer alles einwandfrei, dann funktionierte nur noch der Scheibenwischer hinten, vorne tat sich nichts. Den Motor der Waschanlage hörte man zwar noch, aber aus den Düsen kam nichts. Schließlich habe ich den Wagen den ganzen Tag bei Skoda gelassen. Mir wurde jetzt mitgeteilt, dass der Motor / die Pumpe dieser Anlage für 250€ ausgetauscht werden müsste. Nächste Woche habe ich einen Termin, denn ohne Scheibenwischer zu fahren, ist einfach zu gefährlich. Dabei war Frostschutzmittel im Behälter und in den Schläuchen. Auch ist der Wagen ja gar nicht so alt (Sommer 2002 - 32.000 km) und ist jedes Jahr in der Inspektion. Ich bin wirklich sehr enttäuscht und frage mich, was ich davon halten soll. Ich schreibe noch an Skoda Frankreich, da ich den Wagen hier gekauft habe.
    Und Ihr? Was denkt Ihr dazu? Wie ist so etwas möglich? Sind 250€ ein angemessener Preis?
    Ich würde mich sehr über Eure Antworten freuen.

    Vladimir.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pietsprock, 06.03.2005
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    250 Euro ist ein ziemlich hoher Preis finde ich...

    bei mir haben sie vor zwei jahren auch mal gesagt, dass die pumpe mal neu müsse... aber ich hab das nicht machen lassen und dachte, ich warte, bis sie wirklich nicht mehr geht...

    seitdem funktioniert sie einwandfrei und ich frage mich in der tat ob meine damalige werkstatt nur geld machen wollte...

    und bei 60.000 km im jahr wird die pumpe schon oft gebraucht bei mir, besonders jetzt, da die straßen nass und salzig sind.
     
  4. #3 TorstenW, 06.03.2005
    TorstenW

    TorstenW Guest

    Hi,

    Wenn DIESE Sicherung fliegt, ist zu 99,9% die Waschanlage eingefroren (trotz Frostschutz!). Der Effekt ist, dass dann nur noch der Heckwischer läuft, egal ob man vorn oder hinten waschen will. Die Pumpe läuft dabei auch nicht mit, da ja die Sicherung durchgebrannt ist.
    Wenn Die Pumpe läuft und nichts aus den Düsen kommt, kann der Schlauch abgeflogen sein ->passiert, wenn ein Eispfropfen im Schlauch ist.
    Mach' mal den Behälter voll und betätige die Pumpe >zum Heckscheibe waschen<. Wenn der Flüssigkeitsspiegel schnell sinkt, ist der Schlauch ab, dann sollte sich eine Pfütze unter dem Auto bilden. (linkes Vorderrad)
    Wenn vorn nichts kommt, kann es ebenfalls ein Eispfropfen im Schlauch sein.
    Der Behälter mit der Pumpe (ist nur eine, die mal rechts- und mal linksrum dreht, je nachdem ob vorn oder hinten gewaschen wird) sitzt hinter dem linken Kotflügel. Erreichbar wenn man das linke Vorderrad abbaut und dann die Plaste- Kotflügelinnenverkleidung rausnimmt. (Sauarbeit, geht aber nicht anders) Der Einbauort ist auch der Grund, warum der Behälter trotz Frostschutz einfrieren kann. >Beim Fahren zieht da ganz kalte Luft lang, ohne mindestens -30 Grad Frostschutz sieht's ganz schnell zappenduster aus.

    Grüße
    Torsten
     
  5. #4 pietsprock, 06.03.2005
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    in der tat hatte ich ja mal den tank eingefroren, obwohl ich ein 50-50-gemisch drin hatte...

    jetzt nehm ich im winter nur noch frostschutz pur....

    also die pumpe würde ich erstmal nicht auswechseln lassen...
     
  6. #5 Vladimir, 08.03.2005
    Vladimir

    Vladimir Guest

    Hallo!

    Vielen Dank für diese sehr aufschlussreichen Infos - ich verstehe jetzt viel besser, was passiert sein muss.
    Skoda Frankreich wartet auf meinen Rückruf, weil ich denen das Problem geschildert habe. Mal sehen, wie die reagieren und was die eventuell vorschlagen. Ich finde nämlich auch, dass 250€ wirklich viel Geld sind.

    Gute Fahrt!

    Vladimir.
     
  7. #6 rantanplan, 10.01.2006
    rantanplan

    rantanplan Guest

    Das kann ich alles nur bestätigen: Ich hatte auch erst kein Spritzwasser vorne (=eingefroren, trotz düsenheitzung), dann keinen Scheibenwischer vorne, stattdessen hinten den Wischer ohne Wasser (=Sicherung rausgeflogen) und nach Tausch der Sicherung und Auftauen des Wagens trotzdem hinten kein Wasser aber bald einen leeren Tank (=Schlauch abgerutscht, lief unten raus).
    Allerdings kam der Werkstattgeselle (=Garantie) von Oben: Das dicke Plastikding hinter der Batterie mit 3 Schrauben raus, auch ein paar andere kleinigkeiten und den Schlauch wieder aufgesetzt.
    Übrigens alles bei niedrigstens -10° und teilweise auch +5°C sowie mit reinem -30er Spritzwasser. Im Tank war es eigentlich auch nicht gefroren. Wohl eher in den Schläuchen!

    Der Monteuer und alle anderen professionellen Beteiligten konnten nur mitleidig gucken. Scheint wohl ein allgemeiner Fehler zu sein. Interessiert mich allerdings, wie man damit nach Ablauf der Garantie umgeht, wenn man sonst alles richtig gemacht hat!

    Mich würde auch gerne wissen, wie man damit am ehesten umgehen kann und wie man vorbeugt: Soooo kalt war es auch nicht!

    Jemand eine bessere Idee?

     
  8. #7 HermannS, 10.01.2006
    HermannS

    HermannS Guest

    Hallo,

    habe auch das Problem. Wischer vorne geht nach kalter Nacht nicht mehr.
    Nun ist aber alles aufgetaut. Sicherung ( Sicherungskasten bei der Fahrertüre ?? ) ist nicht defekt! Wischermotor und Wasserpumpe sind nicht defekt! Leider geht nur der hintere Wischer, der vordere nicht, es kommt kein Wasser, genau wie beschrieben, wenn die Sicherung defekt ist.
    Habe alle Sicherungen im Sicherungskasten links bei der Fahrertür gepüft, alle in Ordnung.
    Bin ratlos.
    Kann statt der Sicherung der Schalter am Lenkrad durchgebrannt sein?
    Oder gibt es noch weitere Sicherungen?

    Bitte um Hilfe!


    Gruß

    Hermann
     
  9. #8 TorstenW, 10.01.2006
    TorstenW

    TorstenW Guest

    Moin,

    Kann >eigentlich< nich' sein....
    Guck mal bitte ob Du die RICHTIGE Sicherung erwischt hast und tausche diese sicherheitshalber aus.

    Grüße
    Torsten
     
  10. #9 HermannS, 10.01.2006
    HermannS

    HermannS Guest

    Hallo Torsten,


    danke für den Hinweis. Habe alle Sicherungen im Sicherungskasten geprüft. Die lt. Anleitung zuständige Sicherung in der linken Spalte, habe ich ausgetauscht. Keine Verbesserung.
    Gibt es noch weitere Ursachen?

    Gruss

    Hermann
     
  11. #10 TorstenW, 10.01.2006
    TorstenW

    TorstenW Guest

    Moin,

    Hast Du mal die Sicherung 15 (Reinigungsanlage/Scheibenwischer) geprüft?
    Das müsste eine 10A-Sicherung sein. Wenn die durch ist, tauschen gegen eine 15A-Sicherung! Bei den neueren Fabia ist dort eine 15A-Sicherung drin.

    Grüße
    Torsten
     
  12. #11 freewind, 10.01.2006
    freewind

    freewind

    Dabei seit:
    01.01.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Quedlinburg
    Ich würde auch empfehlen, die Sicherungen genau zu checken (Defekt manchmal sehr schwer zu erkennen und die betreffende Sicherung anscheinend nicht immer an der Stelle, wo sie lt. Bedienungsanleitung sein sollte (bei mir die Nr. 15)). Hatte das Problem letzte Woche auch: Pumpe eingefroren, Sicherung durch, Scheibenwischer hinten lief in Stellung vorn. Nach dem Auftauen und Sicherungswechsel kam hinten kein Wasser an; mit einem Helfer, der den Hebel betätigt, kann man sehr schön sehen, wo das Wasser entschwindet. In der Werkstatt hat das Zusammenbasteln übrigens 20 min gedauert und nur knapp 12 € gekostet. Das die Pumpe defekt ist halte ich erstmal für unwahrscheinlich.
     
  13. #12 MarkusGa, 25.01.2006
    MarkusGa

    MarkusGa

    Dabei seit:
    14.12.2004
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    45711
    Kilometerstand:
    71000
    :gruenwink: ,

    wollt nur mal eben kurz "Danke" sagen für den Tip mit Sicherung 15. Bei mir wars genau die gleiche Problematik. Düsen funktionieren vorn und hinten nicht, Scheibenwischer vorn nicht, hinten funktionierte.

    Sicherung 41 (?) war okai, 15 war platt. Nach 40km ohne Scheibenwischer und jeder Menge Schnee :stinkig: ist nun wieder alles okai :D.

    Ab jetzt liegen immer ein paar Sicherungen im Handschuhfach, man weiß ja nie :zunge:.

    Lieben Gruß
    Markus
     
  14. #13 MEndres, 02.02.2006
    MEndres

    MEndres Guest

    Ihr seid echt Gold wert!!

    Hab seit Montag einen kleinen roten gebrauchten Fabia und am Dienstag ging der Scheibenwischer nicht mehr...
    Sicherung getauscht, geht wieder!! DANKE!
    Aber: Wie krieg ich jetzt das Wasser in den Schläuchen aufgetaut? In den Wassertank hab ich jede Menge Frostschutz rein, aber gibts für die Schläuche nen Tipp?

    Danke vorab!
    Martin
     
  15. #14 NiteCrow, 02.02.2006
    NiteCrow

    NiteCrow

    Dabei seit:
    20.04.2005
    Beiträge:
    1.482
    Zustimmungen:
    0
    Kipp warmes Wasser drüber, wenn du ran kommst, ansonsten warteste. Sind jha Temp über 0° teilweise.

    Ansosnte fahr mal irgendwo ins Parkhaus und geh einkaufen
     
  16. ich

    ich Guest

    Für den gleichen Fehler hat Skoda/VW Orthuber in Gloggnitz einen Kostenvoranschlag über 120 bis 200 Euro gemacht. Kein Wort davon, daß bei dem Fehler wahrscheinlich nur eine Sicherung defekt ist, weil ein Skoda-Klump wegen Frost im Waschmittelbehälter gleich eine Sicherung abbrennen läßt (Abzocke oder technischer Schwachsinn?). Dank diesem Forum hat Forstinger mir drei 10 A Sicherungen um 2,99 Euro verkaufen dürfen und der Wischer funktioniert nun wieder und den Fabia stosse ich demnächst ab - ich hab genug von dem Schrott.

    Danke also an die Community hier.

    Nachdem ich bis vor drei Jahren einen Octavia hatte und der sich bei 90.000 km begonnen hat regelrecht aufzulösen (Radlager, Klimaanlage, Luftmengenmesser, usw. - der war am Schluß mehr in Reparatur ...) hab ich die technische Fehlkonstruktion bei einem Toyota-Händler entsorgt und mir einen nagelneuen Avensis-Verso gekauft. Nun kostet das Service nur noch die Hälfte und jetzt hab ich 90.000 drauf und da klappert nix wie bei der "deutonischen Qualitätsarbeit".

    Ich glaub den Fabia werde ich jetzt auch gegen ein ordentliches Auto tauschen, weil wenn eine Sicherung kaputt wird, wegen eines eingefrorenen Waschmittelbehälters, dann würde ich so ein Auto nicht wollen. Das ist pure Abzockerei wenn man soetwas baut. Mein Toyotahändler hat nur milde gelächelt wie er die Story gehört hat. Offenbar kann es sich VW leisten, Kunden wegen einer Sicherung zu verlieren. Oder vielleicht haben die Händler auch noch Schulungsbedarf? Aber abzocken sollen die jemanden anderen!
     
  17. 6Y

    6Y Guest

    Weder ist der Octavia eine Fehlkonstruktion noch ist der Fabia kein ordentliches Auto.

    Eine Sicherung schützt vor größerem Schaden (z.B. einer defekten Pumpe), wenn sie fliegt - das als "technischen Schwachsinn zu bezeichnen...

    Wer füllt eigentlich die Scheibenwaschanlage auf?
     
  18. #17 SkodaschrauberPF, 29.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest


    sorry.. aber ürendwie läufst du nicht ganz sauber was??
    was regst du dich über so eine kleine Sicherung auf?? meinste sowas passiert nicht bei Toyota BMW usw....??? und wenn man sein Gehirn mal einschalten würde dann, würde man sehen das es ganz logisch ist,das die Sicherung fliegt zwecks Überlastung etc...das hatt überhauptnix mit Fehlkonstruktion oder Abzocke zutun,sondern das ist logik.
     
  19. #18 Pampersbomber, 29.12.2006
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Du lernst es einfach nicht was Skodaschrauber ?? Beleidigungen sind unerwünscht auch für einen wie dich ! :nee:
    Mache Leute lernen es wohl nie....

    Grüße
    Stefan
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 SkodaschrauberPF, 29.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    @pamperbomber
    meine Fresse was heulst du nun wieder rum, wenns dir nicht gefällt dann ließ es einfach nicht. spielst jetzt wieder den Moralapostel wie viel hier was???
     
  22. #20 Pampersbomber, 29.12.2006
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Tja Skodaschrauber... die Moralapostel haben im Gegensatz zu Dir Niveau..
    Bin ich froh wenn der Admin wieder da ist und endlich wieder weg.... :kotzwuerg:

    Grüße
    Stefan
     
Thema: Pumpe / Motor Scheibenwischer
Besucher kamen mit folgenden Suchen
  1. wasserpumpe für die scheibenwischer läuft nich mehr.

    ,
  2. skoda octavia scheibenwischerpumpe

    ,
  3. skoda oktavia heckscheibenwischer und pumpe

Die Seite wird geladen...

Pumpe / Motor Scheibenwischer - Ähnliche Themen

  1. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  2. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  3. Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor

    Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor: Hallo zusammen, nachdem mein Octavia die letzten Jahre zu meiner Zufriedenheit ohne Probleme gut lief komme ich heute mit einer Frage zurück....
  4. Scheibenwischer vorne tot - Relais? Motor?

    Scheibenwischer vorne tot - Relais? Motor?: Hi, ich bräuchte mal eure schnelle Hilfe, ich brauch das Auto morgen früh wieder: Eben wollte ich losfahren und der Scheibenwischer vorne ist...
  5. Getriebeübersetzungen neue O3 Motoren

    Getriebeübersetzungen neue O3 Motoren: Hallo zusammen, mich würden die Übersetzungsverhältnisse folgender Motoren / Getriebe interessieren: 1.6 TDI 66 kW 5-Gang 1.6 TDI 81 kW 5-Gang...