Pumpe für Scheibenwasser defekt? Oder wo liegt der Fehler?

Diskutiere Pumpe für Scheibenwasser defekt? Oder wo liegt der Fehler? im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo in die Runde! Ich bin neu hier und würde mich über Hilfe freuen. Ich habe einen Skoda Fabia 5J 1.2 HTP (8004 / AFG - Erstzulassung 2010)....

  1. #1 VitaminG, 13.07.2019
    VitaminG

    VitaminG

    Dabei seit:
    13.07.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo in die Runde!

    Ich bin neu hier und würde mich über Hilfe freuen.

    Ich habe einen Skoda Fabia 5J 1.2 HTP (8004 / AFG - Erstzulassung 2010).

    Bei mir streikt das Scheibenwasser vorn und hinten. Die Wischer funktionieren, aber es kommt kein Wasser. Die Pumpe ist auch nicht zu hören. Sie tut sich also nicht schwer - sie tut gar nichts. :-)

    Über die Schalttafel bei den Sicherungen habe ich geschaut. Dort soll es Nummer 40 sein (dabei war noch ein Handbuch-Symbol). Ich habe die Sicherung optisch überprüft und auch mal mit einer anderen "blauen 15er" getauscht - keine Besserung.


    Meine Fragen:

    - Hat dieser Wagen nur *eine* Wischwasserpumpe, die gleichzeitig für Front- und Heckscheibe ist?
    Ansonsten käme es mir sehr "zufällig" vor, dass zwei Pumpen gleichzeitig den Geist aufgeben.

    Wo kann ich als Laie noch schauen und überprüfen ohne gleich zur Werkstatt zu fahren?


    Besten Dank schonmal!!!
     
  2. #2 dathobi, 13.07.2019
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.609
    Zustimmungen:
    2.537
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Es ist immer noch nur eine Pumpe und die ist im Behälter den du schon mal gefüllt haben solltest.
    Dran kommst du am besten vom Radhaus... da natürlich die verkleidung entfernen.
     
  3. #3 MrSmart, 13.07.2019
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.749
    Zustimmungen:
    568
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    75000
    Zur weiteren Diagnose einfach die rechte vordere Radhausverkleidung ausbauen und am Stecker der Scheibenwaschpumpe die Spannungsversorgung prüfen.
     
Thema:

Pumpe für Scheibenwasser defekt? Oder wo liegt der Fehler?

Die Seite wird geladen...

Pumpe für Scheibenwasser defekt? Oder wo liegt der Fehler? - Ähnliche Themen

  1. Immer wieder 3 Fehler in den Steuergeräten

    Immer wieder 3 Fehler in den Steuergeräten: Servus, mein Superb geht morgen in die Werkstatt wegen kratzender Heckwischer (auch mit Bosch Wischerblatt), hängender Scheinwerfer beim...
  2. Luftgütesensor defekt - Teilenummer/Einbau?

    Luftgütesensor defekt - Teilenummer/Einbau?: Moin moin, die automatische Umstellung von Frischluft auf Umluft funktioniert bei meinem Octi nicht mehr und beim Auslesen des Fahrzeuges wird...
  3. Rückleuchte C-Optik defekt

    Rückleuchte C-Optik defekt: Der ungeliebte Tüv möchte mich von meinem Octi (Combi) trennen. Nur weil im C zwei Leuchten nicht mehr funktionieren. (nicht das Blinklicht,...
  4. Kabel Rücklicht links defekt (Fabia I Combi 6Y5 1.4 BJ2006)

    Kabel Rücklicht links defekt (Fabia I Combi 6Y5 1.4 BJ2006): Hallo, bei meinem Fabia leuchten hinten links das Ablendlicht und der Rückfahrscheinwerfer nicht mehr. Glühbirnen und die Anschlussplatte habe...
  5. Hochdruckpumpe defekt Kulanz?

    Hochdruckpumpe defekt Kulanz?: Hallo seit circa 2 Wochen habe ich im Bereich wo der zahnriemen etc sich befindet ein tackerndes Geräusch wahrgenommen welches im stand und beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden