Probleme (Umschalten) bei minus Temp. mit der LPG Analge ;-((

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Data1410, 12.02.2013.

  1. #1 Data1410, 12.02.2013
    Data1410

    Data1410

    Dabei seit:
    12.02.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Neerstedt
    Fahrzeug:
    Octavia Combi 1.6 LPG
    Kilometerstand:
    1867
    Moin moin, ich bin neu hier!

    Am 29.12.2012 wurde der Octavia Combi 1.6 LPG gekauft.

    Ab 0 Grad funktioniert die eingebaute LPG Anlage (ab Werk) nicht so richtig! ?(

    Temp. Fahrstrecke in Km auf Landstrasse

    0 bis -2,0 Grad ca. 10 - 13 Km

    -2,5 - 4,5 Grad ca. 16 - 20 Km

    -4,5 -7,5 Grad ca. 28 Km

    Im Autohaus habe ich folgende Antwort erhalten, "das ist von Skoda so vorgesehen" ! X(

    Nach dieser Aussage des Autohaus habe ich kein Vertrauen mehr, Verkaufen ja, Service (Dienstleistung) weniger als mangelhaft!

    Mit dieser Antwort kann und will ich mich nicht abspeisen lassen!

    Hat einer von euch ein ähnliches Problem gehabt und evtl. eine Lösung gefunden?

    Wer kann mir helfen :thumbsup:

    Gruss data 1410
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.455
    Zustimmungen:
    80
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    135000
    Klar ist, dass das Umschalten bei tiefen Temperaturen länger dauert. Es wird ja gewartet bis eine bestimmte Temperatur (soweit ich weiß zumeist im Kühlwasserkreislauf) erreicht wird. Das ist bei Kälte nun mal später der Fall.

    Kilometerangaben sind nur begrenzt hilfreich.. der eine steht an der Ampel während der andere nach 250m konstante 120 auf der BAB fährt (mal ein Extrembeispiel). Meine Angaben beziehen sich auf 30-50km/h und keine bzw. nur 1-2 Ampeln auf der genannten Strecke. Momentan schaltet meine Anlage irgendwo zwischen Kilometer 1 und 2 um. Im Sommer zumeist schon nach 500m-1.000m. Weiter als 3-4km habe ich aber auch bei extremster Kälte (-20°C) nie fahren müssen. Der Punkt war mir auch wichtig, da wir gelegentlich auch einen hohen Kurzstreckenanteil dabei haben (wo die modernen Diesel dank DPF ja auch ihre Probleme haben). Jedenfalls schaltet die Anlage in der Regel um kurz bevor oder gerade wenn der Zeiger der (Motor)Temperaturanzeige sich aus seiner Extremposition ganz links/kalt zu (überhaupt) bewegen beginnt.

    Einzige Fehlerquelle ist/war bei mir der Spannungsabfall einer alten/defekten Batterie beim Starten des Fahrzeugs: Fällt die Spannung zu weit runter schaltete sich meine Anlage aus bzw. nicht mehr automatisch auf Gas um. Wird aber von der Anlage angezeigt und ein Druck auf den Umschaltknopf behebt das Problem umgehend.

    Ob das alles bei einer ab Werk verbauten Anlage im Octavia auch so sein müsste kann ich jedoch leider auch nicht sagen.
     
  4. stekky

    stekky

    Dabei seit:
    16.09.2012
    Beiträge:
    244
    Zustimmungen:
    0
    Ort:
    Edertal
    Fahrzeug:
    Fabia² Combi '11, CAYB
    Kilometerstand:
    88888
    Ich fahr den 75PS 1,4l Fabia mit einer Landirenzo Anlage - auch bei mir dauert es bei extremen Minusgraden (unter -10°C) max. 5-6 km bis auf Gas umgeschaltet wird. Dazu muß laut meiner Werkstatt die Kühlwassertemperatur im Verdampfer auf ca. 30°C gestiegen sein. Das sollte bei einem 1,6er nicht viel länger dauern. Was verbaut Skoda ab Werk für Anlagen? Ich würde mich evtl. mal mit einer Fachwerkstatt für LPG auseinandersetzen, ob man da die Einstellungen "ab Werk" optimieren kann.
     
  5. #4 Data1410, 12.02.2013
    Data1410

    Data1410

    Dabei seit:
    12.02.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Neerstedt
    Fahrzeug:
    Octavia Combi 1.6 LPG
    Kilometerstand:
    1867
    Hallo gilga, vielen Dank für deine Antwort :thumbsup: !

    Ja Du hast recht mit dem Kühlwasser Temp. das sind diese 40 Grad die erreicht werden muss. Ich fahre die ersten 10 Kiolmeter nur Landstrasse keine Ampel nichts. Ich glaube, dass die Aussentemp. eine grosse Rolle spielt, weil je tiefer die Temp. um so länger braucht das Fz. um auf Gas zu schalten. Wenn nach ca. 6-10 Km die Kühlmittelflüssigkeit noch keine 40 Grad erreicht hat,läuft was nicht richtig. Aber da fängt das Problem an, keiner der verschiedenen Skoda Händler konnte mir eine Antwort geben, ob der Octavia 1 oder 2 Temperaturmessfühler hat? Ich habe das Gefühl das ich den lästig bin, von Hilfe bzw. Dienstleistung keine Spur! :thumbdown:

    Gruss Data 1410
     
  6. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.455
    Zustimmungen:
    80
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    135000
    Meine Info war mal Landirenzo. Ich weiß aber nicht ob das a) korrekt ist und b) schon immer so war (sowas ändert sich ja gern mal und der Octavia LPG war auch immer mal für einige Zeit aus dem Programm verschwunden)
     
  7. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.455
    Zustimmungen:
    80
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    135000
    Leider hast Du ja das Problem, dass die Anlage an sich funktioniert nur eben nicht immer schnell genug umschaltet. Ist halt ein sehr diffuser Punkt wenn man wirklich "streiten" will. Zumal es durchaus sein kann das Skoda da bei der Einstellung der Anlagen Ultra-Defensiv ranngegangen ist. Jedenfalls verschwanden die LPG Octavia's immer mal aus dem Angebot was ggf. auch für Probleme spricht (konkretes ist mir leider nicht bekannt).

    Ich würde tatsächlich raten mal einen Autogas-Spezialisten vor Ort aufzusuchen und das Problem dort zu besprechen. Fraglich ist wie man danach weiter verfährt. Mit der Aussage des Experten nochmal zum Autohaus gehen und auf Behebung des Problems pochen dürfte nur geringe Erfolgschancen haben. Vom Spezialisten machen lassen könnte im Garantiefall problematisch werden (ist ja eben nicht Skoda Vertragshändler). Alternativ kann man mal schauen welche Vertragshändler der VW Gruppe noch so in der Nähe aktiv und gewillt+kompetent sind Dir da weiterzuhelfen.

    PS: Mein Umrüster kriegt übrigens auch die Skodas vom benachbarten Vertragshändler zum Umrüsten, Warten und zur Problembeseitigung vor die Tür gestellt...
     
  8. #7 Data1410, 12.02.2013
    Data1410

    Data1410

    Dabei seit:
    12.02.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Neerstedt
    Fahrzeug:
    Octavia Combi 1.6 LPG
    Kilometerstand:
    1867
    Hallo Stekky, hallo gilga

    Skoda verbaut eine Landirenzo ab Werk! :thumbup:

    Gruss Data
     
  9. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.455
    Zustimmungen:
    80
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    135000
    Dann bringt es ggf. auch mal in den Spezialisten-Foren zu Autogas bzw. eben für Landirenzo Anlagen nachzufragen. Eventuell kann man Dir dort zumindest Auskunft erteilen.

    PS: Bei den Dieselfahrezugen sieht man im Winter ja immer mal welche die den Lufteinlass vorn mit Pappe abdecken damit das Fahrzeug schneller auf Temperatur kommt. Ich habe aber keine Ahnung ob man das bei einem LPG-Fahrzeug auch tun kann/sollte... Ich hatte zudem den Eindruck, dass die Nachrüstung der Motorhaubendämmung (bei Fabia 1 Benzinern nicht ab Werk dabei) bei mir dazu geführt hat, dass das Fahrzeug etwas schneller warm wurde. Ich weiß nicht wie das beim Octavia aussieht. Ohnehin wären das Beides aber nur nicht perfekte "Krücken" und keine echten Lösungen.
     
  10. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.455
    Zustimmungen:
    80
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    135000
    Bisschen gesucht... Hier sind ein paar Punkte genannt, wenn auch für andere Anlage(n): KLICK
     
  11. #10 Octavia1.4TSI, 12.02.2013
    Octavia1.4TSI

    Octavia1.4TSI

    Dabei seit:
    14.03.2010
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda Octavia 1.4 TSI Limo. Arctic-Grün Metallic
    Kilometerstand:
    70000
    Hallo Zusammen,

    wir fahren mit unserem Oci gleich auf Gas los. Ist aber auch keine Verdampferanlage mehr drin. (Eine Direkteinspritzeranlage von Vialle --> die LPDI)

    Sind also seit dem Einbau nur noch auf Gas gefahren. :thumbsup:

    Das wichtige bei einer Verdampferanlage wie der vom Werk aus verbauten ist, dass der Verdampfer mit dem warmen Kühlwasser Eisfrei gehalten wird. Ansonsten würde der sehr schnell vereisen und dann ist ebbe mit fahren auf Gas. --> Gas entzieht der Umgebung wärme wenn es aus dem flüssigen Zustand aus dem Tank kommt und im Verdampfer expandiert also Gasförmig wird. :whistling:

    Daher musst erst mal auf Super gefahren werden um den Kühlwasserkreislauff vorzuwährmen.

    Ich hoffe, das hilft bischen.
     
  12. #11 Data1410, 12.02.2013
    Data1410

    Data1410

    Dabei seit:
    12.02.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Neerstedt
    Fahrzeug:
    Octavia Combi 1.6 LPG
    Kilometerstand:
    1867
    Hallo gilga, vielen Dank für den Link !

    Auch nochmal Danke für den Tipp mit der Werkstatt! ich hatte schon Kontakt mit einer Werkstatt (die selber Nachrüsten) aufgenommen!

    Das Problem ist die Garantie von Skoda :cursing:!

    Die Werkstatt sagt, dass die Fahrstrecke (ca. 10 -16 Km) viel zu lang ist. Icg glaube, dass der Fahrtwind ein sehr grosse Rolle spielt, und

    da kommt dieser Tempfühler wieder ins Spiel! ?(. Eine ander Fachwerkstatt (kein Skoda Händler) teilte mir mit, dass der Octavia 1.6 ltr

    nur einen Fühler hat.

    Bin jetzt gerade nach Hause gekommen Aussentemp + 0,5 Grad nach 300m - 500 mtr die Anlage springt an!

    Gruss Data
     
  13. stekky

    stekky

    Dabei seit:
    16.09.2012
    Beiträge:
    244
    Zustimmungen:
    0
    Ort:
    Edertal
    Fahrzeug:
    Fabia² Combi '11, CAYB
    Kilometerstand:
    88888
  14. #13 ALF1986, 13.02.2013
    ALF1986

    ALF1986

    Dabei seit:
    16.11.2009
    Beiträge:
    185
    Zustimmungen:
    0
    Ort:
    Ostharz
    Fahrzeug:
    YETI 1.2 TSI DSG hoffentlich bald!
    Werkstatt/Händler:
    noch keiner
    Moin,

    schon malo an eine Motorvorwärmung gedacht?
    Geht natürlich nur, wenn 230/220V verfügbar.
    Die heizt das Kühlwasser vor.
    DEFA oder CALIX oder NoName mit Pumpe (Hotfrog)

    Gruß

    ALF
     
  15. #14 Andy0708, 26.02.2013
    Andy0708

    Andy0708

    Dabei seit:
    26.02.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Data1410,

    wir haben das gleiche Problem mit unseren Octavia. Schalte schon ab 0 - 1 Grad nicht um auf Gas.
    Haben jetzt auch schon einen ganzen Werkstatt-Marathon hinter uns.
    Es wurde uns gesagt, dass kein Fehler gefunden wurde und alles okay sei.
    Komisch nur, dass wir das Auto ab 06.01.2012 haben und das beim letzten Winter nicht der Fall war.

    Hast du schon mehr erreicht?
    Oder kann mir jemand weiter helfen????

    Irgendwie haben wir auch den Eindruck, dass wir von dem Skoda-Händler und Skoda-Deutschland und Kompetenzzentrum vera..... werden.
    Da jeder etwas anderes sagt und das alle zwei Tage eine andere Meinung und Tatsache sei.

    Bitte bitte helft mir.

    Ganz ganz liebe Grüße

    ..... und schon mal einen Dank im Voraus.
     
  16. #15 Data1410, 27.02.2013
    Data1410

    Data1410

    Dabei seit:
    12.02.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Neerstedt
    Fahrzeug:
    Octavia Combi 1.6 LPG
    Kilometerstand:
    1867
    Hallo Andy,

    ich habe leider bei Skoda Deutschland auch noch keinen Fachmann/frau gefunden ?( . Das Thema Lpg Fz bzw. (Lpg Neukunden) wird von Skoda nicht so ernst genommen :thumbdown: , schade eigentlich! Warum das so ist, kann ich dir auch nicht sagen. Der Neuwagen Preise liegt ja auch nur bei 2,50 € :D grins. Die Damen + Herren im Callcenter sind alle nett, aber können bei diesem Spezial Problem (Lpg) auch nicht weiter helfen! Einen richtigen Fachmann/ frau (Ing.) im Hause Skoda zu sprechen ist leider nicht möglich. Ich galube, dass das Taktik ist! Aktuell was ich nicht, ob mein nächsten neues Auto (Firmenwagen) wieder ein Skoda sein wird! X( Zwischen Anspruch und Realität liegen aktuell bei Skoda Welten. ;(

    Habe Dir ein Email geschrieben, kannst dich ja melden, freue mich schon auf das Gespräch und die neuen Info's.

    Gruss Data 1410
     
  17. #16 Robert78, 27.02.2013
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.482
    Zustimmungen:
    443
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    2600
    Das hat nichts mit Taktik von Skoda zu tun.

    Problem ist einfach das viel zu wenig Fahrzeuge mit LPG verkauft werden oder wurden.
    Die Anzahl an LPG Autos die Skoda pro Monat verkauft ist geringer als die Anzahl Autos die mein Umrüster damals pro Tag umgebaut hat. (Landi Renzo Generalhändler und Schulungspartner für Süddeutschland)

    Mechanisch ist der Einbau einer Gasanlage kein Problem, das kann praktisch jeder. Entscheidend ist immer die Einstellung.
    Ein Skoda Händler hat mir damals sogar abgeraten einen Werks-LPG Octavia zu kaufen weil sich keiner damit auskennt.

    @Data1410
    Setzte mal ein schreiben auf und wende dich schriftlich an Skoda. Schreib da auch mit rein das das verhalten keinesfalls normal ist und du das nicht so hinnehmen wirst. Warte dann mal die Antwort ab damit du irgendwas schwarz auf weiß hast. Danach kannst du immer noch zu nem Landi Renzo Händler oder Umrüster fahren der mal seinen Laptop hinhängen soll. Er kann dir sofort - ohne Garantieverlust - die eingestellte Umschalttemperatur auslesen.
     
  18. ruebi

    ruebi

    Dabei seit:
    19.03.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    habe mit großem Interesse die ganzen Beiträge vom Februar gelesen.
    Auch ich habe im letzten April einen Octavia Kombi mit werksseitiger LPG-Ausstattung gekauft und jetzt im Winter genau die beschriebenen Probleme mit der Umschaltung. Die Werkstatt hilft nicht richtig weiter. Am Anfang war der gute Wille noch da, jetzt werden die Antworten pampig.
    Wenn man tiefer nachhackt und die allgemeinen Antorten vom Skoda-Deutschland hinterfragt, kommt nicht mehr viel (fehlt einfach das Wissen und der Willen)
    Die allgemeine Erklärung von Skoda-Deutschland ging überhaupt nicht auf das konkrete Problem ein: Argumentationen mit Dampfdruck, leerer Tank, Gasqualität helfen nicht weiter....
    Ich habe einen kurzen Arbeitsweg (12km) und unter +1°C schaltet er nicht auf Gas um.
    Ich habe viele Meinungen im Internet gelesen und ich bin mittlerweile auch der Meinung, dass es am Temperaturfühler am Verdampfer liegt. Heute morgen bei -2°C im Schneechaos nur Schrittempo und nach 10 Minuten (kurz nachdem die blaue Temperaturanzeige aus ging - aber noch keine Gradanzeige in der Anzeige) umgeschaltet.
    Keine Ahnung, wo dieser Sensor am/im Verdampfer sitzt, aber wohl irgendwie aussen, so dass bei schneller Fahrt die Strahlungswärme vom Motor durch den Fahrtwind nicht auf den Verdampfer einwirken kann ...
    Bei normaler Fahrt bei 0°C schaltet der Antrieb frühestens bei ca. 63°C um. Wenn der Motor nach kurzer Fahrt abgestellt wurde und nach ca. 10 Minuten geht's weiter, erfolgt die Umschaltung auch bei -8°C problemlos nach 500m - auch wenn in der Anzeige für die Motortemperatur nur Striche (d.h. kleiner 50°C) angezeigt werden.
    Passt alles nicht wirklich zusammen, zeigt aber das die Betriebsangaben lt. Handbuch (über -10°C, Tank nicht leer, Temperaturanzeige aus) einzuhalten wären, wenn die Software anders eingestellt wäre (Umschaltkriterien).
    Keine Ahnung wie man da weiter kommt....
    Ich werde weiter dem Händler und irgendwann auch Skoda direkt auf die Nerven gehen.
    Vielleicht hilft es ja, wenn das viele machen.

    Hat jemand schon Infos/Meinungen von Umrüstern eingeholt (Gasanlage ist LandiRenzo)? Was meinen die?
     
  19. #18 dieselschrauber, 20.03.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    G62 ist der Temperaturfühler. Es ist der gleiche wie für den Motor. Die Möglichkeit einer Umprogrammierung der Gasanlage sollte möglich sein. Dazu benötigt man aber die Diagnosesoftware des Gasanlagenbetreibers.

    Den Fühler ggf etwas einpacken kann ggf auch schon abhilfe bringen. Ganz eingefleischte probieren vielleicht mal ganz neue Wege mit einem zusätzlichen Fühler, den man an anderer Stelle anbringt wo es schnelle wärmer wird.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 grummel, 04.05.2013
    grummel

    grummel

    Dabei seit:
    04.05.2013
    Beiträge:
    1
    Zustimmungen:
    0
    moin
    hab gerade im polnischen Forum gelesen
    http://forum.octaviaclub.pl/viewtopic.php?p=1088417#1088417
    dass bei der Garantieinspektion ein neues Update aufgespielt wird, mit den Auswirkungen:
    bis zu 3100 U / min auf Gas
    von 3100 bis 4000 U / min splitfuel mit 7% Benzin
    und ab 4000 U / min nur noch auf Benzin
     
  22. #20 d.zilles, 05.05.2013
    d.zilles

    d.zilles

    Dabei seit:
    03.04.2012
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    Neuwied
    Fahrzeug:
    Oktavia 2 1.4 TSI 149 PS + LPG VCDS Hilfe im Raum KO,NR,MYK,WW. Einfach mich kontaktieren.
    Kilometerstand:
    30
    ich habe die van dalgo anlage und beschwere mich schon das bei -10 crad ich 6 km warten muss bis er auf gasumspringt. bei 10 C cs 4 km und bei 20 km 1,5 km zur zeit.

    aber mein dad hat auch beim octi lpg vom Werk aus. daher mal meine frage an euch. Steht euer Schätzchen draußen oder in der Garage?? bei extremen Temperaturen braucht er somit nur max 3 km fahrt bis der wagen auf lpg umspringt.
     
Thema: Probleme (Umschalten) bei minus Temp. mit der LPG Analge ;-((
Besucher kamen mit folgenden Suchen
  1. Prins gasanlage Probleme beim umschalten

    ,
  2. landi renzo harz

    ,
  3. landi renzo unterspannung

    ,
  4. landi renzo gasanlage probleme,
  5. umschaltung benzin gas octavia,
  6. skoda octavia 1.6 lpg landi renzo,
  7. lpg temperatur umschalten
Die Seite wird geladen...

Probleme (Umschalten) bei minus Temp. mit der LPG Analge ;-(( - Ähnliche Themen

  1. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  2. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  3. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  4. Fabia III 1.2TSI auf LPG umrüsten?

    Fabia III 1.2TSI auf LPG umrüsten?: Hat schon jemand seinen Fabia III auf LPG umrüsten lassen? Ich liebäugle damit. Ich habe ja den 110PS 1.2 TSI mit DSG und Standheizung. Klar,...
  5. Probleme mit Navi-Update

    Probleme mit Navi-Update: Hallo Leute, habe heute die aktuellen Navi-Daten runtergeladen und wollte diese installieren. Nach ca. 35-40 min wurde mir ein Fehler angezeigt...