Probleme Stromversorgung Radioschacht

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Beule, 16.08.2007.

  1. Beule

    Beule

    Dabei seit:
    02.06.2003
    Beiträge:
    283
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Superb 1.8T
    Kilometerstand:
    15000
    Auf der Rückfahrt aus dem Urlaub kurz vor dem Brenner bin ich durch ein übles Schlagloch gefahren und das Radio gab keinen Ton mehr von sich. ;-(

    Daheim mit dem Messgerät und väterlicher Hilfe habe ich mich an das Vermessen der Kabel im Radioschacht gemacht. Leider hatten sowohl Dauer wie auch Zündplus (weiß/rot, gelb/rot) kleiner 1 V angezeigt. Sicherung im Sicherungskasten haben wir auch vermessen war in Ordnung. Ansonsonsten scheint auch alles zu funktioniert, alles andere soweit ich das bis jetzt beurteilen kann funktioniert.
    Jemand noch eine Idee was ich noch machen könnte ? Wäre die Skodawerkstatt die Beste Adresse, hier ist vermutlich das Beste know-how bezüglich der verlegten Kabel und Kabelbäume vorhanden ? ?-( ?-( ?-( bin mit meinem Latein und Können am Ende...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 moormildi, 17.08.2007
    moormildi

    moormildi

    Dabei seit:
    24.04.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Hallo Beule

    Gegen welche Masse hast du die Spannung von der 30 und der Zündung gemessen? Wenn du die Radiomasse in dem selben Stecker benutzt hast, nimm mal eine andere z.B. die Masse vom Zigarettenanzünder. Wenn dann wieder 12V da sein sollten, könnte es an der Radiomasse liegen.

    Die Sicherung am Sicherungskasten auch auf Spannung geprüft oder nur Durchgang? Kann mir auf der Seite der Einspeisung schwer einen Fehler vorstellen, dann würde mehr nicht funktionieren.
     
  4. #3 Octi-Fan, 19.08.2007
    Octi-Fan

    Octi-Fan Guest

    Hallo Beule,

    ich kann mich moormildi nur anschließen, als gelernter Elektriker kann ich dir nur raten die Angelegenheit nicht auf die lange Bank zu schieben, es kann auch zu einem Kabelbrand führen und dann wird es teuer.....

    Mein Tipp:
    Klemme die Batterie komplett ab Plus und Minus,
    messe mit einem Durchgangsprüfer sämtliche Verbindungen zur Sicherungsklemme und zu Masse, einzeln (Stromlaufplan z.B. im Buch Octavia-Jetzt...)
    Bau den Sicherungsträger aus und sehe ihn dir von hinten an
    Überprüfe den Verteiler auf der Batterie
    Solltest du irgenwo keinen Durchgang messen können, ersetze dieses Kabel gegen ein neues und lege das alte beidseitig tot.

    Als Zeit solltest Du einen Samstag einplanen.

    Ich wünsche dir viel erfolg.
     
  5. #4 JensK_79, 19.08.2007
    JensK_79

    JensK_79

    Dabei seit:
    05.03.2006
    Beiträge:
    683
    Zustimmungen:
    0
    Ort:
    Oberaula / Hessen 36280
    Fahrzeug:
    Skoda Octavia II 1.9TDi, Skoda Fabia 1.4 Sport
    Werkstatt/Händler:
    AMS Skoda Autohaus Augsburg
    Kilometerstand:
    100
    Oder prüf dein Radio mal, vielleicht liegts an dem Teil........
     
  6. Beule

    Beule

    Dabei seit:
    02.06.2003
    Beiträge:
    283
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Superb 1.8T
    Kilometerstand:
    15000
    tteigene Doofheit... :whistling: es war ein wenig peinlich, als der Meister sich die Sicherung ansieht und bemerkt, dass diese nicht mehr in Ordnung ist...da hatte ich aus versehen einmal zu hoch gegriffen. Jetzt funktioniert es aber wieder und das ist die Hauptsache. :thumbsup:
     
  7. #6 JensK_79, 03.09.2007
    JensK_79

    JensK_79

    Dabei seit:
    05.03.2006
    Beiträge:
    683
    Zustimmungen:
    0
    Ort:
    Oberaula / Hessen 36280
    Fahrzeug:
    Skoda Octavia II 1.9TDi, Skoda Fabia 1.4 Sport
    Werkstatt/Händler:
    AMS Skoda Autohaus Augsburg
    Kilometerstand:
    100
    Ja ja, so kanns gehen.......
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme Stromversorgung Radioschacht

Die Seite wird geladen...

Probleme Stromversorgung Radioschacht - Ähnliche Themen

  1. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  2. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  3. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  4. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  5. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...