Probleme nur bei Verwendung eines bestimmten Schlüssels möglich?

Diskutiere Probleme nur bei Verwendung eines bestimmten Schlüssels möglich? im Skoda Octavia IV Forum Forum im Bereich Skoda Forum; Hallo, ich habe mit meinem IV eigentlich gar keine Probleme. Vielleicht 3x Parkhilfe-Sensor-Meldung wenn ich zu schnell los wollte aber ansonsten...

zweitnick

Dabei seit
23.11.2020
Beiträge
26
Zustimmungen
6
Hallo,

ich habe mit meinem IV eigentlich gar keine Probleme. Vielleicht 3x Parkhilfe-Sensor-Meldung wenn ich zu schnell los wollte aber ansonsten passt alles.
Meine Frau hingegen hat regelmäßig die Meldung bzgl. Rangierbremese, der Einparkhilfe, die ganze Multimedia-Einheit macht gern mal Probleme (Neustart hilt da auch nicht immer)

Jetzt bleibt mir als Erklärung eigentlich nur, dass das an ihrem Schlüssel liegt. Logisch ist es natürlich nicht erklärbar dass die Funktion der Fahrzeugsensoren vom benutzten Schlüssel abhängig sein sollen, eine andere Erklärung finde ich aber auch nicht ?(

Fällt euch dazu was ein?

Danke!
 

MrMaus

Dabei seit
14.02.2016
Beiträge
12.147
Zustimmungen
3.680
Ort
Emmental
Fahrzeug
Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016/ Outlander PHEV 2019
Kilometerstand
50 000 ++
Kessy oder Konventionell?
 

MrMaus

Dabei seit
14.02.2016
Beiträge
12.147
Zustimmungen
3.680
Ort
Emmental
Fahrzeug
Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016/ Outlander PHEV 2019
Kilometerstand
50 000 ++
Dann ist es wohl eher in Richtung stg zu suchen, solange der Motor nicht abkackt….
 

zweitnick

Dabei seit
23.11.2020
Beiträge
26
Zustimmungen
6
stg = Steuergerät?
Meinst du es wäre sinnvoll den Schlüssel nochmals neu zuzuweisen?
 

MrMaus

Dabei seit
14.02.2016
Beiträge
12.147
Zustimmungen
3.680
Ort
Emmental
Fahrzeug
Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016/ Outlander PHEV 2019
Kilometerstand
50 000 ++
Mann könnte es probieren.
Aber wäre es der schlüssel würde relativ schnell mal die Meldung „ kein Schlüssel gefunden“ kommen, wobei jedoch die Multimedia und die Parkbremse als auch Betriebsbremse normal arbeiten…
 

mtoss

Dabei seit
24.08.2019
Beiträge
153
Zustimmungen
41
Mann könnte es probieren.
Aber wäre es der schlüssel würde relativ schnell mal die Meldung „ kein Schlüssel gefunden“ kommen, wobei jedoch die Multimedia und die Parkbremse als auch Betriebsbremse normal arbeiten…
Vielleicht Softwareseitig das hinterlegte Profil kaputt, vielleicht Mal löschen und neu anlegen. Oder testweise ein weiteres neues Profil auf den Schlüssel legen.
 
Thema:

Probleme nur bei Verwendung eines bestimmten Schlüssels möglich?

Probleme nur bei Verwendung eines bestimmten Schlüssels möglich? - Ähnliche Themen

Elektroauto Aufladen, Wallbox, Ladesäulen und sonstige E-Technik: Hallo zusammen. In diesem Thread soll es "rein" um das Laden eines Elektrofahrzeuges, oder eines Pluginhybrides gehen und den Stand der...
Oben