Probleme nach Steuerkettenwechsel

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von smilyds, 07.09.2013.

  1. #1 smilyds, 07.09.2013
    smilyds

    smilyds

    Dabei seit:
    23.03.2010
    Beiträge:
    18
    Zustimmungen:
    3
    Ich wollte mal nachfragen, wer außer mir nach einem Steuerkettenwechsel wieder Probleme hat. Bei unserem Roomster Baujahr 2010 wurde bei einem Kilometerstand
    von 18000 eine neue Steuerkette eingebaut. Am Anfang war Ruhe, aber nach ca. 10000 km fing es wieder an zu rasseln. Allerdings nur kurz, kein Vergleich zu der
    Geräuschkulisse und -länge bei der ersten Kette. Natürlich bin ich zum Händler gefahren. Der sagte mir dann, das die Kette diese Geräusche machen kann, da ein rein
    öldruckgesteuerter Kettenspanner verbaut sei. Auch eine Anfrage bei Skoda Deutschland ergab diese Antwort. Ich finde dies sehr unbefriedigend. Andere Hersteller
    bekommen das ja auch hin. Wer von euch hat den auch wieder Geräusche mit einer neuen Kette?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 JulianStrain, 07.09.2013
    JulianStrain

    JulianStrain

    Dabei seit:
    28.07.2008
    Beiträge:
    1.342
    Zustimmungen:
    1
    Fahrzeug:
    Fabia 2 Kombi, 70Ps Dreizylinder
    Startrasseln ist Stand der Technik.

    Zumindest bei der VWAG.

    Kannst nur warten bis es wieder so schlimm wird, bis eine neue Kette nötig wird.
     
Thema: Probleme nach Steuerkettenwechsel
Besucher kamen mit folgenden Suchen
  1. probleme nach steuerkettenwechsel

Die Seite wird geladen...

Probleme nach Steuerkettenwechsel - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  4. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  5. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...