Probleme nach Starthilfe

Diskutiere Probleme nach Starthilfe im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo zusammen, gestern hatten wir mal richtig "Glück". Hatten uns eigentlich nur was in der Pizzeria bestellt und wollten das abholen. Wieder...

  1. jensw

    jensw

    Dabei seit:
    16.12.2003
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Audi A3 8VA 1.6 TDI ultra
    Hallo zusammen,

    gestern hatten wir mal richtig "Glück". Hatten uns eigentlich nur was in der Pizzeria bestellt und wollten das abholen. Wieder zurück im Auto (Roomster 1.2 HTP) wollte selbiger nicht mehr so richtig :cursing: . Die Batterie war leer und nichts ging mehr. Also: den Schutzbrief genutzt und einen Pannenhelfer gerufen.

    Der war auch sehr freundlich und hat uns gleich Starthilfe gegeben. Leider ging der erste Anschlussversuch nach hinten los: er hat das Kabel falsch herum angeschlossen, was erstmal ordentlich gescheppert hat. Danach richtig herum angeschlossen und das Auto ließ sich starten. Die blinkende Leuchte, von der ich mittlerweile weiß, dass es die Warnleuchte für's Kurvenlicht ist, hat er als Batteriefehlermeldung (Batterie leer, Uhrzeit und BC waren ab dort auch zurückgesetzt, vor der Starthilfe nicht) bezeichnet und meinte ich soll gleich eine längere Strecke fahren, dann wäre die Batterie wieder soweit einsatzbereit. Wir also ab auf die Autobahn und erstmal 60km gefahren, danach den Roomster geparkt, die Lampe war schon nach wenigen gefahrenen Metern aus.

    Heute morgen war die Leuchte dann wieder an, begeleitet von einem Warnton, nach 200 Metern war sie wieder aus. Im Glauben es sei von der Batterie habe ich dann einen Termin beim Autohaus ausgemacht und die Batterie wurde getauscht, was sowieso nötig war. Im Fehlerspeicher stand ein Kommunikationsproblem mit dem Steuergerät für die Leuchtweitenregulierung und die Lampe hat danach immer noch gebrannt (trotz Fehlerspeicher-Reset). Kann es sein, dass der Roomster denkt er hätte Komponenten verbaut wo keine sind? Das Steuergerät ist doch eher die automatische Leuchtweitenregulierung bei Xenon und Kurvenlicht hat er auch auf keinen Fall (ist auch gar keine Sicherung drin)

    Hoffe mal nicht, dass das Steuergerät hinüber ist oder ist da lediglich irgendwas auf Werkseinstellung zurückgesetzt?

    Danke und viele Grüße,
    Jens
     
  2. #2 Patrick B., 22.03.2011
    Patrick B.

    Patrick B.

    Dabei seit:
    27.11.2009
    Beiträge:
    917
    Zustimmungen:
    13
    Fahrzeug:
    Roomster 1,6 16V
    Kilometerstand:
    145000
    Habe ich das richtig verstanden, die Kontrollleuchte des Kurvenlicht leuchtet, obwohl kein Kurvenlicht verbaut ist?
    Dann dürfte sich irgendwo eine Codierung zerlegt haben, sprich das entsprechende Steuergerät (tippe aufs Gateway) neu codieren und hoffen das es das war, ansonsten nochmal Verbindung mit dem Pannemann aufnehmen das er seinen Mist wieder in Gang bekommt, bzw das sein Arbeitgeber, bzw seine Versicherung für den Schaden aufkommt.

    Mfg Patrick
     
  3. #3 Checkhammer, 22.03.2011
    Checkhammer

    Checkhammer

    Dabei seit:
    01.05.2007
    Beiträge:
    1.161
    Zustimmungen:
    0
    Ort:
    Annaberg-Buchholz 09456 Deutschland
    Fahrzeug:
    Octavia Limo RS 03 Lemon-Gelb
    Werkstatt/Händler:
    KS-Autoservice
    Kilometerstand:
    101532
    da überleg ich mir wirklich ob ich den Pannendienst rufe oder lieber einen Bekannten....Aua das tut doch weh....
     
  4. #4 Berndtson, 23.03.2011
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Rot ist Schwarz (eigentlich Blau) und Plus ist Minus. Alte Elektrikerweisheit, :D
     
  5. #5 Lutzsch, 23.03.2011
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    6.276
    Zustimmungen:
    145
    Ort:
    Dresdner Umland
    Fahrzeug:
    O² Combi RS TDI DPF, GOLF V GTI EDITION 30
    Das Ganz klingt nach einem Überspannungsschaden am Steuergerät.
     
  6. #6 Doedeljun, 23.03.2011
    Doedeljun

    Doedeljun

    Dabei seit:
    04.03.2008
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Potsdam 14478 Deutschland
    Fahrzeug:
    Skoda Roomster Style 1.4L verkauft
    Werkstatt/Händler:
    Biering & Beyer Potsdam
    Kilometerstand:
    35200
    ......und der Rest kommt an Masse. :D

    So hab ich das in der Lehre gelernt. ;)




    Aber mal im Ernst,da würde ich sofort die Pannenhelferfirma anrufen und das melden.Nachher ist was defekt,egal wie teuer und Du bleibst drauf sitzen,nur weil der Typ schon im Tiefschlaf war.
     
  7. jensw

    jensw

    Dabei seit:
    16.12.2003
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Audi A3 8VA 1.6 TDI ultra
    Hab dort schon angerufen. Er meinte da könne nichts passiert sein, das wäre alles abgesichert. Nächste Woche habe ich einen Termin zur Prüfung des Fehlers beim Freundlichen und hoffe mal, dass nichts schlimmeres ist. Bis auf die ca. eine Minute blinkende Warnleuchte für das Kurvenlicht ist aktuell auch kein Fehler feststellbar. Aber zumindest eine Neuprogrammierung ist hier fällig. Hätte er doch nur kein Starterkabel dabeigehabt und uns einfach zum Freundlichen geschleppt ;(

    Gruß,
    Jens
     
Thema: Probleme nach Starthilfe
Besucher kamen mit folgenden Suchen
  1. probleme nach starthilfe

Die Seite wird geladen...

Probleme nach Starthilfe - Ähnliche Themen

  1. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  2. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  3. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...
  4. Octavia III Probleme beim verbinden mit Android Auto

    Probleme beim verbinden mit Android Auto: Hallo, ich habe gerade ein seltsames Problem bei der Einrichtung von Android Auto und einem Samsung S8. Zuerst habe ich Android Auto durch...
  5. Probleme mit Skoda Connect

    Probleme mit Skoda Connect: Hallo, ich habe nun seit 4 Tagen nen Octavia Bj. 2017 (facelift) mit Columbus und Skoda Connect. Ich habe mich registriert, angemeldet, aktiviert...