Probleme nach Standzeit beim Anfahren

Diskutiere Probleme nach Standzeit beim Anfahren im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo liebe Forumsmitglieder, ich habe mich schon ein wenig schlaugelesen, aber bisher nichts richtiges gefunden, deshalb ein neues Thema. Wenn...

  1. #1 eberesche, 11.01.2010
    eberesche

    eberesche

    Dabei seit:
    11.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Fabia Elegance 1,4
    Werkstatt/Händler:
    S-Point Amsterdam
    Kilometerstand:
    72049
    Hallo liebe Forumsmitglieder,

    ich habe mich schon ein wenig schlaugelesen, aber bisher nichts richtiges gefunden, deshalb ein neues Thema.

    Wenn mein Fabia einen Tag oder länger steht, kann ich nicht gleich losfahren. Bei täglicher Nutzung ist es nicht.

    Es ist so, als wenn ein Holzklotz unter dem Auto liegt, über den ich fahren muss. Hat es was mit der Wegfahrsperre zu tun? Ich habe keine Meldung am Display. Leider ist meine Bedienungsanleitung in niederländisch und dessen bin ich nicht mächtig. Ich kann dann wohl losfahren, aber es ist doch komisch.

    Hat jemand eine Idee?

    Das Auto ist jetzt fast 6 Jahre alt und es ist mir zu Anfang nicht aufgefallen.

    Ich danke schon mal.

    Eberesche
     
  2. #2 digiman25, 11.01.2010
    digiman25

    digiman25

    Dabei seit:
    15.09.2005
    Beiträge:
    575
    Zustimmungen:
    0
    Ort:
    Lippe
    Fahrzeug:
    Seit Sylvester 13: KIA Venga. Bis dahin: Skoda Fabia Combi 2.0 mit Prins Autogas
    Kilometerstand:
    7000
    Das klingt, als ob die Bremse anbackt. Be den tiefen Temperaturen (oder bei Feuchtigkeit - so hatte ich es bei meinem Opel) kann der Bremsbelag an der Trommel / der Scheibe "kleben". Beim Losfahren geht erst mal nichts, bis sich die Bremse dann mit einem Ruck löst. Bei meinem Opel musst die Bremse regelmäßig gereinit werden. Beim Fabia hatte ich das Problem bisher nicht, allerdings lasse ich bei längerem Parken nur den Gang eingelegt.

    Gruß aus Lippe
    Walter
     
  3. #3 skodafabia1, 11.01.2010
    skodafabia1

    skodafabia1

    Dabei seit:
    02.05.2009
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Mühlhausen /THÜRINGEN
    Fahrzeug:
    SKODA FABIA 1,9 TDI 101 PS, Elegance, EZ. 05.2002,228.000;........Skoda Fabia Kombi 1,9TDI 101ps,Extra, Ez:05.2005, 132.000km
    Werkstatt/Händler:
    christian günther automobile 99974 ammern/ Dirk Weidenkaff Stegmühle 167 99974 Mühlhausen/Thüringen
    Das kenne ich gut,
    bei meinen 1,4 er mpi mit Trommelbremse hinten hatte ich genau das Problem. :|
    Wenn man dann z.B. rückwärts aus den Carport fahren möchte geht das Auto hinten hoch und bewegt sich nicht bis sich plötzlich die Bremse löst.
    Ich lege mitlerweile eigentlich nur noch einen Gang ein und nutze die Handbremse nur wenn es zu steil ist--dann hat man keine Probleme. ;)
     
  4. #4 eberesche, 11.01.2010
    eberesche

    eberesche

    Dabei seit:
    11.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Fahrzeug:
    Skoda Fabia Elegance 1,4
    Werkstatt/Händler:
    S-Point Amsterdam
    Kilometerstand:
    72049
    supi, vielen Dank Leutz,

    also keine Handbremse mehr anziehen - man, das muss ich mir echt abgewöhnen. Es ist egal, ob ich vorwärts oder rückwärts anfahre.

    Eberesche :thumbsup:
     
  5. #5 maeaenzer, 12.01.2010
    maeaenzer

    maeaenzer

    Dabei seit:
    02.02.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Mainz Rheinhessenstraße 55129 Deutschland
    Fahrzeug:
    Fabia 1,9 TDI
    Hallo, hatte letzt das selbe problem bei meinem 1,9Tdi mit trommelbremse! Das problem scheint zu sein das die nie richtig heiß genug wird um dreck etc zu verbrutzeln.
    ziehe auch wenns geht keine handbremse mehr an und das geht gut. Habe auch schon gehört man soll die handbremse bei ca 50kmh mal für paar sek leicht anziehen! dadurch stellt sie sich auch wieder nach! ka obs was bringt

    lg julian
     
  6. #6 skodafabia1, 12.01.2010
    skodafabia1

    skodafabia1

    Dabei seit:
    02.05.2009
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Mühlhausen /THÜRINGEN
    Fahrzeug:
    SKODA FABIA 1,9 TDI 101 PS, Elegance, EZ. 05.2002,228.000;........Skoda Fabia Kombi 1,9TDI 101ps,Extra, Ez:05.2005, 132.000km
    Werkstatt/Händler:
    christian günther automobile 99974 ammern/ Dirk Weidenkaff Stegmühle 167 99974 Mühlhausen/Thüringen
    Ne Vollbremsung aus 30 bringsts allemale. :thumbup:
    Habs bei mir gemacht und die Handbremse hat sich von selbst eingestellt.Gute Technik. ;)

    mfg
    skodafabia1
     
Thema:

Probleme nach Standzeit beim Anfahren

Die Seite wird geladen...

Probleme nach Standzeit beim Anfahren - Ähnliche Themen

  1. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...
  2. skoda radio hat probleme mit handyverbindung

    skoda radio hat probleme mit handyverbindung: hallo zusammen, seit kurzem (1-2 wochen) habe ich probleme mit der freisprecheinrichtung. Das Radio sucht immer nach dem Handy, was es dann...
  3. Klackern beim Octavia 2

    Klackern beim Octavia 2: hallo, Seit ein paar Wochen habe ich ein klackern/tickern bei meinem Octavia Scout. Das klackern iat aber immer nur wenn ich eingekuppelt habe...
  4. Motor springt nicht mehr an beim Felicia

    Motor springt nicht mehr an beim Felicia: Hallo mal wieder :-( Ich bin leider ein Laie wenn es um Autos geht. Ich habe daher Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1. Mein...
  5. Kurzes Quitschen beim Gas geben

    Kurzes Quitschen beim Gas geben: Hallo, Ich hab seit paar Wochen ein kurzes Quietsch Geräusch das bei fast jedem kurzem Gasstoß, ganz selten auch beim rauf und runterschalten,...