Probleme nach Leerlauf

Diskutiere Probleme nach Leerlauf im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Habe seid 18 Monaten einen Octavia (1U5) 1.6 und nur Probleme. Das Fahrzeug hat leider von Beginn an nur Ärger gemacht. Habe alles immer wieder in...

rockrunner

Dabei seit
16.10.2017
Beiträge
5
Zustimmungen
0
Fahrzeug
Octavia (1U5) 1.6, 102 PS
Kilometerstand
135000
Habe seid 18 Monaten einen Octavia (1U5) 1.6 und nur Probleme. Das Fahrzeug hat leider von Beginn an nur Ärger gemacht. Habe alles immer wieder in den Griff bekommen aber nachdem er recht viel Öl verbraucht hat bin ich ich in die Werkstatt. Festgestellt wurde "Zylinderkopfdichtung defekt". Alles wurde gemacht, aber seitdem geht alles drunter und drüber.

- Das Fahrzeug ruckelt wann und wie es will. Ob beim Fahren oder beim Stehen im Leerlauf
- Des öfteren Probleme beim Anlassen
- 4 Fehler werden immer wieder angezeigt, in unterschiedlicher Reihenfolge und nicht immer alle zusammen.
- Nach Rollen im Leerlauf, Bremspedal blockiert fast komplett und Bremsleistung nurnoch ca. 30%, nachdem man das Gaspedal leicht betätigt ist die Bremse wieder OK ?(

Interessanter Weise, wenn das Fahrzeug länger steht und dann gestartet wird läuft erstmal alles einigermaßen rund, bis man irgendwann während des Fahrens zu lange kuppelt oder ein wenig im Leerlauf rollen lässt. Dann kann man das Fahrzeug egtl stehen Lassen weil es macht was es will.

Hier noch die 4 besagten Fehler:

- P0172 Zylinderreihe 1 - Gemisch zu fett
- P0130 Beheizte Lambdasonde 1, Zylinderreihe 1 - Fehlfunktion Stromkreis/Lambdasonde 1, Zylinderreihe 1 -
Fehlfunktion Stromkreis
- P0036 Beheizte Lambdasonde 2, Zylinderreihe 1, Heizregelung - Fehlfunktion Stromkreis
- P0404 Abgasrückführung - Bereichs-/Funktionsfehler

Folgende Teile wurden auch schon getauscht:

- Zündkerzen
- Zündkabel
- Zündspule
- Batterie
- Luftmassenmesser
- AGR-Ventil
- Drosselklappe
- Benzindruckregler
- Ölfilter
- Beide Lamdasonden
- Katalysator
- Kompletter Auspuff

Es wurde schon so viel Zeit und Geld in das Fahrzeug gesteckt, ich weiß einfach nicht mehr weiter und brauche dringend Hilfe und Rat. Ich hoffe einer von Euch kann mir da weiterhelfen. Vielen Dank schon im Voraus
 
#
schau mal hier: Probleme nach Leerlauf. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
fireball

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
14.248
Zustimmungen
5.686
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Und die Verkabelung von Lambdasonden und AGR?

Die Fehlermeldung ist ja recht eindeutig, dass es da ein Problem gibt. Und wenns die Sonden nicht sind, bleibt nur der Anschluss. Da mehrere Bereiche betroffen sind, incl. AGR, tippe ich mal ins Blaue auf ein Masseproblem.
 

rockrunner

Dabei seit
16.10.2017
Beiträge
5
Zustimmungen
0
Fahrzeug
Octavia (1U5) 1.6, 102 PS
Kilometerstand
135000
Hört sich auf jeden Fall erst einmal nicht verkehrt an.
Gibt es da eine Möglichkeit das ich das selber mit einem Multimeter kontrolliere?
 
fireball

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
14.248
Zustimmungen
5.686
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Prinzipiell klar - erstmal rausmessen ob da auf den zugehörigen Pins der Sonden was ankommt.

Ansonsten die Masseleitung gegen Fahrzeugmasse oder besser noch am anderen Ende des Kabels auf Durchgang prüfen... alles ausmessbar, sofern Dir nicht ein Kabelbruch und ein dadurch entstehendes nicht nachvollziehbares Verhalten einen Strich durch die Rechnung macht. Stromlaufplan für alles findest du auf dem "Erwin" Portal von Skoda gegen kleines Geld - den sollte man auch genau studieren.
 

rockrunner

Dabei seit
16.10.2017
Beiträge
5
Zustimmungen
0
Fahrzeug
Octavia (1U5) 1.6, 102 PS
Kilometerstand
135000
Dann versuch ich das auf jeden Fall schon mal zu prüfen.
Macht das Problem mit dem Bremspedal für dich den irgendeinen Sinn. Für mich als Laie ist das wirklich nicht nachvollziehbar.
 
fireball

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
14.248
Zustimmungen
5.686
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Das hatte ich völlig übersehen.

Da könnte in Gesamtzusammenhang mit den anderen Symptomen auch ein Problem mit dem Unterdrucksystem sein, also irgendwo ein Schlauch ab, gerissen oder undicht. Lässt sich auch testen mit geeignetem Equipment.
 

Prizo

Dabei seit
25.09.2017
Beiträge
748
Zustimmungen
225
Fahrzeug
FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
Kilometerstand
23000
Hallo,
Bremse: Schlauch (incl. Rückschlagventil(!)) zwischen Ansaugbrücke und Bremskraftverstärker prüfen. Bremskraftverstärker prüfen. Für die genannten Symtome bzgl. Bremse können m.M.n. nur die verantwortlich sein.
Besagtes Rückschlagventil gibt gerne mal den Geist auf - ggf.auch nur sporadisch.
Allgemein: Die Bremsleistung ist unverändert, nur musst Du für diese im Fehlerfall viel mehr Pedalkraft aufbringen und die Bremskraft lässt sich nicht mehr über den Pedalweg, sondern nur noch über den Pedaldruck regulieren. Typisches Verhalten bei fehlendem Unterdruck im Bremskraftverstärker.

Nicht ausgeschlossen, dass ein defekter Bremskraftverstärker durch Falschluft auch die anderen Probleme verursacht.
Da der sicherheitsrelevant ist, würde ich mich erstmal um den kümmern. Wenn danach die anderen Symptome immer noch da sind, sehen wir weiter.

Wurden die Arbeiten in einer freien Werkstatt durchgeführt? Wenn ja:
- Wurde das neue AGR-Ventil angelernt?
- Wurden nach jedem Teiletausch die Lernwerte zurückgesetzt? Wurde jedesmal danach die Drosselklappe angelernt?
Gruß, Prizo
 
Thema:

Probleme nach Leerlauf

Probleme nach Leerlauf - Ähnliche Themen

MKL leuchtet, Ruckeln, Leistungsverlust und Abgasgeruch: Moin, unser kleiner Fabia macht uns in den letzten Monaten erhebliche Sorgen und so langsam verliere ich auch das Vertrauen in die Werkstätten...
Octavia startet regelmäßig nicht kann Wegfahrsperre die Ursache sein?: Mein Octavia hat sein ein paar Wochen das folgende Problem: Fahrzeug startet regelmäßig nicht mehr. An Batterie/Anlasser etc. liegt es nicht...
Vorstellung und Motorproblem und Probleme (Sammlung): Hallo, vor ca. 2 Monaten habe ich einen Octavia 1U 1.8t Kombi mit 150 PS und einer Laufleistung von 150 000 km günstig gekauft. Leider gibt es...
Superb 3.6 V6 zu hoher Verbrauch: Hallo liebe Forummitglieder, ich habe lange Zeit hier nur sporadisch mal gelesen, hab mich aber heute mal angemeldet, weil ich ein kleines...
EU-Neufahrzeug erster Bericht nach guten 8000 Km und 4 Monaten (Mängel/BAFA/Lieferung usw.): Liebe Community, auch auf die Gefahr das dies der 10.000 Beitrag ist bei dem sich jemand vorstellt und das es hier Dopplungen gibt zwecks...

Sucheingaben

p0404 Bremskraftverstärker

,

p 0404 lambdasonde

Oben