Probleme nach Inspektion (1.9 TDI)

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von killozap, 10.10.2006.

  1. #1 killozap, 10.10.2006
    killozap

    killozap Guest

    Mein Octavia war letzte Woche zu einer Inspektion (km ung. 45000), es wurde das Öl gewechselt, Bremsflüssigkeit und natürlich alles, was bei ner Inspektion gemacht wird.
    Der erste Schock traf mich am nächsten Tag auf der Autobahn (im Ausland), mein linkes Hinterrad platzte, der Wagen war aber völlig problemlos zum Stehen zu bringen, das Rad schnell gewechselt. Aber der Eindruck, dass jemand in der Werkstatt den Reifen verhunzt hat, der hinterlässt einen faden Eindruck. Der Reifen ist an der Flanke aufgerissen, also muss da eine Beschädigung vorgelegen haben, ich kann mich aber nicht erinnern, mal mit dem linken Hinterrad den Bordstein "mitgenommen" zu haben.

    Gestern geht plötzlich die gelbe bzw. orangene Warnleuchte mit dem Motor-Symbol an. Ich bin sofort zur Werkstatt gefahren (war ganz in der Nähe) und folgendes sagt der Service-Ausdruck :

    Spritzbeginnregelung Regeldifferenz sporadischer Fehler

    Problem kann verursacht werden von :

    Ventil für Einspritzbeginn
    Geber für Nadelhub
    Kraftstoffmangel
    Luft im Kraftstoffsystem
    Einspritzpumpe, Einspritzbeginn nicht in Ordnung

    Eine Messung ergab, dass der Widerstand des gebers für den Nadelhub 122 Ohm hat, ein Ohm ausserhalb der Toleranz.

    Hat jemand Erfahrungen mit solchen Elektronik-Problemen? Die Meldung wurde zurückgesetzt, allerdings ging die Lampe heute wieder an, wahrscheinlich durch den selben Fehler hervorgerufen.

    Danke im Voraus und Grüße

    Hartmut
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SkodaschrauberPF, 10.10.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    jo, der Fehler mit dem G 80 (Geber f. Nadelhub) kommt beim 90pser häufiger vor. also die Einspritzdüse vom 3. Zyl ern. lassen.
     
  4. #3 Malte1408, 10.10.2006
    Malte1408

    Malte1408 Guest

    Nja, ist denn das gesichert, daß der G80 auch wirklich die heufigste URSACHE für diesen Fehler ist. Oder ist er einfach das Teil was am heufigsten getauscht wird?

    Der Fehler Regeldifferenz bedeutet ja einfach nur, daß der Sollwert des Spritzbeginns nicht eingestellt werden kann. Ohne expliziten Bezug auf den G80 oder die Ursache zu nehmen.

    Außerdem ist der Fehler sporadisch, das kann einmal sein das es irgend ein Wackelkontakt gibt also, mal funktioniert alles mal nicht.

    Oder auch das es einen Drehzahl/Lastbereich gibt wo der SB schon noch eingestellt werden kann. Das sieht mir eher dannach aus als ob der Fehler bei den Stellgliedern liegt. Ventil für Einspritzbeginn z.B., Spritzversteller selber wäre schon ärgerlich.

    In Messwertblock 4 könnte man sehen was für ein Spritzbeginn ist-wert da nun gemessen wird und dannach kann man schon beurteilen ob das Sinnvoll ist oder nicht.
     
  5. #4 killozap, 10.10.2006
    killozap

    killozap Guest

    Ich vermute, dass der Grund für die Fehlmessung eine verstellte Einspritzpumpe (wäre dann mutwillig) oder der Kraftstoff-Filter wäre. Aber der KF ist wohl zu billig, es muss ein Ventil für 200 plus Arbeit genommen werden! Was muss man sich als VAG-Kunde eigentlich alles gefallen lassen ...
     
  6. #5 Malte1408, 10.10.2006
    Malte1408

    Malte1408 Guest

    Wenn dann liegt es eher nicht am Kraftstofffilter selber, sondern einfach daran das er ständig Luft zieht. Das müsstest Du dann wenn es so schlimmt ist das deswegen der Spritzbeginn nicht mehr eingestellt werden kann merken.

    Das der G80 defekt ist schliesse ich eher aus.

    Eine verstellte Pumpe kann auch die Ursache sein, aber warum sollte die sich verstellt haben, die haben ja keinen Zahnriemenwechsel gemacht.

    Wenn kein weiterer Fehler drin ist, wie G80 unplausibles Signal..., keine unmengen Luft im System sind, die Pumpe nicht verstellt, tippe ich auf das Ventil für Einspritzbeginn (N108)
    Oder der Spritzversteller selber ist fest, das wäre aber nicht so schön
     
  7. Bertus

    Bertus Guest

    Hallo!
    Wenn es eine Inspektion war und Du die Mobilitätsgarantie hast, dann sollte der Händler sich eigentlich hüten, Mist zu machen. Sollte sich nämlich herausstellen, das es seine Schuld war, dann darf er Deine Übernachtungskosten bezahlen. Aber mit den Werkstätten ist das sowieso so ne Sache. Man braucht nur mal wieder den Werkstätten-Test der ams lesen, um zu sehen, was geschludert wird. Und dabei handelt es sich um Fehler, die ein Lehrling im ersten Lehrjahr finden sollte. Eigentlich müßte man fast jeden Betrieb wegen Betruges anzeígen. Wenn ich so arbeiten würde, wäre ich meinen Job schon los.

    MfG
    Bertus :cool:
     
  8. #7 Malte1408, 19.10.2006
    Malte1408

    Malte1408 Guest

    Was ist denn inzwischen draus geworden?
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 killozap, 19.10.2006
    killozap

    killozap Guest

    Stand von heute:

    Der Wagen hatte den Spritzbeginn auf "Kaltstart" stehen und ist da nie wieder von runter gegangen, nicht im warmen Zustand, nicht bei mehr Drehzahl. Also hat er immer genagelt wie Hulle. Am Anfang hat er das nur ab und an gemacht, dann andauernd. Eine kleine Werkstatt hat nun die ESP verstellt, jetzt läuft der Motor gut, aber Kaltstart ist unmöglich...
    Der Zahnriemen ist in ordnung und nicht übergesprungen. Aber da die probs 4 Tage nach der Inspektion aufgetreten sind wird es wohl an den Inspekteuren liegen, bei denen steht der Wagen nun. Die kleine Werkstatt meint, dass die ESP defekt sei. 900 Euro kostet eine Austausch-ESP, 2500 eine nagelneue ESP ... Man könnte die ESP aber auch für 400 Euro reparieren lassen, allerdings kostet der test der ESP schon 170...
    Die Vertragswerkstatt ist nun vor die Wahl gestellt worden, den Wagen wieder in den zustand vor der Inspektion zu versetzen, morgen oder nächste Woche weiss ich mehr.
     
  11. #9 Malte1408, 19.10.2006
    Malte1408

    Malte1408 Guest

    oha, nja hoffentlich waren die in der Lage mal das N108 zu prüfen.

    "Spritzbeginn auf Kaltstart" klingt eher so als hätten die beim Diesel noch nen altes Teil mit Kaltstartbeschleuniger vor Augen, bei denen es an der Pumpe wirklich eine Kaltstartstellung gab, die einfach den gesteuerten Spritzbeginn vorverlegte.

    Was es mit einem geregelten Spritzbeginn auf sich hat scheinen die nicht so durchschaut zu haben.
    Aber bei einer neuen Pumpe ist ja auch nen neues N108 dabei :jongleur:
     
Thema: Probleme nach Inspektion (1.9 TDI)
Besucher kamen mit folgenden Suchen
  1. n108 ventil 1.9 tdi wechseln ?

Die Seite wird geladen...

Probleme nach Inspektion (1.9 TDI) - Ähnliche Themen

  1. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  2. Inspektionen Kodiaq

    Inspektionen Kodiaq: Moin Zusammen, Weiß man schon wo der Kodiaq inspektionstechnisch (preislich) angesiedelt wird? Vergleichbar mit dem Octavia oder dem Superb?
  3. Inspektion selbst machen

    Inspektion selbst machen: Guten Morgen liebe Freunde, bei meinem Fabia II, BJ 2007, 83kkm, 1.4 16v 63 kw, leuchtet seit einiger Zeit das Inspektionslämpchen. Nun bin ich am...
  4. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....
  5. Inspektion

    Inspektion: Hallo Leute, ich bin neu in diesem Forum und hoffe mich nicht an der falschen Stelle eingeloggt zu haben. Ich stehe momentan vor folgendem...