Probleme nach dem Radlagerwechsel

Diskutiere Probleme nach dem Radlagerwechsel im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, gestern habe ich beide Radlagereinheiten vorne (Fa. Metzger) ausgetauscht. Anfangs war alles i.O. Nach 10 km hat ABS und ESP...

  1. webox

    webox

    Dabei seit:
    15.06.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeug:
    Skoda Octavia 1Z5,1.6 CDTI, BJ 2010, MJ 2011
    Kilometerstand:
    178300
    Hallo zusammen,

    gestern habe ich beide Radlagereinheiten vorne (Fa. Metzger) ausgetauscht. Anfangs war alles i.O. Nach 10 km hat ABS und ESP angesprochen. Leuchten gingen nur am Anfang an, danach nicht mehr. Das Fahrzeug wurde permanent vom System abgebremst. Das war im Tacho sichtbar, wie der Geschwindigkeitzeiger hin und her gesprungen ist. Die Gängeanzeige hat auch gespinnt. Bei 120 km/h war 3. Gang angezeigt.

    Im Fehlerspeicher wurde nur ein Fehler abgespeichert:
    - 01316 ABS-Steuergerät, Fehlercodes auslesen, sporadisch

    Den Fehler habe ich gelöscht. Leider hat's nicht geholfen.

    Die ABS-Sensoren habe ich heute nochmal ausgebaut, gereinigt, getrocknet und wieder eingebaut. Keine Änderung!

    Hat jemand eine Idee, woran das liegen könnte?

    Vielen Dank.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ManniO2, 15.06.2015
    ManniO2

    ManniO2

    Dabei seit:
    31.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Wünsdorf
    Fahrzeug:
    Skoda Octavia 2 FL Combi
    Kilometerstand:
    165000
    Hallo :),

    klingt für mich ein bisschen nach Abstand von den Sensoren zum ABS-Ring. Wenn mich nicht alles täuscht, wird beim Radlagerwechsel auch der Ring mitgetauscht. Schaue doch mal nach ob die evtl. beschädigt, verformt ect. sind. Wäre jetzt erstmal meine erste Vermutung.

    Liebe Grüße
     
  4. webox

    webox

    Dabei seit:
    15.06.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeug:
    Skoda Octavia 1Z5,1.6 CDTI, BJ 2010, MJ 2011
    Kilometerstand:
    178300
    Hallo manniO2,

    vielen Dank. In meinem Fall ist der ABS-RING samt Radnabe in der Lagereinheit bereits fertigmontiert. Siehe Foto
     

    Anhänge:

  5. #4 fireball, 15.06.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.862
    Zustimmungen:
    2.278
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Du solltest die Geberringe trotzdem mal prüfen. An meinem ollen Passat hatte ich den Fehler gemacht, einen ABS-Sensor nach Lagerwechsel (bzw. komplette Gelenkwelle vorn) zu weit reinzuschieben, was dann leider zur Folge hatte, dass der Geberring beschädigt wurde festgehangen hat... Wie weit das heute noch passieren kann, kann ich (noch) nicht sagen, evtl. wurde das konstruktiv verbessert - aber evtl. hilfts ja dennoch weiter.
     
    ManniO2 gefällt das.
  6. #5 ManniO2, 16.06.2015
    ManniO2

    ManniO2

    Dabei seit:
    31.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Wünsdorf
    Fahrzeug:
    Skoda Octavia 2 FL Combi
    Kilometerstand:
    165000
    Bist du schon weiter gekommen? Gelöste Probleme liesst man doch gerne im Forum :)
     
  7. webox

    webox

    Dabei seit:
    15.06.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Kiel
    Fahrzeug:
    Skoda Octavia 1Z5,1.6 CDTI, BJ 2010, MJ 2011
    Kilometerstand:
    178300
    Hallo,
    danke für die Nachfrage. Gestern habe ich mir ein Diagnosetester besorgt und die Raddrehzahlen in Echtzeit ausgelesen. Das Rad vorne links war langsamer als alle anderen Räder. Dann habe ich das alte Radlager wieder eingebaut. Nun bin ich problemlos gute 70 km gefahren. Einziges was mich wundert, dass jetzt das rechte Vorderrad sich schneller dreht. Ich werde das weiter beobachten.
     

    Anhänge:

  8. #7 ManniO2, 16.06.2015
    ManniO2

    ManniO2

    Dabei seit:
    31.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Wünsdorf
    Fahrzeug:
    Skoda Octavia 2 FL Combi
    Kilometerstand:
    165000
    12 Km/h ist schon ein ordentlicher Schuh. Aber wie du schon sagtest, so lange du keine Probleme hast fahr damit. Da der rechte eh schneller zu sein scheint mit dem neuen Radlager, könnte der Sensor evtl. mal einknicken. Schön wäre natürlich noch ne vorher Datei mit dem alten Lager gewesen.
    Ich drück die Daumen
     
  9. #8 fireball, 16.06.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.862
    Zustimmungen:
    2.278
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Das seh ich deutlich anders - die Radsensorik sind eine entscheidende Grundlage fürs ESP. Uncool, wenns im falschen Moment regelt, weil es glaubt dass irgendwas unrund läuft...
     
  10. #9 ManniO2, 16.06.2015
    ManniO2

    ManniO2

    Dabei seit:
    31.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Wünsdorf
    Fahrzeug:
    Skoda Octavia 2 FL Combi
    Kilometerstand:
    165000
    Ja so war das auch eigentlich gemeint, nur das ich die IRONIE Smileys vergessen habe. ESP/ABS sind nunmal durchaus Lebensrettende Maßnahmen und wenn die nicht richtig funktionieren ist das schon schlecht...
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 fireball, 17.06.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.862
    Zustimmungen:
    2.278
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Es geht ja sogar noch einen Schritt weiter: als bim von mir oben angesprochenen Vorfall bei mir ein Geberring gelöst war, hatte nachdem ich vom Hof gefahren bin das ABS seine eigene Fehlfunktion noch gar nicht bemerkt. Die Folge war ein Bremsmanöver, bei dem ich zwar auf die Bremse getreten hatte, aber das ABS der Meinung war, ein Rad würde stehen. Bei 30km/h. Super wenn dann fast keine Bremswirkung mehr auf der Straße ankommt.

    Unabhängig von Anekdoten: ich würde das alles nochmal ganz genau prüfen - wahrscheinlich liegt es einfach an der Einbautiefe des Sensors: reinstecken bis Anschlag und ein paar mm zurückziehen sollte eigentlich passen.
     
  13. #11 SKODA DOC, 17.06.2015
    SKODA DOC

    SKODA DOC Guest

    Billige Radlager gekauft?
     
Thema: Probleme nach dem Radlagerwechsel
Die Seite wird geladen...

Probleme nach dem Radlagerwechsel - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...