Probleme nach Batteriewechsel

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von octi2Fahrer, 30.01.2013.

  1. #1 octi2Fahrer, 30.01.2013
    octi2Fahrer

    octi2Fahrer

    Dabei seit:
    30.01.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Bremen
    Fahrzeug:
    Skoda Octavia II 1.6 MPI Ambiente
    Werkstatt/Händler:
    Skoda Händler, VW Werkstatt
    Kilometerstand:
    62000
    Hallo Community.

    Nach über 6 problemlosen Jahren mit meinem Octi 2 gab am letzten Wochenende die Batterie ihren Geist auf. Laut Messung des freundlichen Pannenhelfers hatte diese auch nicht mehr genug Kapazität, so dass ein Aufladen nicht mehr möglich war.

    Gestern stellte ich fest, dass beim Öffnen des Fahrzeugs die Blinker der linken Außenspiegels nicht funktionierten. Mittlerweile ist 1 LED wieder da, aber der Heckwischer hat seine Funktion eingestellt...

    Kann beides mit dem Wechsel der Batterie zusammenhängen, und kann ich evtl. selbst Abhilfe schaffen?

    Vielen Dank für Antworten
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Robert78, 30.01.2013
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.490
    Zustimmungen:
    448
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    als erstes solltest du mal die Sicherung des Heckwischers überprüfen.
    Genauere Infos dazu findest du in deinem Bordbuch.
     
  4. #3 skodabauer, 30.01.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Blinkleuchte: neue kaufen einbauen fertig.
    Heckwischer: wie Robert 78 richtig schreibt erst mal nach der Sicherung schauen-ist die Sicherung 41 (15A) im Sicherungshalter Schalttafel links.
    Wenn die Sicherung i.O. ist dann ab nach hinten in den Kofferraum und mal die linke Seitenverkleidung so weit nach vorn gezogen damit du auf dem Bodenblech die Stecker siehst. Gleich daneben verläuft der Waschschlauch hinten und wenn die verbindung dessen da durch ist läuft dir das Waschwasser in die Stecker.

    Stecker i.O. dann ab zum WiMo hinten und die Ansteuerung prüfen.+

    Die Ansteuerung kommt aber nur bei Klappe zu ,also entweder reinsetzen und Klappe zu oder das Schloss mit einem Schraubendrehen zumachen.Achtung das Schloss hat 2 Stufen. Stufe 1 schliesst nur den Bügel und Stufe 2(der kleine Schiebestift neben dem Bügel) signalisiert Klappe zu und macht die kofferraumbeleuchtung aus.
     
  5. #4 octi2Fahrer, 30.01.2013
    octi2Fahrer

    octi2Fahrer

    Dabei seit:
    30.01.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Bremen
    Fahrzeug:
    Skoda Octavia II 1.6 MPI Ambiente
    Werkstatt/Händler:
    Skoda Händler, VW Werkstatt
    Kilometerstand:
    62000
    Vielen Dank für erste Tipps.

    Der Heckwischer bewegt sich 1x über die Scheibe, dann ist Sense. Sicherung und Motor können es also nicht sein. Hatte das schon einmal, Werkstatt schaffte Abhilfe (für 4 Wochen). :D Wasser kommt auch keines mehr auf die Heckscheibe. Denke auch, es gibt Probleme mit der Elektrik oder dem Schlauch.

    Merkwürdig war bloß, dass die Vorfälle nach dem Auswechseln der Batterie auftraten. Vielleicht aber nur Zufall.

    Ich werde morgen mal hinter die Verkleidung sehen.
     
  6. #5 Robert78, 30.01.2013
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.490
    Zustimmungen:
    448
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    Das sind natürlich zwei verschiedene Aussagen. Daher immer gleich so genau wie möglich eine Fehlerbeschreibung abgeben dann werden auch die antworten genauer.
     
  7. #6 octi2Fahrer, 30.01.2013
    octi2Fahrer

    octi2Fahrer

    Dabei seit:
    30.01.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Bremen
    Fahrzeug:
    Skoda Octavia II 1.6 MPI Ambiente
    Werkstatt/Händler:
    Skoda Händler, VW Werkstatt
    Kilometerstand:
    62000
    Ja, das klang etwas missverständlich. Dass sich da noch etwas tut, habe ich erst später bemerkt. Zunächst ging nichts mehr.

    Zum Blinker: Kann man den (es ist der im Spiegel) separat tauschen? Einen Komplettspiegel kaufe ich deshalb sicher nicht, alles andere funktioniert ja. Und dass die LED kaputt sind, glaube ich eigentlich auch nicht. Denn zunächst war alles dunkel, später war 1 LED wieder in Betrieb.

    Beim ;) kostet diese Geschichte garantiert 'ne dreistellige Summe. Das wäre es mir nicht wert, für vermutlich 15 Minuten Arbeit.
     
  8. #7 skodabauer, 30.01.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Danke für den Hinweis zu den überteuerten nichtskönnenden Skoda-Partnern.

    Die LED´s sind ja auch nicht das Problem sondern die kabel in der Leuchte. Die korrodieren durch Wassereintritt und schon leuchtet es mal und mal nicht. Da LED´s bekanntermaßen ja eine niedrige Schwellenspannung haben reicht ein minimaler Stromfluss um die zum leuchten zu bringen.

    Und ja die Blinkleuchte gibt es einzeln.Wenn du dem Skoda-Partner nicht traust kannst du dir die auch leicht selber einbauen. Pass aber bitte auf das Spiegelglas und die Spiegelkappe auf.Beides leicht zerbrechliche Teile.
    Wenn du es genau wissen willst bekommst der Skoda-Partner dafür ca.30 min Zeit.
     
  9. #8 octi2Fahrer, 30.01.2013
    octi2Fahrer

    octi2Fahrer

    Dabei seit:
    30.01.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Bremen
    Fahrzeug:
    Skoda Octavia II 1.6 MPI Ambiente
    Werkstatt/Händler:
    Skoda Händler, VW Werkstatt
    Kilometerstand:
    62000
    Nun fühl' dich mal nicht gleich auf den Schlips getreten.

    Denn Fakt ist, dass die Reparatur (bei VW übrigens, mittlerweile aber auch offiziell Skoda-Betrieb) lediglich kurze Zeit gehalten hat. Mit überteuert triffst du allerdings den Nagel auf den Kopf. Auch wenn es vielleicht etwas ot ist, letzte Inspektion 500€, keine Reparaturen, nur Bremsflüssigkeit. (1 Liter longlife 5W-30 für € 23.50)... :(
     
  10. #9 skodabauer, 30.01.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Für 500€ kann es aber nicht nur eine einfache Inspektion gewesen sein. Bei dem km-Stand im Profil eher die 60tausender mit Pollenfilter und Kerzen. Da kommst du auf etwa 2,3 Std Arbeit + Material.

    Was wurde den eigentlich beim letzten Werkstattbesuch gemacht wegen dem Wischer?

    Einen Schlips hab ich nicht um - würde sich auch blöd machen bei den ganzen sich drehenden Fahrzeugteilen im Motorraum :D
     
  11. #10 octi2Fahrer, 30.01.2013
    octi2Fahrer

    octi2Fahrer

    Dabei seit:
    30.01.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Bremen
    Fahrzeug:
    Skoda Octavia II 1.6 MPI Ambiente
    Werkstatt/Händler:
    Skoda Händler, VW Werkstatt
    Kilometerstand:
    62000
    Ja, es war die 60000er. Aber Kerzen, Filter, ich bitte dich. Die 30000er war 'n Hunni "günstiger". :D
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 skodabauer, 30.01.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ja richtig, aber: für die 30tausender gibt es 1,3Std zzgl Pollenfilter. Bei der 60tausender gibt vom Werk 1,6Std zzgl Pollenfilter zzgl Kerzen. Macht 0,7Std zusätzlich zur 30tausender. Bei 100€/Std sind das 70€ + Kerzenpreis. Wo ist jetzt das Problem.

    Was wurde denn bei der letzten Rep am Wischer gemacht und was hat das gekostet?
     
  14. #12 octi2Fahrer, 31.01.2013
    octi2Fahrer

    octi2Fahrer

    Dabei seit:
    30.01.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Bremen
    Fahrzeug:
    Skoda Octavia II 1.6 MPI Ambiente
    Werkstatt/Händler:
    Skoda Händler, VW Werkstatt
    Kilometerstand:
    62000
    Problem? Weiß nicht ob man das so nennen kann. Auf jeden Fall sind die Kosten nicht unerheblich; 100€ Stundenlohn sind kein Pappenstil, der Preis für das Öl fast 'ne Unverschämtheit. Soll ja Menschen geben, die arbeiten für weniger als ein Zehntel... ;)

    Habe die Unterlagen gerade nicht zur Hand. Die Reparatur fand schon vor der Inspektion statt, Kostenpunkt ca. 60€. Bei der 60k wurde es noch ein zweites Mal (ohne weitere Berechnung) gemacht. Leider mit ähnlichem Ausgang wie zuvor.

    Ist nun aber auch kein Weltuntergang, möchte das Thema auch nicht so hochhängen, da nicht wirklich zum topic passend. ;)
     
Thema: Probleme nach Batteriewechsel
Besucher kamen mit folgenden Suchen
  1. Skoda roomster batterie w echsel elektronikprobleme

    ,
  2. nach batteriewechsel probleme

    ,
  3. skoda octavia 1.6 mpi batterie

    ,
  4. skoda elektrikprobleme bremen,
  5. skoda octavia 2 1.6 mpi welche batterie,
  6. skoda fabia scheibenwischer defekt nach batteriewechsel,
  7. problem nach batteriewechsel skoda fabia,
  8. vw airbag und abs nach batteriewechsel
Die Seite wird geladen...

Probleme nach Batteriewechsel - Ähnliche Themen

  1. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  2. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  3. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  4. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  5. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...