Probleme mit "Zum ersten neuen Beitrag springen" bzw. "Zum letzten Beitrag dieses Themas springen" -

Diskutiere Probleme mit "Zum ersten neuen Beitrag springen" bzw. "Zum letzten Beitrag dieses Themas springen" - im Community-Pinnwand Forum im Bereich Skoda Community; Hallo Škodagemeinde, seit ungefähr einer Woche habe ich Probleme mit folgenden Funktionen: - Zum ersten neuen Beitrag springen - Zum letzten...

  1. rabbit

    rabbit

    Dabei seit:
    23.11.2004
    Beiträge:
    5.983
    Zustimmungen:
    451
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    115300
    Hallo Škodagemeinde,

    seit ungefähr einer Woche habe ich Probleme mit folgenden Funktionen:
    - Zum ersten neuen Beitrag springen
    - Zum letzten Beitrag dieses Themas springen

    Diese Probleme habe ich nur in der ŠkodaCommunity, in allen anderen Foren funktioniert es einwandfrei. Liegt es also an "mir", oder liegt es an der Community? Gab es eventuell ein Update?
     
  2. #2 pietsprock, 08.07.2011
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.815
    Zustimmungen:
    578
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1146035
    Meistens liegt es daran, dass man die Cookies, Caches etc. löschen muss... hatte ich letztens mit einem anderen Forum... und hier in der Comm. funktionierten dann die Smileys und Dateianhänge nicht mehr...

    Als ich alles gelöscht hatte, funktionierte es wieder einwandfrei...


    Gruß
    Peter
     
  3. #3 tschack, 08.07.2011
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    9.726
    Zustimmungen:
    817
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Das Problem habe ich seit mehreren Wochen... was auch immer da schon wieder am Forum gebastelt wurde.

    Sowohl FF4 als auch FF5.
     
  4. rabbit

    rabbit

    Dabei seit:
    23.11.2004
    Beiträge:
    5.983
    Zustimmungen:
    451
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    115300
    Gesagt getan!! Auf den ersten Blick funktioniert wieder alles wie geschmiert :thumbsup:.
     
  5. #5 geronimo, 08.07.2011
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.431
    Zustimmungen:
    79
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Ich gebe es mal intern weiter. Auch im eigenen Interesse, denn ich habe das Problem seit einiger Zeit auch - wenn auch seltsamerweise nicht immer und nicht in allen Threads...
     
  6. #6 uwe werner, 08.07.2011
    uwe werner

    uwe werner

    Dabei seit:
    25.02.2009
    Beiträge:
    3.045
    Zustimmungen:
    11
    Ort:
    Goslar
    Fahrzeug:
    Skoda Fabia Combi 1.0 MPI Ambition,
    Werkstatt/Händler:
    Kfz-Wüstefeld Othfresen, Autohaus Ohse
    Kilometerstand:
    10500
    Genau so sieht es bei mir auch aus.
     
  7. #7 uwe werner, 08.07.2011
    uwe werner

    uwe werner

    Dabei seit:
    25.02.2009
    Beiträge:
    3.045
    Zustimmungen:
    11
    Ort:
    Goslar
    Fahrzeug:
    Skoda Fabia Combi 1.0 MPI Ambition,
    Werkstatt/Händler:
    Kfz-Wüstefeld Othfresen, Autohaus Ohse
    Kilometerstand:
    10500
    Jetzt sind die Cookies gelöscht und schon funktioniert es wieder Einwandfrei.
     
  8. rabbit

    rabbit

    Dabei seit:
    23.11.2004
    Beiträge:
    5.983
    Zustimmungen:
    451
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    115300
    Jau, seitdem bei mir auch :D
     
  9. rabbit

    rabbit

    Dabei seit:
    23.11.2004
    Beiträge:
    5.983
    Zustimmungen:
    451
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    115300
    Soooo, nachdem heute nachmittag eigentlich alles soweit gut funktioniert hat, fangen die Probleme nun wieder von vorne an .... :(
     
  10. #10 uwe werner, 08.07.2011
    uwe werner

    uwe werner

    Dabei seit:
    25.02.2009
    Beiträge:
    3.045
    Zustimmungen:
    11
    Ort:
    Goslar
    Fahrzeug:
    Skoda Fabia Combi 1.0 MPI Ambition,
    Werkstatt/Händler:
    Kfz-Wüstefeld Othfresen, Autohaus Ohse
    Kilometerstand:
    10500
    Bei mr geht es jetzt auch wieder los. Aber da kümmere ich mich nach dem Urlaub drum.
     
  11. Robman

    Robman
    Administrator

    Dabei seit:
    27.07.2009
    Beiträge:
    664
    Zustimmungen:
    36
    Hi zusammen,

    es wurde nichts verändert, aber wir schauen Anfang der Woche natürlich im Detail nach, wo das Problem liegen könnte. Es gibt auch bereits wieder ein Update der Forensoftware, welche so einige Bugs beheben soll. Die spielen wir dann auch ein.

    Gruß
     
  12. rabbit

    rabbit

    Dabei seit:
    23.11.2004
    Beiträge:
    5.983
    Zustimmungen:
    451
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    115300
    Hallo Robert,

    danke für die kurze Info :thumbsup:
    Schauen wir also mal, was uns nächste Woche nach dem Update so erwartet ;)

    Viel Spaß morgen
     
  13. #13 Octi2007, 09.07.2011
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.274
    Zustimmungen:
    54
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    Also kurzer Stand von mir.
    Browser: Firefox 5.0: Tipp befolgt; Cookies gelöscht; Ergebnis negativ

    Brower: Opera: Funktioniert perfekt.

    Gruß
    Octi
     
  14. rabbit

    rabbit

    Dabei seit:
    23.11.2004
    Beiträge:
    5.983
    Zustimmungen:
    451
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    115300
    Guten morgen Škodagemeinde,

    ich habe heute morgen noch einmal etwas "rumexperimentiert" ....

    Zuerst habe ich mit meinem Laptop die Community betreten. Mit Firefox 5.0 habe ich die bereits erwähnten Probleme. Keinerlei Probleme habe ich mit dem Internet Explorer 8.
    Danach habe ich den Laptop meiner Frau getestet. Weder mit Firefox ( allerdings Version 3.6.18 ) noch mit dem Internet Explorer 8 habe ich Probleme beim Lesen und "Springen".
    Ich denke der Firefox 5.0 verursacht die Probleme ... :(
     
  15. #15 tschack, 13.07.2011
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    9.726
    Zustimmungen:
    817
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Cache löschen bringt kurzfristig etwas, aber spätestens am nächsten Tag gehts dann wieder nicht...
     
  16. rabbit

    rabbit

    Dabei seit:
    23.11.2004
    Beiträge:
    5.983
    Zustimmungen:
    451
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    115300
    Bei mir genau das Gleiche. Ich habe gestern Cache geleert, und heute habe ich wieder dieselben Probleme ...
     
  17. #17 pietsprock, 13.07.2011
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.815
    Zustimmungen:
    578
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1146035
    Am Problem wird gearbeitet... etwas Geduld... :thumbup:
     
  18. rabbit

    rabbit

    Dabei seit:
    23.11.2004
    Beiträge:
    5.983
    Zustimmungen:
    451
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    115300
    Sollte ja auch keine Kritik sein, wir/ich wollten es nur am Rande anmerken :D
     
  19. #19 tschack, 21.07.2011
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    9.726
    Zustimmungen:
    817
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Gibt es denn bereits Neuigkeiten?
    Das Forum spinnt nämlich immer noch fleißig herum...
     
  20. rabbit

    rabbit

    Dabei seit:
    23.11.2004
    Beiträge:
    5.983
    Zustimmungen:
    451
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    115300
    Bei mir ist es leider auch nicht besser geworden ... ;(
     
Thema:

Probleme mit "Zum ersten neuen Beitrag springen" bzw. "Zum letzten Beitrag dieses Themas springen" -

Die Seite wird geladen...

Probleme mit "Zum ersten neuen Beitrag springen" bzw. "Zum letzten Beitrag dieses Themas springen" - - Ähnliche Themen

  1. Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss

    Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss: Hallo Forum, seit einigen Tagen habe ich ein Iphone 8 mit dem neuesten Betriebssystem und ich möchte, wie mit meinem alten sechser Modell, dass...
  2. ByeBye Touran - Hallo Yeti! Umstiegspämie bzw. Umweltprämie bei Vorführ und Jahreswagen, Tageszul.

    ByeBye Touran - Hallo Yeti! Umstiegspämie bzw. Umweltprämie bei Vorführ und Jahreswagen, Tageszul.: Hallo Zusammen! Ich bin Neu hier!!! Zu meiner Frage an Euch!!! Jetzt muss etwas anderes her - das Thema Touran Erdgas hat sich für uns erledigt....
  3. Privatverkauf NEU Eibach Spurverbreiterung Pro-Spacer 5x112 oder 5x110

    NEU Eibach Spurverbreiterung Pro-Spacer 5x112 oder 5x110: Hallo, hiermit verkauffe ich ganz NEU Eibach Spurverbreiterung Pro-Spacer 5x112 oder 5x110 Mittenzentrierung 57mm. 4 Stück Eibach 1,5cm pro Seite...
  4. Columbus neu oder alt ?

    Columbus neu oder alt ?: Servus Miteinander ! Ich bekomme Ende Jänner meinen Superb Style TDI. Bei der Bestellung (August 2017) wurde das Technikpaket mit Columbus aber...
  5. Ein neuer Warnton bei Linkskurven

    Ein neuer Warnton bei Linkskurven: Warntongeber bei Linkskurven? Bei meinem Skoda Fabia 1,9 SDI Bj. 2006 ertönt ein neuer Warnton bei etwas schnellen Linkskurven. Was könnte das sein ??