Probleme mit Xenon-Regulierung bei Start

Diskutiere Probleme mit Xenon-Regulierung bei Start im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hi, beim Einschalten regulieren sich die Xenon-Scheinwerfer ja automatisch. Mir ist jetzt innerhalb der letzten 3-4 Monate zwei mal aufgefallen,...

  1. Immi

    Immi

    Dabei seit:
    18.06.2008
    Beiträge:
    143
    Zustimmungen:
    2
    Ort:
    Euskirchen 53881
    Fahrzeug:
    Octavia3 Limousine 1.4 TSI DSG Elegance MJ2014
    Hi,

    beim Einschalten regulieren sich die Xenon-Scheinwerfer ja automatisch. Mir ist jetzt innerhalb der letzten 3-4 Monate zwei mal aufgefallen, dass der Scheinwerfer auf der Beifahrerseite "nicht mitmachen wollte". Als wenn er in der untersten Stellung hängen blieb. Dann einmal Motor aus, Motor wieder eingeschaltet und dann wurde auch er wieder auf wagerecht gezogen.
    Kennt jemand das Problem?

    Gruß
    Immi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sgt.Paula, 23.10.2008
    Sgt.Paula

    Sgt.Paula

    Dabei seit:
    10.04.2006
    Beiträge:
    4.182
    Zustimmungen:
    28
    Fahrzeug:
    T5 FL Edition 25; Fabia 1.2HTP; Octavia 1.6SR; Touareg R5
    Werkstatt/Händler:
    Eggert in Bergen a. Rügen; VW in Stralsund; Pump bei Oldesloe
    Kilometerstand:
    30000
    lass mal den stellmotor überprüfen, kann sein das der kurz vor der aufgabe steht....und du einen neuen brauchst.
     
  4. #3 Klausxp3, 23.10.2008
    Klausxp3

    Klausxp3

    Dabei seit:
    07.04.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    38173 Lucklum
    Ich habe das Problem auch, allerdings schon seit einigen Monaten und bei jedem 2. od 3. mal starten. Wie häufig es wirklich ist kann man so direkt nicht sagen, weil man es erst bei Dunkelheit bemerkt. Ich war bis jetzt der Meinung es liegt an den Kunststoffzahnrädern, dass die Ärger machen kann man häufiger lesen. Ich habe festgestellt, dass der Scheinwerfer immer nach dem Anlassen des Motors nach unten gestellt wird (was ja auch richtig ist), aber anschließend nicht in die Normallage zurückgestellt wird. Warum der Motor in die eine Richtung funktioniert und in die andere Richtung nur zeitweise kann ich erst einmal nicht nachvollziehen.

    Bis jetzt habe ich noch keine weiteren Schritte zur Lokalisierung unternommen, weil zum Scheinwerferausbau der vordere Stoßfänger demontiert werden muß und das war mir noch zu aufwendig. Für Erfahrungen bei der Behebung des Fehlers wäre ich ebenfalls dankbar.
     
  5. Gelzie

    Gelzie

    Dabei seit:
    07.03.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Saschen Anhalt 39218 Schönebeck Deutschland
    Fahrzeug:
    Superb 2.5V6 TDI
    Hy hatte das Problem von anfang an und habe das meinem Freundlichen mitgeteilt und siehe da wegen Garantie usw gab es Scheinwerfer rechts sowie lich steuergerät neu und seit dem geht es wieder super!!
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Xenon-Regulierung bei Start

Die Seite wird geladen...

Probleme mit Xenon-Regulierung bei Start - Ähnliche Themen

  1. Privatverkauf 2 x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED HID Xenon-Brenner

    2 x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED HID Xenon-Brenner: Hallo, ich gebe folgendes ab. 2x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED Xenon-Brenner. Gekauft im November bei Lichtex.de. Sie sind wirklich...
  2. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  3. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  4. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  5. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...