Probleme mit Wischanlage bei niedriger Temperatur

Diskutiere Probleme mit Wischanlage bei niedriger Temperatur im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe seit heute Nachmittag ein kleines Problem mit der Wischanlage. Dies betrifft sowohl die Front als auch die Heckscheibe....

  1. Magoo

    Magoo

    Dabei seit:
    22.09.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeug:
    Octavia II Combi, 1.6 MPI, Ambiente, schwarz metallic
    Werkstatt/Händler:
    Autohaus Weßels
    Kilometerstand:
    40000
    Hallo zusammen,

    ich habe seit heute Nachmittag ein kleines Problem mit der Wischanlage. Dies betrifft sowohl die Front als auch die Heckscheibe. Immer wenn ich Wischwasser auf die Schreiben spritzen möchte, höre ich das Geräusch wobei normal Wasser kommt (die Pumpe?). Heute kommt kein Wasser mehr. Erst habe ich gedacht, das der Vorratstank leer wäre. Also habe ich etwas nachgefüllt und der Vorrat war sehr schnell voll. Das heisst, das dort noch einiges vorhanden war.

    Jetzt habe ich die Befürchtung, das der Vorrat gefroren bzw. die Düsen zugefroren sind. Das der ganze Vorrat gefroren ist, kann ich mir nicht vorstellen, da ich Frostschutzmittel mit hineingegeben habe. Mischungsverhältnis war ca. 50/50 und das Schutzmittel soll bis -30 °C nicht gefrieren. Ausserdem meine ich sehen zu können, das das Wasser nicht gefroren ist (überprüft durch wackeln).

    Kann es jetzt sein, das die Düsen zugefroren sind? Wenn ja, wie kann ich diese wieder frei bekommen und das für die Zukunft verhindern? Wo könnte sonst noch der Fehler sein? Ich bin jetzt nicht so der super Autospezialist, weswegen ich hier nachfrage. Wenn es etwas komplizierteres ist, werde ich wohl bei meinem Freundlichen vorbeischauen müssen.

    Achja, das Auto zeigt eine Außentemperatur von -3 °C an. Meine Thermometerstation zu Hause bestätigt diese mit -2,7 °C.

    Danke für alle Infos die ihr mir geben könnt.

    MfG
    Carsten

    Edit: Das besagte Auto ist ein Skoda Octavia II Combi 1.6 MPI
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lordofazeroth, 20.12.2007
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    253
    Zustimmungen:
    0
    könnte mit einer Nadel funktionieren.
     
  4. Dobby

    Dobby

    Dabei seit:
    11.09.2007
    Beiträge:
    498
    Zustimmungen:
    1
    Bei den neuen Fächersprühdüsen (ich gehe jetzt einfach mal davon aus, daß der O2 solche hat?) wäre ich mit einer Nadel eher vorsichtig... Um zu schauen, ob Richtung Düse was eingefroren ist, würde ich mal unter der Motorhaube nach dem Zuflußschlauch suchen und da mal drangreifen, ob da Eis drin ist. Meistens sind es ja nicht nur die Düsen, die einfrieren. Sollte der Schlauch nicht gefroren sein, evtl. mal eine kleine Menge warmes (nicht heißes!) Wasser über die Düse laufen lassen. Ist wirklich nur die Düse vorne dicht, sollte das helfen.

    Bei den Temperaturen würde ich in einer Waschanlage mit Frostschutz drin allerdings eher auf einen defekten Schlauch tippen. Mir hatte mal ein netter Mader den Waschanlagenschlauch durchgenagt... Wenn Du die Anlage betätigt hast, schau doch mal unter das Auto, ob da irgendwo Wasser ankommt.
     
  5. #4 fabia12, 20.12.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    wird bestimmt gefroren sein.Bei den Fächerdüsen kannst du nichts mit einer Nadel machen. Wenn die möglichkeit besteht den wagen in einen warmen raum zu stellen wie zb. eine Garage damit der Inhalt vom Behälter wieder auftaut. Dann sollte es wieder funktionieren.


    Mfg Fabia12
     
  6. #5 Egonson, 20.12.2007
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    2.038
    Zustimmungen:
    620
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Hallo,
    nix mit der Nadel herumdoktern. Ein Handtuch in schönes heisses Wasser tauchen und auf die Düsen legen. Das gleiche mit den Schläuchen innen machen. Marder kann nicht reingebissen haben, weil er ja sonst kein Wasser mehr drin hätte nachdem er gespritzt und Wasserstand geprüft hat.
    Künftig beim Mischverhältnis mehr auf Frost achten (weniger Wasser) und sehen damit das Zeug zum Spritzen für Fächerdüsen geeignet ist. Manches flockt aus und verstopft somit die Düsen.

    Gruß Egon
     
  7. #6 O2 Kombi, 20.12.2007
    O2 Kombi

    O2 Kombi

    Dabei seit:
    12.05.2007
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Kombi, Ambiente, 1,9 TDI, DPF, DSG
    Nabend,
    meistens wird nach dem auffüllen von Frostschutz nicht daran gedacht, auch mal die Pumpe für Front und Heckwischer laufen zu lassen, damit das neue Gemisch auch in den Schläuchen und an den Düsen ankommt. Und dann friert es halt dort.
    Gruß Uwe
     
  8. #7 turbo-bastl, 20.12.2007
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    Das wird es wohl sein - hatte ich auch schon.
    Der abgefallene Schlauch "wirkt" ja immer nur auf einer Seite, i. d. R. hinten. Dann hat man entweder ne Pfütze unterm Auto oder wie beim Passat 3BG (weiß nicht obs beim octavia II auch so ist) im Kofferraum. Hier trifft es ja Front- und Heckbereich.

    Am besten das Auto - wenn möglich - ein paar Stunden ins Warme (beheiztes Parkhaus oder ähnliches) stellen, damit das gefrorene Wasser im Schlauch auftaut, und dann nochmal probieren... Aber nicht übertreiben wenn er nicht spritzt, denn da fliegt auch gerne die Sicherung raus (auch das habe ich schon erlebt).

    Hat der O2 eigentlich keine beheizten Scheibenwaschdüsen?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Magoo

    Magoo

    Dabei seit:
    22.09.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeug:
    Octavia II Combi, 1.6 MPI, Ambiente, schwarz metallic
    Werkstatt/Händler:
    Autohaus Weßels
    Kilometerstand:
    40000
    Hatte das Auto seit gestern Nachmittag in der Garage stehen. Und siehe da, die Wischanlage läuft heute wieder. Waren also wirklich nur die Düsen zugefroren. Beim nächsten Mal werde ich dann auf jeden Fall mehr Frostschutz verwenden. Sicher ist sicher. Danke für die ganzen Hinweise.
     
  11. #9 tschack, 21.12.2007
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    9.002
    Zustimmungen:
    547
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Gibts als Extra.
     
Thema:

Probleme mit Wischanlage bei niedriger Temperatur

Die Seite wird geladen...

Probleme mit Wischanlage bei niedriger Temperatur - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  5. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...