Probleme mit Wegfahrsperre und Auslesen

Diskutiere Probleme mit Wegfahrsperre und Auslesen im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Verzweiflung ..Hab das KI gelötet..eingebaut und irgendwas is schief gegangen (pin verbogen beim anklemmen) irgendwann is dann wohl doch mal die...

  1. scy

    scy

    Dabei seit:
    05.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Verzweiflung ..Hab das KI gelötet..eingebaut und irgendwas is schief gegangen (pin verbogen beim anklemmen) irgendwann is dann wohl doch mal die batterie nicht abgeklemmt gewesen - Fazit -Wegfahrsperre (blinkt zwar nix auf) geht nach 2 sec aus..also Fehlercode auslesen lassen , da ich auch kein notcode habe (gebrauchtwagen)..Problem-er kommuniziert mit Airbag und Co-aber nicht mit dem KI und auf Motorsteuergerät zeigt er auch error an..Spezln wissen a net weiter..Sollt i ein gebrauchtes KI einbauen und neucodieren lassen?-wenn i etz Vertragswerkstatt muss-der schwätzt mir sonstwas auf..gibts sonst noch sicherungen-ausser de normalen,Batteriekasten..irgendwer n tipp was man noch probieren könnte? :S
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octarius, 05.04.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das ist aus der Ferne schwer zu beurteilen. Wenn ein Pin abgeknickt war und keine Kommunikation besteht wäre das mein Ansatzpunkt. Ich würde die Kontakte prüfen und ggfls. auch durchmessen.
     
  4. #3 dathobi, 05.04.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.751
    Zustimmungen:
    777
    Kilometerstand:
    115000
    Du solltest die Sätze erst mal komplett in verständlichen Deutsch schreiben damit auch alle die hier im Forum unterwegs sind es auch verstehen können und Dir vielleicht auch weiter helfen können!
     
  5. scy

    scy

    Dabei seit:
    05.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    :S mi wundert eher das man beim auslesen nicht zugreifen kann..etz wenn i nen gebrauchten KI einbau -war das vielleicht auch umsonst..pin is wieder gerade..i tingel seit std durch sämtliche Foren-das problem hatten mehr mit der Wegfahrsperre - stellt sich nur die Frage ob das Motorsteuergerät etz auch nen klatsch weghat..wenn i in die Werkstatt fahre-die fackeln net lang-aber nochmal paar hunderter investieren
    :(
     
  6. scy

    scy

    Dabei seit:
    05.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    ups entschuldigung ich komme aus dem tiefsten Bayern ..ich versuche mein Bestes ;(
     
Thema:

Probleme mit Wegfahrsperre und Auslesen

Die Seite wird geladen...

Probleme mit Wegfahrsperre und Auslesen - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...
  5. Kupplung gewechselt, Probleme beim Entlüften

    Kupplung gewechselt, Probleme beim Entlüften: Moin, Leute, ich kann nur sagen keinen Bock mehr! Wir haben die Kupplung; ZMS und Ausrücklager beim meinem 1Z5 gemacht, komlplett Luk. Alles raus...