Probleme mit Verstärker

Diskutiere Probleme mit Verstärker im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo :) Hab gestern angefangen mit dem Einbau der billig Anlage :'D [IMG] Den High/Low Adapter hab ich links und rechts an den Lautsprecher...

  1. Citi91

    Citi91

    Dabei seit:
    08.03.2015
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Fahrzeug:
    Skoda Citigo
    Hallo :)
    Hab gestern angefangen mit dem Einbau der billig Anlage :'D
    [​IMG]
    Den High/Low Adapter hab ich links und rechts an den Lautsprecher angeschlossen, wie es mir gesagt wurde. Dann von da aus weiter zum Verstärker. Subwoofer und Plus/Minus am Verstärker angeschlossen. Remote zum testen einfach an Dauerplus angeschlossen, sobald der Remote dran ist am Verstärker leuchtet der Verstärker rot. Spannung liegt an hab ich nachgemessen mit dem Multimeter, die Masse hab ich auch an verschiedenen Punkten probiert und Masse war immer da. Hab alles wieder abgeklennt und wieder angeklemmt und leuchtet sofort Rot auf. Jemand eine Ahnung was das für ein Problem sein könnte? Danke im voraus
     
  2. #2 Scanner, 22.09.2015
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.022
    Zustimmungen:
    27
    Ort:
    Schmiechen 86511 Deutschland
    Woofer abklemmen, testen
    Eingänge abklemmen, testen

    Kurzschluß am Ausgang?
    Brückenschaltung richtig oder keine?
    usw
     
  3. Citi91

    Citi91

    Dabei seit:
    08.03.2015
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Fahrzeug:
    Skoda Citigo
    Leuchtet sofort rot ob mit Woofer oder Eingänge, macht kein Unterschied
    Ist ohne Brücke

    Gesendet von meinem SM-G925F mit Tapatalk
     
  4. #4 Scanner, 23.09.2015
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.022
    Zustimmungen:
    27
    Ort:
    Schmiechen 86511 Deutschland
    wenn da nur noch Plus und Minus zum Verstärker geht,
    und der immer noch nicht mag, dann würd ich den da hintragen,
    wo der herkam.
    Alternative: Du kennst jemand, der sich mit Elektronik ein wenig auskennt.....
     
Thema:

Probleme mit Verstärker

Die Seite wird geladen...

Probleme mit Verstärker - Ähnliche Themen

  1. Probleme mit der Automatik

    Probleme mit der Automatik: Hallo zusammen Bin neu hier. Ich habe folgendes Problem: Nach dem der Kfz Werkstatt meine Abgas problem gelöst hat( agr ventil ,öl pumpe, neues...
  2. 14.000km und so viele Probleme!

    14.000km und so viele Probleme!: Hallo liebe Skoda-Community, ich habe seit Juni einen Skoda Fabia 3 - 1,0l TSI - 95PS - Drive Edition - Benziner - BJ 11/2017 mit 12.700km...
  3. Tacho Probleme Skoda Octavia 1Z

    Tacho Probleme Skoda Octavia 1Z: [ATTACH] Hallo, ich bin neu hier und bin aus Bulgarien. Ich habe eine bitte, hat jemand Erfahrung mit Skoda Octavia 1 Z das Tacho. Jemand hat...
  4. Innenraumbeleuchtung wechseln - Probleme bei Verkleidung

    Innenraumbeleuchtung wechseln - Probleme bei Verkleidung: Hallo zusammen, könnt ihr mir anhand den Bildern erklären, wie dieser komische Knopf in die Verkleidung gehört? ich hatte heute die Verkleidung...
  5. Fabia II Hilfe bei Lautsprecher + Verstärker anschließen

    Hilfe bei Lautsprecher + Verstärker anschließen: Hallo zusammen, ich fahre einen Skoda Fabia 2 Combi 5J Bj 2013. Ich möchte gerne bei dem Fahrzeug die Front Lautsprecher tauschen und einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden