Probleme mit USB Port (Iphon 6)

Diskutiere Probleme mit USB Port (Iphon 6) im Skoda Superb III Forum Forum im Bereich Skoda Forum; Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...

  1. #1 Rennflenn, 10.04.2017
    Rennflenn

    Rennflenn

    Dabei seit:
    27.03.2016
    Beiträge:
    431
    Zustimmungen:
    153
    Ort:
    Kassel
    Fahrzeug:
    Superb III 190PS 4x4
    Ich habe seit Anfang an Probleme beim
    Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung
    "USB 1 wird gelesen" Ladezeichen am iphon an und gleich wieder aus und das ganze von vorne.
    Das geht solange bis ich genervt bin und über die Steckdose lade.
    Am Kabel liegt es nicht geht weder mit orginal skoda noch orginal iphon Kabel
    Kennt jemand das Problem
     
  2. #2 weserpirat, 10.04.2017
    weserpirat

    weserpirat

    Dabei seit:
    22.01.2015
    Beiträge:
    92
    Zustimmungen:
    18
    Fahrzeug:
    Superb III Combi, black magic, 190 PS & büschn was an Extras ...
    Werkstatt/Händler:
    CCH Müller & Werian KG
    Habe das Problem genauso wie von Dir beschrieben. Aber keine Lösung.
     
  3. #3 Pflanzel, 10.04.2017
    Pflanzel

    Pflanzel

    Dabei seit:
    27.09.2015
    Beiträge:
    37
    Zustimmungen:
    6
    Fahrzeug:
    Skoda Superb III 280PS TSI 4x4
    Habe das Problem ebenfalls, aber auch keine Lösung.
     
  4. #4 Josch66, 10.04.2017
    Josch66

    Josch66

    Dabei seit:
    20.11.2014
    Beiträge:
    363
    Zustimmungen:
    133
    Fahrzeug:
    Kodiaq L&K 140kw TDI, DSG
    Die Meldung kommt bei mir nur kurz bevor dann CarPlay startet. Vielleicht hast du ja die Möglichkeit ein anderes iPhone zu probieren, dann kannst eine Fehlerquelle ausschließen.
     
  5. chb

    chb

    Dabei seit:
    14.08.2015
    Beiträge:
    69
    Zustimmungen:
    35
    Hatte ich auch gehabt und immer im Fonds frustriert geladen...gestern beim Freundlichen (u.a.) gewesen....und siehe da..bei denen klappte es und nun im Nachhinein auch wieder...keine Ahnung was es ist. Hätte ja schon Vorführeffekt gesagt, wenn das hier im Forum nicht auch gehäuft aufgetreten wäre...komische Sache
     
  6. #6 KareenH, 12.05.2017
    KareenH

    KareenH

    Dabei seit:
    28.04.2016
    Beiträge:
    12
    Zustimmungen:
    0
    Scheint sehr verbreitet zu sein. Meiner hat das auch manchmal. Zum Glück nur manchmal. Bei mir sieht es so aus, dass er das USB-Ding liest und über Carplay anschließen will und dann geht es nicht. Auch ist es schon vorgekommen, dass sich nach Beenden eines Telefonats kein Sound mehr anstellte (weder über Carplay noch Radio oder sonstwas). Ich habe aber rausgefunden dass sich das wieder 'aushakt' wenn man nochmal jemanden anruft und dann auflegt. Ich benutze auch ein Iphone 6 Vielleicht liegt es am Telefon?
     
  7. #7 aemtschi, 13.05.2017
    aemtschi

    aemtschi

    Dabei seit:
    20.06.2016
    Beiträge:
    9
    Zustimmungen:
    1
    Ort:
    Winterthur, Schweiz
    Fahrzeug:
    Superb III L&K 2.0 TDI 4x4
    Kilometerstand:
    90000
    Ich habe das Problem auch, allerdings mit dem Sony Xperia Z5 und auch mit dem Samsung Galaxy S8. Ist dem zufolge kein geräteabhängiges Problem. Da ich auch mehrere unterschiedliche USB-Kabel versucht habe kann auch das ausgeschlossen werden.
     
  8. #8 Elektro, 13.05.2017
    Elektro

    Elektro

    Dabei seit:
    24.08.2016
    Beiträge:
    150
    Zustimmungen:
    53
    Fahrzeug:
    Superb III 140KW Sportline
    Die USB Schnittstellen im S3 sind eigentlich eine Katastrophe. Hintergrund ist meiner Meinung nach der verbaute USB Switch oder Hub in der Mittelkonsole. DAS Ding schimpft sich Hub ist aber eigentlich ein Switch, weil er USB1 und USB 2 auseinanderhalten kann.
    Problemist, das er den Ladestrom neuerer Handys nicht auf die Beine bringt.
    Bei mir wurde das Ding gewechselt (laut Skoda-Techniker kaum zu bewerkstelligen, da alle Kabel sehr kurz) weil ich bei Android Auto nur Abbrüche bei der geringsten Berührung des USB Kabels hatte.
    Nach dem Tausch ist USB1 ok, aber wenn ein zweites Gerät an USB2 steckt habe ich da die gleichen Probleme wie ehemals auf der USB1.

    Gesichertes Wissen ist, daß nicht jedes Kabel geht. Der Freundliche meint das man Kabel von Skoda verwenden soll. Ich konnte da nur lächeln, weil halt bei Skoda keines mit USB-C im Angebot verhanden war.
    Diesen HUB gibt es bei VW schon ewig.
    Ich denke mal das da eine Überarbeitung nötig ist.
     
Thema: Probleme mit USB Port (Iphon 6)
Besucher kamen mit folgenden Suchen
  1. skoda usb wird gelesen

Die Seite wird geladen...

Probleme mit USB Port (Iphon 6) - Ähnliche Themen

  1. WLAN Amundsen via iPhone als Hotspot

    WLAN Amundsen via iPhone als Hotspot: Hallo zusammen. Bisher lief die WLAN-Verbindung via Hotspot über mein iPhone mit Amundsen immer problemlos. Beim Einsteigen das iPhone kurz...
  2. Probleme Lambdasonde oder Steuergerät?

    Probleme Lambdasonde oder Steuergerät?: Hallo, folgendes Problem am Fabia II 1,4 16 V, Baujahr 2008, Motor BXW. Die MKL leuchtet, der Spritverbrauch ist höher, aber er läuft sonst...
  3. Superb II Columbus iPhone 8 Probleme , Verbindung weg

    Columbus iPhone 8 Probleme , Verbindung weg: Hallo Zusammen, Seit gestern verbindet sich mein iPhone 8 IOS13.3.1 nicht mehr automatisch mit dem Columbus. Im Tacho seht jetzt der...
  4. Yeti USB wird nicht erkannt.

    USB wird nicht erkannt.: Kennt das jemand und kann man da irgendwas machen??? Mein Android wird nicht erkannt. Liegt das vielleicht auch an Android??? Das Handy wird...
  5. Probleme mit Spracherkennung und Bluetooth

    Probleme mit Spracherkennung und Bluetooth: Servus, bei meinem Superb L&K verzweifle ich immer mal wieder an der Spracheingabe. Spracheingabe-Probleme: Beispiel 1: bei 10 Versuchen "Online...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden