Probleme mit steigender Temperaturanzeige bei einer Außentemperatur von ü/30°

Diskutiere Probleme mit steigender Temperaturanzeige bei einer Außentemperatur von ü/30° im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Skoda-Freunde, Sachverhalt Juli 08:- Motor läuft im Stand ca. 10 min.- beide Ventilatoren im Motorraum bleiben stehen - Drehzahlmesser...

  1. surfer

    surfer

    Dabei seit:
    22.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    71522 Backnang
    Fahrzeug:
    Oktavia Kombi Bj. 12/2012 DSG TSI- schwarzmetallic - 122 PS - 1398 cm³
    Kilometerstand:
    10150
    Hallo Skoda-Freunde,

    Sachverhalt Juli 08:- Motor läuft im Stand ca. 10 min.- beide Ventilatoren im Motorraum bleiben stehen - Drehzahlmesser geht von 1' auf 2' Umdrehungen - Temperaturanzeige steigt nach ca. 1 min. auf über 100° - kurz vor Erreichen des roten Bereiches -> Zündung aus - Kühlwasserbehälter kocht nicht über; keine Blasenbildung; Zustand wie bei 90° auch. - nach 5 min. Zündung an, Motortemperatur wieder auf 90° - beide Ventilatoren drehen sich, auch noch wenn Zündung wieder aus ist - Weiterfahrt nach ca. 5 min. ohne erhöhte Temperatur! Problem trat bisher immer nur bei einer Außen-Temperaturen von über 30° auf.

    Vorgeschichte:- im Juli 2007 kochte das Kühlwasser im Stau bei ü/30° über - Oktober 2007 Austausch Kühlmittelregler + Rohrstutze durch Fachwerkstatt.

    August 2009: Gleiche Problem trat wieder auf. Werkstattbesuch Nr. 2 Austausch Sensoren (Temperaturgeber aus- und eingebaut) durch Skoda-Fachwerkstatt allerdings ohne genau zu Wissen ob dies der Fehler ist!

    Während Urlaub in Kroatien Mitte August 2009 bei über 30° Außentemperatur zeigte die Temperatur mehrmals über 90° an. Bei Erreichen 100°/110° wurde der Motor abgeschaltet um evtl. Schäden zu vermeiden. Gleiche Symptome wie vor Austausch der Sensoren: -> Einige Minuten langsame Fahrt (ca. 20 km/h) bzw. Stillstand bei laufendem Motor (nach ca. 5 min.) -> Ein überkochen bzw. Wasserverlust war nicht feststellbar.

    Fahrzeugdaten: Skoda Oktavia Kombi / Benziner /Zulass. 05.10.2005 / Fgst.Nr. TMBJX41U158815...

    Der Skoada-Händler ist ratlos. Bevor Werkstattbesuch Nr. 3 ansteht und mein Skoda zerlegt, frage ich EUCH.

    Vielen Dank für Euere Unterstützung!

    Ciao Rainer
     
  2. #2 Eliaspapa, 25.09.2009
    Eliaspapa

    Eliaspapa

    Dabei seit:
    13.03.2006
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    Bechtolsheim
    Fahrzeug:
    A6 4G Limousine 2013 2.0Tsi 180PS und A6 4G Avant 2015 3.0TDI Quattro 272PS
    Werkstatt/Händler:
    Autohaus Creusen&Scherer in Alzey
    Kilometerstand:
    92532 und 44754
    Hallo. Also wenn ich das richtig verstehe hast du nen 1.6 liter Benziner. Geh mal zu deinem :) und lass Dir mal ne neue Wasserpumpe einbauen sonst wird es nicht lange dauern bis sich deine Kopfdichtung verabschiedet. Ob die Wasserpumpe kaputt ist kannst du ganz einfach selbsz prüfen. Also Motor im leerlauf laufen lassen (wenn möglich Temperatur nicht über 50 Grad wegen verbrennungsgefahr) und jemanden einfach mal Gas geben lassen. Du musst dann den Wasser schlauch vom Kühler zum Zylinderkopf zusammendrücken. Während des Gasstoßes muss sich der Schlauch merklich ausdehnen. Ist das nicht der Fall dreht sich entweder das Kunststoffrad auf der Wasserpumpenwelle durch oder es ist bereits ausseinander gefallen.

    Gruß Eliaspapa
     
  3. surfer

    surfer

    Dabei seit:
    22.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    71522 Backnang
    Fahrzeug:
    Oktavia Kombi Bj. 12/2012 DSG TSI- schwarzmetallic - 122 PS - 1398 cm³
    Kilometerstand:
    10150
    Hallo, erst mal Danke für die Antwort.

    Ich hab das mit meiner Skoda-Werkstatt gecheckt. Deshalb hat es auch etwas länger gedauert. Aussage: Wenn es die Wasserpumpe wäre, dann würde das Problem immer auftreten und nicht nur temporär. Es tritt ja nur bei einer Temparatur von über 30° auf. Im Frühjahr/Herbst/Winter hatten wir bisher nie Probleme.

    Wer hat noch Vorschläge?[​IMG] Schon mal danke vorab!

    surfer
     
  4. #4 Eliaspapa, 07.10.2009
    Eliaspapa

    Eliaspapa

    Dabei seit:
    13.03.2006
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    Bechtolsheim
    Fahrzeug:
    A6 4G Limousine 2013 2.0Tsi 180PS und A6 4G Avant 2015 3.0TDI Quattro 272PS
    Werkstatt/Händler:
    Autohaus Creusen&Scherer in Alzey
    Kilometerstand:
    92532 und 44754
    Also ich kann aus erfahrung sprechen (Arbeite bei VW/AUDI/Skoda), dass es nicht unbedingt immer sein muss. Wir hatten auch schon den fall wie du ihn hier schilderst. Wenn sich das Kunstoff rad auf der Wasserpumpenwelle mitdreht kann es schon sein das eine geringe umälzung des Kühlflüssigkeit stattfindet. Naja wenn deine Werkstatt den Fehler gefunden hat, lass es uns bitte wissen was der Fehler war.

    Gruß Eliaspapa
     
  5. surfer

    surfer

    Dabei seit:
    22.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    71522 Backnang
    Fahrzeug:
    Oktavia Kombi Bj. 12/2012 DSG TSI- schwarzmetallic - 122 PS - 1398 cm³
    Kilometerstand:
    10150
    Danke für die weitere Hilfestellung. Wenn Du bereit Erfahrungen mit diesem Problem gemacht hast (meine Werkstatt i.d.Sache nicht!) dann ist das ein Grund in der Werkstatt das zu überprüfen. Der Händler ist auch mit Skoda in Verbindung. Da gibt es wohl eine Datenbank für div. Probleme. Hab seither aber nichts mehr gehört.

    Melde mich sobald neues ansteht!

    Ciao surfer
     
  6. #6 Eliaspapa, 30.11.2009
    Eliaspapa

    Eliaspapa

    Dabei seit:
    13.03.2006
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    Bechtolsheim
    Fahrzeug:
    A6 4G Limousine 2013 2.0Tsi 180PS und A6 4G Avant 2015 3.0TDI Quattro 272PS
    Werkstatt/Händler:
    Autohaus Creusen&Scherer in Alzey
    Kilometerstand:
    92532 und 44754
    Wollte mal nachfragen was sich bei deinem Problem ergeben hat.

    Gruß Eliaspapa
     
  7. surfer

    surfer

    Dabei seit:
    22.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    71522 Backnang
    Fahrzeug:
    Oktavia Kombi Bj. 12/2012 DSG TSI- schwarzmetallic - 122 PS - 1398 cm³
    Kilometerstand:
    10150
    Hallo,
    Fortsetzung folgt!
    Auf Grund sporadischer Zündaussetzer im 3. Zylinder wurde der Motor/Zylinderkopfdichtung von der Skoda-Werkstatt 2 Tage unter die Lupe genommen. Eine neue Zylinderkopfdichtung, neue Zündkerzen + Kerzenstecker eingebaut. Alles trocken - Motor zieht keine Wasser - keine Fehler sichtbar.
    Bei dieser Gelegenheit wurde auch gleich die Wasserpumpe ausgebaut und untersucht. Alles i.O. auch Welle etc. Werkstattmeister hat eh vermutet, dass die Wasserpumpe nicht das Problem ist, da der Fehler mit der Temperatur ja nicht immer auftritt ;-(
    Auf meine Frage ob die vorgenannten Probleme mit meinem Temperaturproblem zusammenhängen könnten, wurde dies bejaht. Allerdings ist mir das nicht plausibel (irgendetwas mit Kompression...). Bin auch Kaufmann und nicht KFZ'ler!
    Hab jetzt bis Weihnachten Zeit den Wagen zu testen und bekomme rechtzeitig dann zur Bescherung die Rechnung über ca. €600,-- präsentiert. Frohes Fest!!!
    Gruß surfer
     
  8. surfer

    surfer

    Dabei seit:
    22.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    71522 Backnang
    Fahrzeug:
    Oktavia Kombi Bj. 12/2012 DSG TSI- schwarzmetallic - 122 PS - 1398 cm³
    Kilometerstand:
    10150
    Haloo Skoda-Freunde,

    nach dem das Thermometer mal wieder über 30° geklettert ist, tritt das gleiche Problem wieder auf.[​IMG]

    - 09. Juni 2010 - Außentemperatur 32°C - bei langsamer Fahrt in der Stadt mit 30 - 50 km/h mit einer Dauer ca. 5 min - 10 min. klettert die Temperatur wieder deutlich über die 100°. Vor erreichen der 130°-Gradmarke wurde der Motor abgestellt. Keine Anzeichen für Kühlwasserverlust bzw. tatsächliches Überkochen. Nach ca. 15 min. war Weiterfahrt bei normaler Temperatur (90°) wieder möglich. Problem tritt jetzt im 3. Jahr nacheinander auf, ohne dass Abhilfe/Problemlösung seitens der Skoda-Werkstatt erfolgte.

    Meine Skoda-Fachwerkstatt (Töpner Nellmersbach) teilt mir mit, dass sie keine Lösungsvorschläge + Ideen mehr habe!!!![​IMG]

    Vorschläge?

    Danke für Ideen

    Gruß
    surfer
     
  9. #9 Superb*Pilot, 13.06.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.635
    Zustimmungen:
    8
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Vollkommen normal, denn durch den Fahrtwind findet keine ausreichende Kühlung statt. Die Thermoschalter schalten so bei 105° ein und sollen ein weiteres Ansteigen der Temp. verhindern. Mehr als 110° sollten allerdings nicht erscheinen.

    Stehen 120° auf der Anzeige und die Kühlventilatoren laufen nicht, dann sind die Thermoschalter defekt.
     
  10. #10 skodasüd, 13.06.2010
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    787
    Zustimmungen:
    24
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Hallo Surfer

    Wechsle den Thermoschalter und das Thermostat aus, dann muss es ok sein.Warum hat das dein Händler nicht gemacht? ?(
     
Thema:

Probleme mit steigender Temperaturanzeige bei einer Außentemperatur von ü/30°

Die Seite wird geladen...

Probleme mit steigender Temperaturanzeige bei einer Außentemperatur von ü/30° - Ähnliche Themen

  1. Probleme mit Skoda Service Partner, offne Fragen

    Probleme mit Skoda Service Partner, offne Fragen: Hallo, irgendwie komme ich mir gerate von einen Skoda Service Partner verkohlt vor, wir hatten vor 11 Tagen eine unserer Wagen bei nen Skoda...
  2. Octavia III Seit ca. September/Oktober 2019 Probleme mit Anrdoid Auto

    Seit ca. September/Oktober 2019 Probleme mit Anrdoid Auto: Moin zusammen, ich habe seit ca. 1-2 Monaten (+/- X) ein Problem mit Android Auto in meinem Octavia C Ambit. Es gab wohl ein größeres Update und...
  3. Probleme mit Android Auto - Wechsel von MIB 2 auf MIB 2.5 möglich?

    Probleme mit Android Auto - Wechsel von MIB 2 auf MIB 2.5 möglich?: Hallo zusammen. Habe schon die Suchfunktion hier im Forum bemüht und auch andere Websites durchsucht, war aber nicht fähig etwas zu folgendem...
  4. Probleme beim Tanken Skoda Fabia Stufenheck 2002 2,0 l AZL

    Probleme beim Tanken Skoda Fabia Stufenheck 2002 2,0 l AZL: Hallo vielleicht kennt sich einer aus . Habe das Problem beim Tanken bekomme nur mit spielen Benzin rein weil es immer kackt am Zapfhahn. Hab da...
  5. Probleme mit Superskoda?

    Probleme mit Superskoda?: Servus, Frage an die Runde? Hat jemand schon Erfahrungen mit Superskoda gemacht? Hab dort nämlich was bestellt und leider schon bezahlt! Jetzt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden