Probleme mit Start/Stop-Automatik

Diskutiere Probleme mit Start/Stop-Automatik im Skoda Fabia III Forum Forum im Bereich Skoda Forum; Hallo Zusammen, heute Morgen mußte ich feststellen das die Start/Stop-Automatik nicht funktioniert. Sprich der Motor sich nicht abschaltet. Ich...

  1. mamami

    mamami

    Dabei seit:
    25.06.2015
    Beiträge:
    8
    Zustimmungen:
    2
    Fahrzeug:
    Fabia III Lim., 1,2 TSI, 81 kW
    Hallo Zusammen,

    heute Morgen mußte ich feststellen das die Start/Stop-Automatik nicht funktioniert. Sprich der Motor sich nicht abschaltet.

    Ich habe alle Verbraucher (Klimaanlage, Radio etc.) abgeschaltet und auch den manuellen Schalter für die Start/Stop-Automatik kontrolliert. Leider ohne Erfolg.

    Habt Ihr evtl. eine Idee woran das liegen könnte?

    Zum Auto: 1,2 TSI, 81 kW, 6-Gang
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 topgun275, 15.07.2015
    topgun275

    topgun275

    Dabei seit:
    12.10.2009
    Beiträge:
    798
    Zustimmungen:
    241
    Fahrzeug:
    Skoda Fabia III 1.2 TSI 5J Style 110 PS
    Kilometerstand:
    11000
    Wie lange bist du denn mit dem Auto heute morgen gefahren? Die Start/Stopp-Automatik benötigt mehrere Komponenten, die jedesmal aktiv sein müssen, damit sich der Motor abschaltet. Das ist bei mir auch so, manchmal schaltet sich mein Fabia schon an der ersten Ampel nach 5min ab und manchmal auch nicht. Das ist völlig normal.
     
  4. mamami

    mamami

    Dabei seit:
    25.06.2015
    Beiträge:
    8
    Zustimmungen:
    2
    Fahrzeug:
    Fabia III Lim., 1,2 TSI, 81 kW
    Ich bin heute morgen den normalen Weg zur Arbeit, 25 km, gefahren und bisher war das Verhalten immer identisch. D.h. an der ersten Ampel ging das Fahrzeug aus. Bin heute noch weitere 45 km gefahren aber das Fahrzeug blieb an.
     
  5. #4 Don_nOOb, 15.07.2015
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    647
    Zustimmungen:
    71
    Fahrzeug:
    CitiGo MC TornadoRot | O³ Elegance Race Blau
    Kilometerstand:
    666 | 44444
  6. #5 Galaxie, 15.07.2015
    Galaxie

    Galaxie Guest

    Du musst auf das Symbol im MaxiDot Display achten - so ein diagonal durchgestrichenes Symbol. So lange dies angezeigt wird, ist Start-Stop außer Funktion.
    Gruß vom Rudolf
     
  7. mamami

    mamami

    Dabei seit:
    25.06.2015
    Beiträge:
    8
    Zustimmungen:
    2
    Fahrzeug:
    Fabia III Lim., 1,2 TSI, 81 kW
    @Don_nOOb
    Habe mir die Liste angeschaut und kann bis auf "Der Ladezustand der Fahrzeugbatterie ist ausreichend." alles ausschließen. Aber bei einem 6 Wochen alten Fahrzeug sollte die Batterie noch ok sein. Werde ich aber kontrollieren. Danke


    @Rudolf
    Das Symbol kommt doch auch erst wenn ich halte und entkuppel? Heute war es halt immer durchgestrichen, da die Start/Stop-Automatik nicht funktionierte.

    Grüße

    Marcus
     
  8. Penryn

    Penryn

    Dabei seit:
    07.04.2015
    Beiträge:
    177
    Zustimmungen:
    35
    Falls Du ein Bolero hast, kannst Du dort nachschaun, warum das Start/Stop System nicht reagierte oder reagiert. Sonst in die Werkstatt.
     
  9. #8 topgun275, 15.07.2015
    topgun275

    topgun275

    Dabei seit:
    12.10.2009
    Beiträge:
    798
    Zustimmungen:
    241
    Fahrzeug:
    Skoda Fabia III 1.2 TSI 5J Style 110 PS
    Kilometerstand:
    11000
  10. mamami

    mamami

    Dabei seit:
    25.06.2015
    Beiträge:
    8
    Zustimmungen:
    2
    Fahrzeug:
    Fabia III Lim., 1,2 TSI, 81 kW
    Hallo Zusammen!
    Auf dem Weg nach Hause klappte alles wie immer. Schon nach 2-3 min. Fahrzeit kommt die erste Ampel und das Fahrzeug ging aus. Und auch den restlichen Weg keine Aufälligkeiten.
    Schon sehr merkwürdig.

    Werde das mal die nächste Zeit beobachten.
     
  11. #10 Octarius, 15.07.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Sei doch froh dass sie sich selbst deaktiviert hat. Andere Leute bauen dafür ihr Auto um und geben Geld aus.
     
  12. mika85

    mika85

    Dabei seit:
    21.09.2012
    Beiträge:
    2.372
    Zustimmungen:
    256
    Ort:
    bei Nordhausen
    Fahrzeug:
    Octavia 3 RS Combi
    Codieren und ruhe....
    Mein octavia rs hat seid dem ersten km kein S/S! Ich steh dazu :)
     
  13. Rene S

    Rene S

    Dabei seit:
    04.07.2015
    Beiträge:
    364
    Zustimmungen:
    148
    Ich kann bis jetzt irgendwie nicht so ganz verstehen warum.Man so dagegen ist. Bitte klärt mich auf.
     
  14. #13 Avensis1246, 15.07.2015
    Avensis1246

    Avensis1246

    Dabei seit:
    01.03.2009
    Beiträge:
    703
    Zustimmungen:
    96
    Ort:
    München
    Fahrzeug:
    KIA Sorento 2.2 CRDi Platinum
    Werkstatt/Händler:
    Auto Center Schmid Höhenkirchen
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. mika85

    mika85

    Dabei seit:
    21.09.2012
    Beiträge:
    2.372
    Zustimmungen:
    256
    Ort:
    bei Nordhausen
    Fahrzeug:
    Octavia 3 RS Combi
    Es wird immer Leute geben die es gut finden und wieder Leute die es Mist finden.

    Ich denke z.b an den erhöhten Verschleiß und zum Teil 0 weniger verbrauch. Gab vom adac? Oder avd ein Testament und teilweise keinen Unterschied im Verbrauch.
     
  17. #15 nancy666, 15.07.2015
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    4.392
    Zustimmungen:
    1.293
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    ich auch :thumbup:
     
Thema: Probleme mit Start/Stop-Automatik
Besucher kamen mit folgenden Suchen
  1. Start/Stop Automatik Probleme

    ,
  2. skoda fabia start stop automatik

    ,
  3. fabia iii 1.2 tsi langzeittest

    ,
  4. Start/Stop Automatik Probleme mercedes,
  5. start stop automatik skoda fabia erfahrungen,
  6. start stop skoda octavia,
  7. skoda rapid start stop funktioniert nicht,
  8. skoda rs 2014 start stopp automatik funktioniert nicht,
  9. mängel fabia combi 3 81kw,
  10. start stop symbol durchgestrichen,
  11. skoda fabia 3 start stop probleme,
  12. skoda octavia 3 start stop probleme,
  13. skoda fabia start stopp geht rein,
  14. VW vcds 15.07 Start stop,
  15. passat start stop symbol durchgestrichen,
  16. skoda fabia 2016 start-stop-automatik probleme,
  17. start stop skoda fabia,
  18. probleme start stop vw,
  19. skoda fabia 81 kw 6 gang probleme,
  20. skoda fabia start stop,
  21. skoda fabia probleme beim starten,
  22. start stopp automatik funktioniert nicht,
  23. skoda fabia III START STOP probleme,
  24. probleme skoda fabia 3 1.2 tsi,
  25. start stop skoda octavia 2015 probleme
Die Seite wird geladen...

Probleme mit Start/Stop-Automatik - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Fernlicht Automatik bei LED

    Fernlicht Automatik bei LED: Weiß jemand ob es sich macht, die Fernlicht Automatik zu ordern? Dachte das die LED sich immer auf volle Leistung schalten. Habe es bisher nur...
  5. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...