Probleme mit Start/Stop-Automatik

Diskutiere Probleme mit Start/Stop-Automatik im Skoda Fabia III Forum Forum im Bereich Skoda Forum; Hallo Zusammen, heute Morgen mußte ich feststellen das die Start/Stop-Automatik nicht funktioniert. Sprich der Motor sich nicht abschaltet. Ich...

  1. mamami

    mamami

    Dabei seit:
    25.06.2015
    Beiträge:
    8
    Zustimmungen:
    2
    Fahrzeug:
    Fabia III Lim., 1,2 TSI, 81 kW
    Hallo Zusammen,

    heute Morgen mußte ich feststellen das die Start/Stop-Automatik nicht funktioniert. Sprich der Motor sich nicht abschaltet.

    Ich habe alle Verbraucher (Klimaanlage, Radio etc.) abgeschaltet und auch den manuellen Schalter für die Start/Stop-Automatik kontrolliert. Leider ohne Erfolg.

    Habt Ihr evtl. eine Idee woran das liegen könnte?

    Zum Auto: 1,2 TSI, 81 kW, 6-Gang
     
  2. #2 topgun275, 15.07.2015
    topgun275

    topgun275

    Dabei seit:
    12.10.2009
    Beiträge:
    896
    Zustimmungen:
    266
    Fahrzeug:
    Skoda Fabia III 1.2 TSI 5J Style 110 PS
    Kilometerstand:
    11000
    Wie lange bist du denn mit dem Auto heute morgen gefahren? Die Start/Stopp-Automatik benötigt mehrere Komponenten, die jedesmal aktiv sein müssen, damit sich der Motor abschaltet. Das ist bei mir auch so, manchmal schaltet sich mein Fabia schon an der ersten Ampel nach 5min ab und manchmal auch nicht. Das ist völlig normal.
     
  3. mamami

    mamami

    Dabei seit:
    25.06.2015
    Beiträge:
    8
    Zustimmungen:
    2
    Fahrzeug:
    Fabia III Lim., 1,2 TSI, 81 kW
    Ich bin heute morgen den normalen Weg zur Arbeit, 25 km, gefahren und bisher war das Verhalten immer identisch. D.h. an der ersten Ampel ging das Fahrzeug aus. Bin heute noch weitere 45 km gefahren aber das Fahrzeug blieb an.
     
  4. #4 Don_nOOb, 15.07.2015
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    651
    Zustimmungen:
    75
    Fahrzeug:
    CitiGo MC TornadoRot | O³ Elegance Race Blau
    Kilometerstand:
    11111 | 66666
  5. #5 Galaxie, 15.07.2015
    Galaxie

    Galaxie Guest

    Du musst auf das Symbol im MaxiDot Display achten - so ein diagonal durchgestrichenes Symbol. So lange dies angezeigt wird, ist Start-Stop außer Funktion.
    Gruß vom Rudolf
     
  6. mamami

    mamami

    Dabei seit:
    25.06.2015
    Beiträge:
    8
    Zustimmungen:
    2
    Fahrzeug:
    Fabia III Lim., 1,2 TSI, 81 kW
    @Don_nOOb
    Habe mir die Liste angeschaut und kann bis auf "Der Ladezustand der Fahrzeugbatterie ist ausreichend." alles ausschließen. Aber bei einem 6 Wochen alten Fahrzeug sollte die Batterie noch ok sein. Werde ich aber kontrollieren. Danke


    @Rudolf
    Das Symbol kommt doch auch erst wenn ich halte und entkuppel? Heute war es halt immer durchgestrichen, da die Start/Stop-Automatik nicht funktionierte.

    Grüße

    Marcus
     
  7. Penryn

    Penryn

    Dabei seit:
    07.04.2015
    Beiträge:
    189
    Zustimmungen:
    45
    Falls Du ein Bolero hast, kannst Du dort nachschaun, warum das Start/Stop System nicht reagierte oder reagiert. Sonst in die Werkstatt.
     
  8. #8 topgun275, 15.07.2015
    topgun275

    topgun275

    Dabei seit:
    12.10.2009
    Beiträge:
    896
    Zustimmungen:
    266
    Fahrzeug:
    Skoda Fabia III 1.2 TSI 5J Style 110 PS
    Kilometerstand:
    11000
  9. mamami

    mamami

    Dabei seit:
    25.06.2015
    Beiträge:
    8
    Zustimmungen:
    2
    Fahrzeug:
    Fabia III Lim., 1,2 TSI, 81 kW
    Hallo Zusammen!
    Auf dem Weg nach Hause klappte alles wie immer. Schon nach 2-3 min. Fahrzeit kommt die erste Ampel und das Fahrzeug ging aus. Und auch den restlichen Weg keine Aufälligkeiten.
    Schon sehr merkwürdig.

    Werde das mal die nächste Zeit beobachten.
     
  10. #10 Octarius, 15.07.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Sei doch froh dass sie sich selbst deaktiviert hat. Andere Leute bauen dafür ihr Auto um und geben Geld aus.
     
  11. mika85

    mika85

    Dabei seit:
    21.09.2012
    Beiträge:
    2.640
    Zustimmungen:
    308
    Ort:
    bei Nordhausen
    Fahrzeug:
    Octavia 3 RS Combi
    Codieren und ruhe....
    Mein octavia rs hat seid dem ersten km kein S/S! Ich steh dazu :)
     
  12. Rene S

    Rene S

    Dabei seit:
    04.07.2015
    Beiträge:
    364
    Zustimmungen:
    148
    Ich kann bis jetzt irgendwie nicht so ganz verstehen warum.Man so dagegen ist. Bitte klärt mich auf.
     
  13. #13 Avensis1246, 15.07.2015
    Avensis1246

    Avensis1246

    Dabei seit:
    01.03.2009
    Beiträge:
    802
    Zustimmungen:
    120
    Ort:
    München
    Fahrzeug:
    KIA Sorento 2.2 CRDi Platinum
    Werkstatt/Händler:
    Auto Center Schmid Höhenkirchen
  14. mika85

    mika85

    Dabei seit:
    21.09.2012
    Beiträge:
    2.640
    Zustimmungen:
    308
    Ort:
    bei Nordhausen
    Fahrzeug:
    Octavia 3 RS Combi
    Es wird immer Leute geben die es gut finden und wieder Leute die es Mist finden.

    Ich denke z.b an den erhöhten Verschleiß und zum Teil 0 weniger verbrauch. Gab vom adac? Oder avd ein Testament und teilweise keinen Unterschied im Verbrauch.
     
  15. #15 nancy666, 15.07.2015
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    4.945
    Zustimmungen:
    1.566
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    ich auch :thumbup:
     
  16. SFWIPP

    SFWIPP

    Dabei seit:
    02.02.2017
    Beiträge:
    28
    Zustimmungen:
    7
    Ort:
    Wipperfürth
    Fahrzeug:
    Skoda Fabia Combi III, 1,2 TSI 110PS
    Werkstatt/Händler:
    Bongen
    Moin, moin!

    Ich hänge mich mal an diesen Thread an, wobei ich jedoch nicht weiß, ob es sich wirklich um ein Problem handelt oder ob alles so funktioniert wie es soll.

    Wir hatten ja bis vor kurzem noch relativ kalte Temperaturen. Und bei Außentemperaturen von unter 0 ist das Start/Stopp System nicht angegangen, auch bei den längsten Touren nicht.
    Als die Temperaturen jedoch über 0 und unter 5 waren (z. B. 2,5), ging der Wagen schon nach z. B. 2 km aus (Firma losgefahren, Berg runter 2 km in der Stadt zur ersten Ampel).
    Die kürzeste Strecke waren ca. 500m (auch bei irgendwas zwischen 0 und 5 Grad), als ich schnell an der Bushaltestelle nochmals anhielt um ein Tempo zu ziehen: der Wagen ging aus.

    Ich weiß, dass es viele Faktoren gibt, die über das Start/Stopp System entscheiden ob der Motor ausgeht. Aber bei diesen Temperaturen nach 500m?

    Soll ich besser mal in die Werkstatt oder ist das einfach so und alles ist i. O.?

    Danke,
    Jörg
     
  17. #17 JuppiDupp, 02.02.2017
    JuppiDupp

    JuppiDupp

    Dabei seit:
    06.02.2016
    Beiträge:
    1.821
    Zustimmungen:
    498
    Ort:
    Linz / Rhein
    Fahrzeug:
    Fabia Combi III 1,2 TSI / 66 kW STYLE / Fabia Limo III 1,2 TSI / 66 kW STYLE
    Werkstatt/Händler:
    Skoda Servicepartner
    Kilometerstand:
    mit Ansteigender Tendenz
    Hmm, .... warum in die Werkstatt fahren, wenn es tut was es tun soll ?(
     
  18. #18 Synttechx3, 02.02.2017
    Synttechx3

    Synttechx3

    Dabei seit:
    04.08.2016
    Beiträge:
    211
    Zustimmungen:
    29
    Dazu habe ich eine Frage hoffe die kann jemand beantworten. Ich war mir eig sehr sicher dass das Start/Stop funktionieren müsste weil ich schon 20 KM unterwegs war. Dann ging es aber nicht das durchgestrichene A kam und wollte unter "Car" nachschauen. In dem Moment wo ich auf die Info für das Start/Stop gehe geht der Motor aus aber ich konnte noch lesen: Motorlauf notwendig.
    Komisch???
     
  19. #19 Ina van Berge, 03.02.2017
    Ina van Berge

    Ina van Berge

    Dabei seit:
    03.02.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Oberau
    Fahrzeug:
    Skoda Octavia Combi
    Werkstatt/Händler:
    Autohaus Fohlenhof
    Kilometerstand:
    93000
    Hallo,
    habe den Eindruck das das Phänomen nicht nur bei Skoda auftritt. Mein Vater fährt einen Passat. Da funktioniert die Start/Stop Funktion auch unregelmäßig. Bislang konnte niemand feststellen weshalb das so ist.
     
  20. #20 ornalook, 03.02.2017
    ornalook

    ornalook

    Dabei seit:
    25.12.2014
    Beiträge:
    303
    Zustimmungen:
    42
    Wenn ich ehrlich bin, mache ich mir meine Start/Stopp Automatik selber. ICH entscheide, ob es sinnvoll ist, dass der Motor ausgeht oder nicht. Wenn man genau weiß, es dauert nur kurz, dann drücke ich auf den Knopf zum Ausschalten von Start/Stopp links neben der Fahrertür und kann den Fuß von der Kupplung nehmen, damit diese geschont wird.

    Bei einem längeren Stopp, wenn die Ampel erst kurz auf rot umgeschaltet hat, dann hat sich bis jetzt die Start/Stopp immer aktiviert, außer der Motor war noch nicht warm oder viel Energie wird gebraucht zum heizen oder kühlen des Innenraums auf den vorgestellten Wert. Meist beeinflußt das die Start/Stopp Automatik. Merkt man auch im Sommer. Dort schaltet sich nach kurzer Zeit der Motor automatisch wieder an, da Energie für die Kühlung des Innenraumes gebraucht wird.
     
    Krümel68 gefällt das.
Thema: Probleme mit Start/Stop-Automatik
Besucher kamen mit folgenden Suchen
  1. Start/Stop Automatik Probleme

    ,
  2. skoda fabia start stop automatik

    ,
  3. fabia iii 1.2 tsi langzeittest

    ,
  4. Start/Stop Automatik Probleme mercedes,
  5. start-stopp-automatik skoda citigo ,
  6. skoda fabia 2016 start stop,
  7. skoda probleme stoppstart automatik,
  8. skoda octavia e5 start stop ohnefunkion,
  9. Auto steht schräg start Stopp fehler,
  10. startstop fabia,
  11. skoda fabia automatikgetriebe probleme,
  12. wer hat erfahrung mit der start stop beim skoda yety,
  13. start stop automatik probleme,
  14. skoda fabia nj start-stopp probleme,
  15. probleme start stop octavia,
  16. skoda start stopp automatik funktioniert nicht,
  17. start stop fehler skoda 1.2 tsi,
  18. skoda superb 2016 Start stoppen Automatik Problem ,
  19. start stopp automatik fehler www.skodacommunity.de,
  20. skoda fabia 1.2 benziner start stop funktion verbrauch,
  21. skoda fabia problem star stop ,
  22. start-stop-automatik skoda fabia,
  23. start stop automatik skoda fabia erfahrungen,
  24. start stop skoda octavia,
  25. skoda rapid start stop funktioniert nicht
Die Seite wird geladen...

Probleme mit Start/Stop-Automatik - Ähnliche Themen

  1. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  2. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  3. Start und Stopp

    Start und Stopp: Hallo zusammen wollte wiesen ob es gesund es für den Anlasser und der Batterie das der Motor ständig aus und an geht ob es nicht nach einiger Zeit...
  4. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  5. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...