Probleme mit Spurverbreiterungen

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von BerlinerFabia, 07.05.2002.

  1. #1 BerlinerFabia, 07.05.2002
    BerlinerFabia

    BerlinerFabia Guest

    Hallo zusammen,

    hab in meinem Fabia Kombi TDI hinten 50mm und vorne 40mm Spurverbreiterungen drin. Serienmäßige 15 Zöller Alu´s und Serienfahrwerk, im Moment noch. Optisch sieht es klasse aus. Aber seit die Spurverbreiterungen vorne drin sind ist das Fahrverhalten besch.... eiden. Trotz wuchten AM Fahrzeug und tauschen der Spurverbreiterungen. Er zieht nach allen Richtungen beim gasgeben, nur nicht geradeausund man muß immer mit dem Lenkrad korrigieren. Reifen und Luftdruck sind ok.
    Gibts es bei andren ähnliche Probleme mit Spurverbreiterungen vorne? Hab sie wieder rausgemacht, jetzt ist alles prima, außer die verzogenen Bremsscheiben, aber da sist ein andreres Problem.

    Grüße aus Berlin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. facom

    facom Guest

    Hallo Berliner,

    ich habe vorne und hinten 40mm drauf. Habe keine Probleme. Läuft gerade aus wie vorher.
    Beim Beschleunigen hatte ich jedoch vorher auch den Eindruck das er ausbrechen will. Problem gelöst, beschleunige im 1. und 2. Gang sehr sanft und dann im 3. geht die Post ab. Du hast noch ein Pferde mehr an Bord, also immer schön im Zaum halten.
    Ich denke ganz einfach daran könnte es liegen. Versuch es und dann schreib mir ein paar Zeilen.
    ( Immer an die Hausordnung dieser community denken! Sachlich bleiben :] )

    Grüsse von der Ostsee

    facom
     
  4. Daniel

    Daniel Guest

    Ich habe vorne und hinten 50 mm und das Auto läuft geradeaus wie ein Panzer.

    Es besteht aber die Möglichkeit das die Verbreiterung nicht richtig angebracht wurde ... ich hatte nach der ersten Montage ein leichtes Lenkradflattern. Habe alles nochmal runter - die Radnaben komplett entrostet und gereinigt und die Spurverbreiterungen sowie die Felgen nochmals exkat und so genau wie möglich wieder draufgeschraubt - seitdem gibts nichts mehr zu meckern.

    Aber eines darf man auch nicht vergessen - die Spur verbreitert sich ja auch und die 195er sind auch nicht die schmalsten Reifen ... deswegen kann das ziehen in die verschiedensten Richtungen (ist ja komisch das es nicht nur eine ist!!) auch von Spurrillen kommen - mit denen man vorher nicht in berührung gekommen ist.
    Denn das habe ich auch festgestellt - vor allem beim überholen - und somit beim überqueren von den Rillen zieht das Auto nun sehr stark.
     
  5. #4 BerlinerFabia, 08.05.2002
    BerlinerFabia

    BerlinerFabia Guest

    Dank euch für die Tips, werde alles mal durchtesten.
    Hab meinen Fabia seit Januar2002, hab jetzt knapp 15000km runter. Ich pendle sehr oft zwischen Berlin und Karlsruhe, also viel Langstrecke, da regt einen sowas schon auf :-)

    Ich werde berichten


    Gute Fahrt
     
  6. Daniel

    Daniel Guest

    Da ist mir übrigens noch etwas eingefallen, was ich glaube ich hier im Forum gelesen hatte, oder wir hatten beim Treffen darüber gesprochen :grübel: . Aber so genau hab ich das nichtmehr im Kopf.

    Es wurde ja berichtet, das manchmal der Fabia nicht so gut gerade ausläuft - oder bessergesagt das das Lenkrad manchmal schräg steht.
    Dort wurde glaubich beschrieben, das es dadurch schon von Haus aus kompensiert wird das die Spur vorne etwas breiter ist als hinten.
    Durch die unterschiebe bei der Verbreiterung hebt man das natürlich wieder auf ... was wieder zu den Problemen führen könnte.

    Das würde auch erklären warum ich z.B. solches Problem nicht habe - da ich 50/50 drauf habe.

    Ist aber auch nur so eine Vermutung, belegen kann ich das nicht.
     
  7. facom

    facom Guest

    Hallo Berliner,

    also ich habe über Deinen Beitrag nachgedacht.:grübel: Daniel hat es auch angesprochen. Ich habe nach dem Wechsel der Winterbereifung auf Sommerbereifung die SV angebaut. Also alles blitzblank geputzt, die Dinger ordentlich draufgesetzt (müssen plan anliegen und dann die Schrauben immer im Wechsel angezogen) und zum Schluss den Drehmomentenschlüssel angesetzt und mit 110 Nm angezogen. Jetzt die Die Räder ran und ebenfalls alles akribisch genau plan montieren.
    Nimm Dir Zeit und nicht das Leben!
    Also keinen 10 Sekunden Boxenstopp für 4 Räder.:nono: Ich denke auf die Genauigkeit und Sauberkeit kommt es an.
    Es gibt bei nicht fachgerecht montierte SV und Rädern böse Unfälle. Du solltest einfach noch einmal genau kontrollieren.

    Daniel hat hier die gleichen Erfahrungen gemacht.

    Gruss von der Ostsee :sonne:

    facom
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Spurverbreiterungen

Die Seite wird geladen...

Probleme mit Spurverbreiterungen - Ähnliche Themen

  1. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  2. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  3. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  4. Privatverkauf Spurverbreiterung Skoda Rapid 2x 20mm DRA

    Spurverbreiterung Skoda Rapid 2x 20mm DRA: Verkaufe meine Spurverbreiterung von H&R - DRA 4025570 Unbenutzt. Alles noch im Original Karton verpackt. Lediglich einmal angehalten zum Test....
  5. Probleme mit Navi-Update

    Probleme mit Navi-Update: Hallo Leute, habe heute die aktuellen Navi-Daten runtergeladen und wollte diese installieren. Nach ca. 35-40 min wurde mir ein Fehler angezeigt...