Probleme mit Spannung bei den Scheinwerfer

Diskutiere Probleme mit Spannung bei den Scheinwerfer im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo Ich habe einen Roomster 1.9 TDI DPF und folgendes Problem: Mir ist gestern aufgefallen, wenn ich den Motor im Stand laufen lasse, und...

  1. germf

    germf

    Dabei seit:
    28.10.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo
    Ich habe einen Roomster 1.9 TDI DPF und folgendes Problem:
    Mir ist gestern aufgefallen, wenn ich den Motor im Stand laufen lasse, und gleichzeitig das Lenkrad links/rechts drehe, merke ich genau dasß das Licht schwächer wird.
    Kann das eventuell sein, dass die Batterie flöten geht ?
    Wir waren im August zwei Wochen im Urlaub, und das Auto stand zwei Wochen am Flugplatz. Als wir losfahren wollten stellten wir fest, dass er keinen Mux mehr macht.
    Jetzt bin ich ein bischen verwirrt !
    ich will noch erwähnen, das ich ein komisches leises Geräusch auf der Seite vom Keilriemen habe, das hört sich in etwa so an, als würde man wie auf Eisen bremsen, aber natürlich sehr leise. Aber man hört es.

    Vielleicht kann ja einer helfen. Würde mich sehr über euere Antworten freuen !

    MfG
    Franz
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.474
    Zustimmungen:
    36
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    77777
    Grundsätzlich ist es nichts ungewöhnliches. Die Servepumpe ist elektrisch, hat am Stand wirklich was zu tun (versuch mal ohne Motor zu lenken!), Der Motor im Stand liefert weniger Generatorleistung, da kann dann die Spannung schon ein klein wenig zurückgehen, was sichtbar ist. Bei meinem Corolla war es seinerzit so, daß es merkbar war, wenn die Fensterheber am Anschlag waren (Keine Automatik, also Hebel ziehen bis alle oben sind, sowies sie oben waren (und man weiter gehalten hat) wurde es dunkler.

    Aber da Du ein Geräusch hast, könnte der Keilriehmen der LiMa locker sein und leicht rutschen, was noch weniger Leistung bedeutet und den Effekt verstärkt.
     
  4. #3 hinzi2449, 12.12.2011
    hinzi2449

    hinzi2449

    Dabei seit:
    20.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Roomster
    Werkstatt/Händler:
    Regensburg gekauft
    Kilometerstand:
    130000
    Ich habe das auch und mir ist es gleich nach dem Kauf aufgefallen. Und da war die Batterie noch neu :) Ich habe mich in all den Jahren nie dran gewöhnt, aber so wirklich stört es auch nicht mehr. Meine :) sagte auch, das liege an den Verbrauchern beim lenken im Stand
    Lg aus'n Nordosten
     
  5. ARA

    ARA

    Dabei seit:
    02.10.2009
    Beiträge:
    1.356
    Zustimmungen:
    17
    Fahrzeug:
    Roomy 1.2 TSI
    Kilometerstand:
    10800
    Das selbe passiert, wenn Du die elekt. Fensterheber im Stand bei eingeschalteten Licht betätigst. Das war bis jetzt bei allen meinen Autos so.
     
  6. #5 Streiko, 05.01.2012
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    332
    Zustimmungen:
    18
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Berolina
    Kilometerstand:
    30188
    Ich habs auch gleich bemerkt und mir nichts dabei gedacht. Ist halt die Servounterstützung und kenne ich auch, wie meine Vorredner, an den Fensterhebern diverser anderer (älterer) Modelle.
     
Thema:

Probleme mit Spannung bei den Scheinwerfer

Die Seite wird geladen...

Probleme mit Spannung bei den Scheinwerfer - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  3. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  4. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...
  5. Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011

    Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011: Hallo zusammen, seit ein paar Tagen leuchtet die Kontrollleuchte Waschbehälter. Habe Wasser nachgefüllt, aber ca. 70% des Wassers liefen gleich...