Probleme mit Selbstprüfung

Diskutiere Probleme mit Selbstprüfung im Skoda Yeti Forum Forum im Bereich Skoda Forum; Guten Morgen zusammen. Beim Einschalten der Zündung führt das Fahrzeug ja einen automatischen Selbsttest durch, ob alles okay ist. Leider fällt...

  1. #1 Hausbaer, 04.12.2009
    Hausbaer

    Hausbaer

    Dabei seit:
    30.11.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Bärnau Ahornberg 5a 95671 Deutschland
    Fahrzeug:
    Skoda Yeti Ambition 2.0 TDI
    Werkstatt/Händler:
    Fa. Brucker / MAK
    Guten Morgen zusammen.

    Beim Einschalten der Zündung führt das Fahrzeug ja einen automatischen Selbsttest durch, ob alles okay ist.

    Leider fällt mir immer wieder auf, dass das System sich nicht entscheiden kann.

    Ich bekomme - zwar nicht ständig, aber doch bei fast jeder zweiten Fahrt - folgende Anzeigen im MFA:

    "Standlicht hinten links überprüfen" (bei der einen Fahrt)

    "Standlicht hinten rechts überprüfen" (Bei der nächsten Fahrt)

    Natürlich leuchtet dazu noch ein Leuchtensymbol gelb.

    Und dazwischen ist das System wieder der Meinung, dass alles in Ordnung ist.

    Eine Sichtüberprüfung ergab, dass die genannten Lichter tadellos funktionieren.



    Wo liegt hier der Fehler??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Yetifreak, 04.12.2009
    Yetifreak

    Yetifreak

    Dabei seit:
    19.11.2009
    Beiträge:
    97
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Yeti Experience 2.0 TDI CR 170 PS
    joa also ich würd einfach mal zum freundlichen fahren und den fehlerspeicher auslesen lassen. Mal schauen was das auslesen ergibt
     
  4. #3 Lutzsch, 04.12.2009
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    6.249
    Zustimmungen:
    127
    Ort:
    Dresdner Umland
    Fahrzeug:
    O² Combi RS TDI DPF, GOLF V GTI EDITION 30
    Eventuell ein Masseproblem?
     
  5. #4 Hausbaer, 05.12.2009
    Hausbaer

    Hausbaer

    Dabei seit:
    30.11.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Bärnau Ahornberg 5a 95671 Deutschland
    Fahrzeug:
    Skoda Yeti Ambition 2.0 TDI
    Werkstatt/Händler:
    Fa. Brucker / MAK
    Ein Masseproblem denke ich eher nicht - dann sollte es ja sonst auch probs geben. Dazu käme - meine ich - Flackern oder ähnliches.
     
  6. #5 Hausbaer, 17.12.2009
    Hausbaer

    Hausbaer

    Dabei seit:
    30.11.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Ort:
    Bärnau Ahornberg 5a 95671 Deutschland
    Fahrzeug:
    Skoda Yeti Ambition 2.0 TDI
    Werkstatt/Händler:
    Fa. Brucker / MAK
    Guten Morgen,



    ich war wegen dieses Problems bei einem Freundlichen. Freundliche Annahme, nette Dame am Empfang. Das AH hatte auch schon was von solchen Problemen gehört. Hatten wohl direkt mit Skoda kommuniziert, wobei sich herausstellte, dass dies wohl ein generelles Problem beim Yeti ist.



    Lösung:

    Derzeit wohl in Arbeit, wann diese aber einsatzbereit ist, kann derzeit nicht gesagt werden. Es wird wohl versucht, das Problem über Softwareaktualisierung zu lösen. Wenn dies keinen Erfolg bringt, muss wohl das zuständige Steuergerät getauscht werden.



    Also heißt: Abwarten - und Tee/Kaffee trinken.
     
  7. Bubi45

    Bubi45

    Dabei seit:
    23.06.2009
    Beiträge:
    122
    Zustimmungen:
    31
    Ort:
    Aachen
    Fahrzeug:
    Octavia II Scout 2.0 TDI
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Selbstprüfung

Die Seite wird geladen...

Probleme mit Selbstprüfung - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  3. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  4. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...
  5. Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011

    Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011: Hallo zusammen, seit ein paar Tagen leuchtet die Kontrollleuchte Waschbehälter. Habe Wasser nachgefüllt, aber ca. 70% des Wassers liefen gleich...