Probleme mit Roomster 1.2 TSI ( Automatik )

Diskutiere Probleme mit Roomster 1.2 TSI ( Automatik ) im Skoda Roomster Forum Forum im Bereich Skoda Forum; Guten Morgen ! Ich habe ein dickes Problem an der Backe ! Besitze einen Roomster 1.2 TSI mit 7 Gang DSG . Zur Sache : Beim Fahren auf dem D Modus...

  1. #1 Roomster1970, 29.07.2013
    Roomster1970

    Roomster1970

    Dabei seit:
    24.06.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Ortenburg
    Fahrzeug:
    Skoda Roomster 1.2 TSI
    Werkstatt/Händler:
    Skoda Zander
    Kilometerstand:
    66000
    Guten Morgen !
    Ich habe ein dickes Problem an der Backe !
    Besitze einen Roomster 1.2 TSI mit 7 Gang DSG .
    Zur Sache : Beim Fahren auf dem D Modus z.b. aufgerissener Strasse, oder auf den Parkplatz, mit niedrigen Randstein, scheppert immer was.
    Am besten merkt man das wenn man z.B. eine Kreuzung anfährt, wo mehrere >Rinnen als Sicherheit gefräst wurden, da ist es extrem.
    Gestern war ich in München- Schwabing, da ist es ja so halb Pflaster ein Teil Teer, dann wieder mal aufgerissen u.s.w. eine reine Katastrophe.

    Mein Händler hat das Auto schon durchgecheckt, weder Lager noch Stabi sind ausgeschlagen.
    Folgendes wurde schon gemacht : natürlich auf Garantie !

    - Softwareupdate wurde gemacht, dauerte ca. 2 Stunden brachte allerdings nichts, nur die Gänge schalten schneller bei ca.100Meter schon 5 Gang !.
    - die neue stärkere Mechatronic wurde gewechselt neu Kodiert, u.s.w. dauerte anderthalb Tage mit einbau u.s.w.

    Aber das alles war es nicht, es scheppert immer noch, wenn ich z.B. im D Modus immer kurz schnell Gas gebe los lasse wieder schnell Gas gebe.... hört man es auch.
    Jetzt bin ich da Sprachlos, und weiss auch nicht mehr was ich machen soll.
    Das Auto ist Bj. 2/2010 da darf das doch normalerweise nicht sein. Ist da evtl ein Geber für Kupplung drinnen, der evtl so rattert ?

    Vielleicht kennt jemand helfen, und kennt das Problem
    Mit freundlichen Gruß
    Franz
     
  2. #2 duckhead, 29.07.2013
    duckhead

    duckhead

    Dabei seit:
    24.02.2012
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    14641
    Fahrzeug:
    Roomster Style Plus 1.2 77 kw / DSG
    Kilometerstand:
    37000
    Hab ich nen Déjà-vu oder haben wir das Thema nicht erst in einem anderen Beitrag von dir durchgekaut ? Es gibt hier nur eine Lösung: verkaufe Ihn,wenn du das klappern nicht mehr hören kannst. Es gibt nur wenige DQ200 die einigermaßen ruhig sind. Google mal nach dem Thema Losräder(rasseln), irgendwo gibts da auch eine Stellungnahme von VW zu diesem Thema.
    Hmmm, ich meist schon im 7. :D ... da besteht nicht wirklich ein direkter Zusammenhang.
     
Thema: Probleme mit Roomster 1.2 TSI ( Automatik )
Besucher kamen mit folgenden Suchen
  1. Skoda Roomster 1.2 TSI automatik

Die Seite wird geladen...

Probleme mit Roomster 1.2 TSI ( Automatik ) - Ähnliche Themen

  1. Nachfüllöl für Octavia 1,0 TSI aus April 2017

    Nachfüllöl für Octavia 1,0 TSI aus April 2017: Hallo Community, leider liefert mir die Suche keine eindeutigen Ergebnisse, bzw. ich komme mit den Suchergebnissen nicht klar. Ich benötige für...
  2. Sprachsteuerung Columbus schaltet immer wieder automatisch ein

    Sprachsteuerung Columbus schaltet immer wieder automatisch ein: Hallo Leute hab da ein riesiges Problem, meine Sprachsteuerung vom Navi bzw von der Freisprecheinrichtung schaltet sich während der Fahrt immer...
  3. Karoq 1.5 TSI, 4x4, 6-Gang

    Karoq 1.5 TSI, 4x4, 6-Gang: Kann der Karoq 1.5 TSI, 4x4, nicht mit Schaltgetriebe bestellt werden?
  4. Fragen zur Motorisierung (TSI), Ausstattung, Drive vs. Style.

    Fragen zur Motorisierung (TSI), Ausstattung, Drive vs. Style.: Liebe Gemeinde, die Bestellung (m)eines Octavias wird immer konkreter. Eigentlich schiele ich stark auf den RS TDI. Es kann aber arbeitsbedingt...
  5. Verbrauch in der Einfahrphase 1.4 TSI 150ps

    Verbrauch in der Einfahrphase 1.4 TSI 150ps: Moin moin, was habt ihr bisher für Erfahrungen beim Facelift mit der oben genannten Motorisierung gemacht? Beim ersten Tank hatte ich laut MFA 7.7...