Probleme mit Radio MS402

Diskutiere Probleme mit Radio MS402 im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, seit letzter Woche macht unser Radio Probleme. Wenn das Gerät eingeschaltet wird, ist die Anzeige auf dem Display in Ordnung. Alle...

  1. #1 Jürgen K, 26.07.2002
    Jürgen K

    Jürgen K

    Dabei seit:
    21.01.2002
    Beiträge:
    59
    Zustimmungen:
    1
    Ort:
    Hamburg Freesienweg 22395 Deutschland
    Fahrzeug:
    Fabia 3, 1.2 TSI Eu Import
    Werkstatt/Händler:
    Autowelt Simon
    Kilometerstand:
    70
    Hallo,
    seit letzter Woche macht unser Radio Probleme.
    Wenn das Gerät eingeschaltet wird, ist die Anzeige auf dem Display in Ordnung. Alle Funktionen sind verfügbar. Es kommt aber kein Ton aus den Lautsprechern.
    Manchmal hilft es, wenn der Zündschlüssel abgezogen oder der Knopf der Diebstahlsicherung aus und wieder eingesetzt wird.
    Hat jemand von Euch schon einmal soetwas gehabt?
    :-(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Daniel

    Daniel Guest

    Vielleicht ist einfach nur der Lautsprecher-Stecker ab... also wenn Du das entsprechende Werkzeug für den Ausbau zur Hand haben solltest kannst mal selbst nachgucken.

    Aber da Du ja auf jedenfall noch Garantie hast würd ich einfach mal sagen ... ab zur Werkstatt und die das richten lassen. Vielleicht gibts ja auch ein neues Radion ;-)
     
Thema:

Probleme mit Radio MS402

Die Seite wird geladen...

Probleme mit Radio MS402 - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Felicia 7''Radio bei Felicia Fun

    7''Radio bei Felicia Fun: Hallo liebe Skodacommunity, Ich hab mir vor kurzem einen Felicia Fun geholt und möchte mir anstatt des normalen Radios einen 7 Zoll Radio...
  3. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  4. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  5. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...