Probleme mit Ölverlust, Kuhlmittelverlust, Kondenz und Elektronik

Diskutiere Probleme mit Ölverlust, Kuhlmittelverlust, Kondenz und Elektronik im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Seit ich im 10/05 meine Octavia II 2.0 TDI Elegance (140PS) bekommen habe, habe ich ständig probleme mit diesem Fahrzeug. 1. Sofort habe ich...

  1. faca

    faca Guest

    Seit ich im 10/05 meine Octavia II 2.0 TDI Elegance (140PS) bekommen habe, habe ich ständig probleme mit diesem Fahrzeug.

    1. Sofort habe ich bemerkt dass das Fahrzeug von innen vereist. Nämlich wenn es über die Nacht unter 0 Grad ist, am Morgen ist die Frontscheibe und die Hinterscheibe ganz vereist. Ich sach auch Wassertropfen (Kondenz) in den Stopleuchten.

    2. Bei ca. 3500 km meldete der Bordcomputer dass das Öl nachgefüllt werden sollte, das tat ich auch (ca. 650ml).

    3. Auf einen mal kreuzten sich meine Scheibenwischer, und nacher funktionierte mein rechter nicht mehr, ich fuhr das Auto in die Werkstatt und die haben auch den linken kaputtgemacht. Am nächsten tag bekam ich den Wagen zurück mit

    4. defektem ESP. Ohne ESP funktionierte das ASR, MSR usw. auch nicht. Die Werkstatt könnte nicht den Fehler gleich beseitigen, so fuhr ich den Wagen...

    5. Bei ca. 5000 km auf dem Tacho füllte ich wirder Öl nach (die restlichem 350ml)

    6. Als die Werkstatt die Ersatzteile besorgt hat die sie für die Reparatur gebraucht haben, kam ich wieder, jeddoch ohne Erfolg. Mein Auto blieb acht Tage an der Reparatur. Ich bekam Fabia SDI als Ersatz...

    7. Nachdem das Problem mit ESP gelost war schauten wir den Ölstand in der Werkstatt und dieses war am Minimum. Wir füllten wieder 1 Liter nach (6800 km auf dem Tacho)

    8. Heute bei 7600 km prüfte ich den Ölstand, und es ist am minimum wieder. Ich stellte auch fest dass die Kühlflussigkeit auch unter dem Minimum ist...

    Naja, nicht mehr erwänenswert ist dass die Heckklappe sich sehr schwer schliesst...

    WAS SOLL ICH TUN? Ich gehe ständig in die Wekstatt und die sind wenig effektiv. Die meinen dass sich der Ölverlust sich nach dem ersten Ölwechsel aufhebt... Ich glaube dies jeddoch nicht...

    Das problem ist ja auch die vereiste Windschutzscheibe der Werkstatt zu präsentieren, da es ja jetzt nicht so kalt ist.
     
  2. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    7.875
    Zustimmungen:
    580
    Ort:
    Niedersachsen
    Da gibt es natürlich im Prinzip verschiedene Möglichkeiten, die bis zur Wandlung des Fahrzeuges reichen können.

    Aber: Als erstes würde ich mal die Werkstatt wechseln und mir einen Freundlichen suchen, der diese Bezeichnung verdient und dabei kompetent ist.

    Dann werden sich vermutlich die meisten Punkte problemlos lösen lassen.

    Gerade in Anbetracht des doch massiven Ölverbrauchs würde ich das schnellstens erledigen - auch wenn die meisten Betriebsanleitungen sagen, der Verbrauch von bis zu einem 1 L pro 1000 km sei normal. Ich kenne allerdings niemanden, der das als normal empfände.

    Grüße
    Andreas
     
  3. #3 Homer J. Simpson, 20.02.2006
    Homer J. Simpson

    Homer J. Simpson Guest

    Also 1 Liter pro 1000 km ist mit Sicherheit nicht normal,
    oder fährst Du 2-Takt-Gemisch? :hihi: :zwinker:
     
  4. #4 Turbohasi, 20.02.2006
    Turbohasi

    Turbohasi Guest

    Verstehe dich , leide mit dir , haben auch nur Probleme siehe auch mein Thema dazu . Bei uns ist es die Elektronik die massig Probleme bereitet .
    Würde an deiner Stelle auch die Werkstatt wechseln , denn die meisten Skoda Werkstätten scheinen unfähig zu sein ( eigende Erfahrung )
     
Thema:

Probleme mit Ölverlust, Kuhlmittelverlust, Kondenz und Elektronik

Die Seite wird geladen...

Probleme mit Ölverlust, Kuhlmittelverlust, Kondenz und Elektronik - Ähnliche Themen

  1. Kühlmittelverlust

    Kühlmittelverlust: Hallo zusammen, bei meiner letzten 180.000 km Inspektion im November wurde festgestellt, dass zu wenig Kühlmittel vorhanden ist, also wurde die...
  2. Elektronischen Spannungsregler verkabeln

    Elektronischen Spannungsregler verkabeln: Hallo Leute, kann bitte mir jemand sagen, wie man den Hella-Spannungsregler "5DR 004 243-04" anstatt des originalen mechanischen Spannungsreglers...
  3. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  4. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  5. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...