Probleme mit Motor ...

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von DrFaustEF, 18.04.2014.

  1. #1 DrFaustEF, 18.04.2014
    DrFaustEF

    DrFaustEF

    Dabei seit:
    18.04.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Erstmal Frohe Ostern euch allen

    Ich bin neu hier und weiss nicht ob ich hier richtig bin ^^

    Zum Auto

    Skoda Octavia
    BJ 2003
    75 KW
    Bezin
    Motorkennung BFG bzw BFQ ( kann letzten Buchstaben nicht genau endziffern ^^

    So jetzt zum Problem

    Habe vor 3 Wochen Kopfdichtung ... und zahnriemen wechseln lassen ... jetzt vor 1 woche ging folgende probleme los
    Motor läuft unrund und tuckert wie sau und hört sich fast an wie trabi ^^ .... Leistungsverlust extrem spürbar ... stinken tut er.. verbraucht spürbar mehr sprit ... Motorkontrollleuchte und ASR leuchtet auf bzw blinkt ... 2 Zylinder die kerze is klatsch nass

    Fehlercod 16686 Fehlzündung 2 zylinder ...

    Folgendes habe ich gemacht / überprüft ...

    Zündkerzen gewechselt ( läuft dann 2 tage normal als sei nix und dann geht das spiel von vorne los)
    Zündspule gewechselt ...
    Zündkabel gewechselt und auch vertauscht um zuschauen ob der fehler wandert ist aber nicht der fall bleibt immer beim 2 zylinder
    Kompression gemessen liegen alle 4 bei 10,5 beim 2ten zylinder ca 11 bar

    seit kurzen is neuer fehlercode dazugekommen 01314 049 Motorsteuergerät Keine Kommunikation sporadischer Fehler


    Wie gesagt wenn ich Neue Zündkerzen oder die Zündkerzen tausche dann läuft er 1 tag oder 2 tage und dann geht der ganze mist von vorne los


    Habt ihr noch eine idee was es sein könnte ???
    Habe da noch das Steuergerät in verdacht das es zbs den 2 Zylinder fehlinfos gibt und sagt mehr Sprit mehr Sprit so das die kerze absaufen tut bin mir aber net so sicher


    wäre um jede idee und antwort dankbar ...


    mfg und frohes fest noch
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 18.04.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wenn es wirklich Sprit ist der die Kerze versaut bitte mal das Einspritzventil von Zylinder 2 mit dem von Zylinder 4 tauschen und schauen ob der Fehlerwandert.

    Wenn das Ventil allerdings so undicht sein sollte wirst due s wahrscheinlich schon sehen wenn du das Ventil ausbaust und nur die Zündung an machst um die Kraftstoffpumpe zum laufen zu bringen. Das entsprechende Ventil sollte tropfen ist ist damit defekt.

    Bitte dabei nicht den Motor starten sondern nur die Zündung anmachen. Zum längeren testen der Dichtheit entweder die Spritpumpe direkt mit Spannung versorgen oder das entsprechende Relais brücken.
     
  4. #3 DrFaustEF, 18.04.2014
    DrFaustEF

    DrFaustEF

    Dabei seit:
    18.04.2014
    Beiträge:
    5
    Zustimmungen:
    0
    danke für die schnelle antwort ...

    diese variante haben wir auch schon ausprobiert ... haben allerdingst nicht 2 und 4 getauscht sondern 2 mit 1 ..und der fehler is nicht mitgewandert ...

    macht das ein unterschied??? also ist es wichtig 2 und 4 zutauschen und nicht wie wir gemacht haben 2 und 1
     
  5. #4 skodabauer, 18.04.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Je weiter weg die Tauschzylinder liegen umso geringer ist die Möglichkeit das Aussetzer von Zyl 2 auf Zyl 1 erkannt werden. Da der BFQ nur einen Klopfsensor besitzt kann er das nicht so 100% beurteilen.

    Wenn du das Einspritzventil schon quergetauscht wurde stellt sich die Frage ob es wirklich Sprit ist der an der Kerze hängt.

    Warum wurde denn die Kopfdichtung ersetzt?


    Es ist auch besser alle schon durchgeführten Prüfschritte zu posten um evtl doppelte Prüfungen zu vermeiden.
     
  6. #5 DrFaustEF, 19.04.2014
    DrFaustEF

    DrFaustEF

    Dabei seit:
    18.04.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Wir hatten die Kopfdichtung gewechselt da er sehr hohen ÖL verbrauch hatte dazu haben wir gleich noch Ventildeckeldichtung und Nockenwellenbank gemacht da der kopf eh einma unten war um gleich die die andere sachen auszuschließen ... aufjedenfall ist der hohe ÖL verbrauch weg ...

    lief danach 2 wochen super und jetzt spinnt er wie oben schon geschrieben rum ...

    Das Thermostatgehäuse is kaputt und verliert wasser kann das vllt auch ne rolle spielen???


    was denkste was es sonst sein kann außer sprit an kerze ??? Kühlwasser? nur wo soll das herkommen .... haarrisse im motorblock in der nähe vom 2 Zylinder? das wäre echt das beschissene variante -.-

    ach und was mir aufgefallen is das er irgendwo luft verliert man hört es sehr gut , wenn man die Motorhaupe aufmacht über den motor also richtung frontscheibe ... könnte das vllt noch ne rolle spielen ?
     
  7. #6 thomas64, 19.04.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    nein, das spielt keine Rolle. denn soweit ich weiß, hat Aussetzererkennung nichts mit Klopfsensoren zu tun.

    mir scheint es, du hast nen Fehler gemacht oder was übersehen. denn deinen Angaben nach sind:

    - die Mechanik als Fehler auszuschliessen (da Kompression angeblich iO)
    -die Zündung als Fehler auszuschliessen (da Fehler beim Zylinder bleibt bei Kabeltausch)
    - die E- Düse auszuschliessen (da Fehler beim Düsentausch beim Zyl bleibt)

    dem nach müsste der Motor gehn, tut er aber nicht. sagen wir mal, du hast nichts übersehen und Zündkabel, EDüse und Kompression sind wirklich iO.

    1.) schau dir dann erst mal die Nocken des 2 ten Zylinders an
    2.) besteht die Möglichkeit, das die Ventilschaftabdichtung(en) des 2ten Zyl.vielleicht nicht richtig montiert wurden?
     
  8. #7 DrFaustEF, 19.04.2014
    DrFaustEF

    DrFaustEF

    Dabei seit:
    18.04.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Vielen dank für die antwort werde wir nochmal genau nachschaun ... melde mich sobald das über tisch ist ...

    Kann ich das Steuergerät ausschließen ??? Bin nämlich kurz davor es von Informatiker durchchecken zulassen ... was natürlich mit zusätliche kosten verbunden ist ...
     
  9. #8 thomas64, 20.04.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    ja, würd ich schon sagen.

    denn wenn das MotorSG verantwortlich für die Verbrennungsaussetzer des 2ten Zylinders wäre, dann

    - müsste ja "Unterbrechung Einspritzventil..." oder "Ansteuerung Zündspule..." zusätzlich im Fehlerspeicher stehn.
    - bei letzterem (Ansteuerung Zündspule..) MÜSSTE auch der Zündfunke für Zyl 3 fehlen, und das tut er nicht

    kurz gesagt, also wenn keine Aussetzer auf Zyl 3 sind und 12 Volt Impulse an der Einspritzdüse Zyl 2 vorhanden, dann kann es nicht am Motorsteuergerät liegen.

    Kannst du wirklich das Zündkabel Zyl 2 ausschliessen??
     
  10. #9 DrFaustEF, 22.04.2014
    DrFaustEF

    DrFaustEF

    Dabei seit:
    18.04.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Denke mal dieses Woche bus am WE wird der Motor nochmal auseinander genommen und die Punkte wie oben genannt stück für stück kontrolliert ...

    Zündkabel schließe ich 100% aus ...

    nach dem letzten Zündkerzen tausch ( letzte woche Freitag ) lief der kleine wieder wie ein Bienchen bis heute :cursing:

    Bei dem schönen Wetter habe ich gedacht fährste in die Waschanlage ... nach dem Waschgang ging der ganze mist von vorne los ... Kontrolllampen brennen ... läuft unrund tuckert vor sich hin ... leistung fehlt also wie oben beschrieben


    Was mich wundert das es nach der Waschstraße los ging ... kann es sein das es irgendwo wasser zieht bzw reinläuft ??? wenn ja wo ... welches Bauteil kann solche probs verursachen ???



     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 thomas64, 24.04.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    klar, weil die Symptome beseitigt wurden und nicht die Ursache.
    da bei diesem Zyl was nicht stimmt, wird die Kerze nass oder russig oder was auch immer, dann fehlt der Funke
     
  13. #11 skodabauer, 24.04.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Mach mal die Motorabdeckung ab und versorg mal bei laufendem Motor die Zündspule mit Wasser. Wenn der Motor anfängt zu humpeln gibt es 2 Ursachen: Gehäuse Zündspule geplatzt und deswegen läuft Wasser in selbige oder/und Dichtung des Kabels am Anschluss an der Zündspule ist defekt und der Kontakt in der Spule und das Kabel selber sind schön grün.

    mobil geschrieben
     
Thema: Probleme mit Motor ...
Besucher kamen mit folgenden Suchen
  1. skoda octavia bfq fehler zuendstoerung

    ,
  2. klopfsensor defekt bfq

    ,
  3. zündspule nass skoda superb

    ,
  4. fehler 16686 bfq motor,
  5. skoda fabia 6y fehler zundung zylinder 2&4,
  6. 16686 skoda fabia reicht kabelwechsel,
  7. 16686 skoda fabia
Die Seite wird geladen...

Probleme mit Motor ... - Ähnliche Themen

  1. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  2. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  3. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  4. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  5. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...