Probleme mit Motor 1,6 L 16 V

Diskutiere Probleme mit Motor 1,6 L 16 V im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich bin seit 3 Wochen glücklicher Besitzer eines Skoda Roomster 1,6 mit Schlatgetriebe. Ich muss wirklch sagen, dass ich den Kauf...

  1. #1 Concepter, 11.07.2007
    Concepter

    Concepter

    Dabei seit:
    09.05.2007
    Beiträge:
    164
    Zustimmungen:
    12
    Ort:
    Altenburg 04600
    Fahrzeug:
    Roomster S
    Kilometerstand:
    53000
    Hallo zusammen,

    ich bin seit 3 Wochen glücklicher Besitzer eines Skoda Roomster 1,6 mit Schlatgetriebe. Ich muss wirklch sagen, dass ich den Kauf noch nicht bereut habe. Von vielen Problemchen, die in diesem Forum besprochen werden bin ich glücklicher Weise (noch) nicht betroffen.

    Leider tritt jedoch seit Kilometerstand 270 folgendes Problem auf:

    Wenn ich früh den Wagen starte (oder nach der Arbeit- Motor muss kalt sein), und beschleunige holpert und springt der Roomster kurz wie eine bockige Bergziege. Beim Beschleunigen nimmt der Motor kurzzeitig kein Gas an. Diese Problem klärt sich nach ca. 5 Sek., aber das darf ja nun wirklich nicht sein.

    In der Werkstatt wurde kein Fehler erkannt. Vorsorglich wurde der Temperaturfühler (f. Kühlwassertemperatur) gewechselt. Doch leider tritt dieses Problem noch immer auf. Nach einem erneuten Besuch beim Freundlichen gab das Steuergerät endlich eine Fehlermeldung bekannt, die lautet:

    "Temperaturfühler-Signal zu hoch" ...

    ...was wiederum auf diesen Fühler hindeutet. Bei den Technikern bei Skoda Deutschland ist dieses Problem "noch" unbekannt. Nun soll der NEUE NEUE Fühler nocheinmal gewechselt werden....

    Hat jemand von Euch ähnliche Probleme mit dem 1,6 L Motor. Wie schon gesagt: Es ist kein großes Problem, aber man sollte von einem Neuwagen erwarten können, dass alles rund läuft!

    LG Concepter
     
  2. ToTTe

    ToTTe

    Dabei seit:
    27.11.2006
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    tief im Westen ...
    Hallo Concepter!

    Das ist eigentlich ein bekanntes Problem:

    Auszug von van Halen:
    "Hatte auch ein Problem an meinem Roomi. Und zwar nahm er bei einem Kaltstart ab einer Außentemperatur von über 12° c beim Anfahren kein Gas an.(Er bockte wie ein alter Gaul). Kurze Vorführung beim freundlichen, ein Telefonat mit Skoda Deutschland , danach etwas an der Drosselklappe verändert und schwupps funzt es wieder. Sachen gibt´s. "

    Findest du unter der Suchfunktion im Bereich Roomster unter "Drosselklappe".

    Hab auch dieses Problem, aber noch keine Zeit gefunden beim Freundlichen vorbei zu fahren.

    Gruss
    Volker
     
  3. #3 Roomster91, 12.07.2007
    Roomster91

    Roomster91

    Dabei seit:
    08.02.2007
    Beiträge:
    215
    Zustimmungen:
    0
    Ort:
    316**
    Fahrzeug:
    Skoda Roomster Comfort 1,6 16V LPG
    Werkstatt/Händler:
    Mohme&Piepho Bückeburg
    Kilometerstand:
    55600
    Hallo,
    ich habe das Problem auch und ignoriere es.
    Ich geb halt auf den ersten Metern wenig Gas, bis er nicht mehr ruckt, dann geht es.
    Natürlich, sollte so etwas trotzdem nicht sein!

    Gruß
    Jürgen


    Das Leben ist zu kurz, um sich ständig zu ärgern!
     
  4. amot2

    amot2

    Dabei seit:
    04.06.2007
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Dieblich/Mosel 56332
    Fahrzeug:
    Fabia 2, 1.6er Sport
    Werkstatt/Händler:
    Skoda Löhr&Becker, Koblenz
    Kilometerstand:
    10700
    Hallo,

    fahre den 1,6 er im Fabia 2, gleiches Problemchen, werd mal beim :-) vorbei fahren. Danke für den Tipp.

    Gruß Thomas
     
  5. #5 VAN HALEN, 13.07.2007
    VAN HALEN

    VAN HALEN

    Dabei seit:
    07.02.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Ja,das Problem war auch weg.
    Aber nach cirka 3 Wochen kam es wieder.
    Habe meinen Wagen mittlerweile 3 (in Worten DREI ) mal beim Freundlichen gehabt.Ohne Ergebnis.Ratlosigkeit. So nach dem Motto:"Meinen Sie nicht, Sie bilden sich da etwas ein?" Anfrage an Skoda Deutschland,es wird empfohlen das komplette MotorSteuerungsgerät auszutauschen.
    Hab den Termin nun nächste Woche.

    Der Fehler ist nicht schlimm, aber mich nervt er mittlerweile schon gewaltig.
    Ansonsten ist der Wagen top.Vor allem die Möglichkeit, die Bikes sicher IM und nicht auf, oder hinter dem Wagen, zu transportieren.

    Und das Skoda Deutschland das Problem nicht kennt, kann ja wohl nicht sein.
    Die Anfrage meines Freundlichen ging in der Woche vor Pfingsten raus.

    Bin mal gespannt, was dabei herauskommt.
     
  6. #6 El Cabron, 13.07.2007
    El Cabron

    El Cabron

    Dabei seit:
    30.09.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,

    fahre auch seit Anfang Februar den 1,6 als Comfort und habe dieses Problemchen auch schon ein paar mal bemerkt. Da ich meist nach wenigen Metern auf ein viel befahrene Straße einbiegen muss, die nicht immer gut einsehbar ist, ergibt sich ab und zu genau das Problem, man sieht den Verkehr zu spät und will Gas geben, damit man die herankommenden Autos nicht zum abbremsen zwingt und dann bewegt sich nix. Ist aber wie bereits mehrfach berichtet nach wenigen Sekunden weg, daher habe ich das ganze bislang nicht reklamiert.

    Gruß
     
  7. #7 MisterMeister, 16.07.2007
    MisterMeister

    MisterMeister

    Dabei seit:
    05.03.2006
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Skoda Octavia III 1.2TSI
    Werkstatt/Händler:
    Skoda Simon Oberwart
    Kilometerstand:
    25000
    Bei mir ist es auch so. Hab aber noch nicht bei meiner Werkstatt nachgefragt. Werd das erst im zuge des ersten Service machen.
    Da kommt dann auch der Nachrüstsatz für die Batterie (wegen der 5 Ncap CrashtestSterne) rein.
    Mein Händler hat es schon beiseite gelegt für mich.

    Sonst hab ich aber auch keine Probleme.

    Grüsse aus Ö.

    MM
     
  8. #8 Picasso, 16.07.2007
    Picasso

    Picasso Guest

    Hallöchen,

    habe bei meinem genau das gleiche Probelm.

    Bei mir ist es so, dass ich morgens nach ca. 500 Metern auf eine gut befahrene Landstraße einbiegen muss und da sollte man dann ja doch auch mal Gas geben, wenn man denn schon mal eine Lücke findet. Tja, mein Scotty spielt dann auch kurz mit mir Rodeo und ich komm nicht aus dem Quark.

    Da ich eh noch mal in die Werkstatt muss um Autogas nachrüsten zu lassen werde ich das Problem dann auch mal ansprechen.

    Wenn sich was spannendes tun sollte, melde ich mich auf jeden Fall.

    Grüße
     
  9. Hiram

    Hiram Guest

    Öha - habe auch den 1.6 Comfort - und das gleiche Problemchen. Bislang habe ich es noch nicht gemeldet, aber ich denke das werde ich jetzt mal bei meiner Werkstatt machen. Ansonsten bin ich ja sehr zufrieden. Allerdings ist die Mängelliste mittlerweile drei Positionen umfassend. :hmmm:
     
  10. Karen

    Karen Guest

    Hi Hiram,

    wann wurde Dein Roomster gebaut?
     
  11. Hiram

    Hiram Guest

    Puuhh - so wie mir mitgeteilt wurde im Ende Januar/Anfang Februar.
     
  12. #12 VAN HALEN, 17.07.2007
    VAN HALEN

    VAN HALEN

    Dabei seit:
    07.02.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Meiner wurde in der Kalenderwoche 7 gebaut.
    Wäre ja mal interessant zu erfahren wann die anderen Roomis mit dem gleichen Problem gebaut wurden?
     
  13. #13 Roomster91, 17.07.2007
    Roomster91

    Roomster91

    Dabei seit:
    08.02.2007
    Beiträge:
    215
    Zustimmungen:
    0
    Ort:
    316**
    Fahrzeug:
    Skoda Roomster Comfort 1,6 16V LPG
    Werkstatt/Händler:
    Mohme&Piepho Bückeburg
    Kilometerstand:
    55600
    Roomster Fahrgestellnummern

    Hier haben wir angefangen Fahrgestellnummern zu sammeln.
    Tragt euch mit ein, macht einen Vermerk und den Motorkennbuchstaben dazu.
    Vielleicht kann man ja etwas daraus erkennen.

    Gruß
    Jürgen
     
  14. #14 Hein Blöd, 17.07.2007
    Hein Blöd

    Hein Blöd

    Dabei seit:
    05.03.2007
    Beiträge:
    70
    Zustimmungen:
    1
    Fahrzeug:
    Roomster 1,6 Comfort
    Werkstatt/Händler:
    Merz
    Kilometerstand:
    30000
    Tach Zusammen,

    also mein 1,6-er bockt auch an manchen Morgenstunden :fluch:.
    Bin nächste Woche beim Freundlichen. Der will mal die Temperaturfüller und die Drosselklappensteuerung überprüfen.

    Mal sehen was es bringt....

    Gruß
    Hein
     
  15. #15 Der Schalker, 23.07.2007
    Der Schalker

    Der Schalker

    Dabei seit:
    24.06.2007
    Beiträge:
    365
    Zustimmungen:
    2
    Ort:
    Haltern am See 45721
    Fahrzeug:
    Roomster 1.6 / Prins VSI
    Kilometerstand:
    207207
    @heinblöd:


    Hallo ...

    ... mal was anderes - zum Herbst hin möchte ich mich mit anderen Roomster-Fahrern aus der Region mal treffen. Da Du keine Kontaktdaten hast, würd' ich mich freuen, wenn Du mich anmailst (halternamsee@arcor.de).

    Wir haben übrigens auch denselben Händler.

    Gruß

    derschalker
     
  16. Karen

    Karen Guest

    Frage an alle: bis wieviel Minuten nach dem Start bleibt das so?
     
  17. #17 VAN HALEN, 23.07.2007
    VAN HALEN

    VAN HALEN

    Dabei seit:
    07.02.2007
    Beiträge:
    43
    Zustimmungen:
    0
    So, neueMotorsteuereinheit ist drin, der Fehler aber unverändert.
    Mein Freundlicher hat nochmal mit Skoda D telefoniert und ihm wurde mitgeteilt das dieses Problem nun bekannt sei und es soll in naher Zukunft ein Software update geben um dieses Problem zu beheben.
     
  18. Mango

    Mango Guest

    Nur der Vollständigkeit halber: Habe das Problem bei meinm (1,6/16V, Mai) auch. Es fühlt sich an, als würde der Motor fast absaufen und das bleibt ca. 10-20 sec. so.

    Da ich aber beim Losfahren sowieso in einer 30er-Zone rumtuckere hat mich das bisher nicht gestört. Wenn's aber mit einem Software-Update getan wäre, wäre das gut zu wissen. Nächste Inspektion, ich komme :zwinker: ...
     
  19. #19 newmedia, 30.07.2007
    newmedia

    newmedia

    Dabei seit:
    15.08.2003
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Arpke bei Lehrte/Hannover
    Hallo,

    ich verfolge die Probleme um den 1,6l Automatik-Roomster mit grösster Aufmerksamkeit und wollte mal nachfragen, ob dieses seltsame Phänomen mittlerweile schon etwas genauer identifiziert werden konnte???

    In der richtigen Verkehrskonstellation kann die Macke ja durchaus zu lebensgefährlichen Situationen führen, von daher gehts ja nicht gerade um ein klapperndes Schiebedach oder so. Gibts immer noch keine klare Stellungnahme seitens Skoda???

    Haltet mich bitte auf dem Laufenden, da dies mein nächster Zweitwagen für Frau und Kleinkind werden soll. Aber da es hier bei uns auf dem Lande nach 3 Minuten immer auf die Autobahn geht, habe ich da nun verständlicherweise grosse Bedenken.

    Viele Grüße
    Michael
     
  20. #20 Roomster91, 31.07.2007
    Roomster91

    Roomster91

    Dabei seit:
    08.02.2007
    Beiträge:
    215
    Zustimmungen:
    0
    Ort:
    316**
    Fahrzeug:
    Skoda Roomster Comfort 1,6 16V LPG
    Werkstatt/Händler:
    Mohme&Piepho Bückeburg
    Kilometerstand:
    55600
    Hallo newmedia,
    also nach 3 Minuten ist das Ruckeln weg.
    Wie schon beschrieben, dauert es meist nicht länger als 30 Sekunden.
    Ich denke, wir müssen jetzt auf das Firmwareupdate für die Motorsteuerung warten.

    Also, ich habe mich damit arrangiert und werde erst tätig, wenn ich hier konkrete Lösungsansätze sehe.

    Gruß
    Jürgen
     
Thema: Probleme mit Motor 1,6 L 16 V
Besucher kamen mit folgenden Suchen
  1. BTS motor probleme

    ,
  2. BTS Motor

    ,
  3. Skoda müller züntersbach

    ,
  4. vw bts motor,
  5. skoda roomster 1.6 16v motorprobleme,
  6. bts motor vw,
  7. 2008 skoda bts engine fault,
  8. telefonatmotorkarana112,
  9. vw motor BTS,
  10. bekannte probleme skoda roomster,
  11. skoda-fabia 1 6 16v sport probleme,
  12. schlechte gasannahme golf 4,
  13. skoda 1 6 l bts motor,
  14. BTS Motor von vw,
  15. motor bts probleme kaltstart,
  16. skoda fabia bts probleme,
  17. bilder,
  18. skoda roomster 1 6 16 v probleme,
  19. 1.6 Motor 16 V VW Baujahr 2010 Probleme bekannt,
  20. skoda bts motor fehler,
  21. skoda roomster 2008 bekannte probleme,
  22. golf 4 schlechte gasannahme
Die Seite wird geladen...

Probleme mit Motor 1,6 L 16 V - Ähnliche Themen

  1. Pfeifendes Geräusch aus dem Motorraum bei warmen Motor - Ursache unklar

    Pfeifendes Geräusch aus dem Motorraum bei warmen Motor - Ursache unklar: Halo zusammen, seit einigen Wochen kann ich bei warmen Motor (nach ca. 10 Minuten Fahrt) ein pfeifendes Geräusch aus dem Motorraum hören, vor...
  2. Fenster/Schiebedach öffnen ohne den Motor einzuschalten

    Fenster/Schiebedach öffnen ohne den Motor einzuschalten: Hallo, mich nervt es wenn der Wagen irgendwo abgestellt wird und man vergessen hat vorher die Scheiben zu senken oder das Dach zu öffnen, das...
  3. 1,6 TDI Abgas Update

    1,6 TDI Abgas Update: Hat schon jemand das Update für den Rapid 1,6 TDI mit 90 PS installieren lassen und wie sind ggf die Erfahrungen ? Habe gerade entsprechende...
  4. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  5. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...