Probleme mit meinen Fabi 1.4 16v

Diskutiere Probleme mit meinen Fabi 1.4 16v im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo! Hab ein Problem mit meinem Fabia 1.4 16v! Wenn er warmgefahren ist fällt mir für ne zehntelsekunde die Drehzahl auf 0 touren und dann...

  1. #1 FabiaS2000, 31.05.2010
    FabiaS2000

    FabiaS2000

    Dabei seit:
    31.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 6y 1.4 16v 101ps
    Kilometerstand:
    105000
    Hallo!
    Hab ein Problem mit meinem Fabia 1.4 16v!
    Wenn er warmgefahren ist fällt mir für ne zehntelsekunde die Drehzahl auf 0 touren und dann gleich wieder rauf auf die gefahrene Tourenzahl...
    Manchmal geht er allerdings nicht mehr auf die gefahrenen Touren sondern bleibt auf 0 und die Öllampe piepst...dann muss ich ihn abstellen und neu starten und der Fehler ist weg...
    Was könnte das sein?
    Mfg Mike
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Hallo! Lass bitte den Fehlerspeicher auslesen und
    melde dich dann wieder.

    MfG
     
  4. #3 FabiaS2000, 01.06.2010
    FabiaS2000

    FabiaS2000

    Dabei seit:
    31.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 6y 1.4 16v 101ps
    Kilometerstand:
    105000
    Hallo!
    Hab den Fehlerspeicher auslesen lassen,hab nichts gefunden...
    Motorelektroniklampe leuchtet zwar aber es scheint kein Fehler auf...Abgasrückführung gehört wieder mal gereinigt ;-)
    MFG :D
     
Thema:

Probleme mit meinen Fabi 1.4 16v

Die Seite wird geladen...

Probleme mit meinen Fabi 1.4 16v - Ähnliche Themen

  1. Privatverkauf Skoda Superb 3T Combi 1.4 TSI

    Skoda Superb 3T Combi 1.4 TSI: Hallöchen an alle, biete nun doch endlich meinen Liebling an: Bilder und alles hinter dem link....
  2. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  3. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  4. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  5. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...