Probleme mit meinem Laptop

Diskutiere Probleme mit meinem Laptop im Off-Topic Forum im Bereich Skoda Community; Hallo "Computerfreaks" unter uns Škodafahrern, ich habe seit gut vier Wochen ein Problem mit meinem Laptop. Beim Hochfahren erscheint immer...

  1. rabbit

    rabbit Der mit dem Yeti tanzt
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.831
    Zustimmungen:
    366
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    101010
    Hallo "Computerfreaks" unter uns Škodafahrern,

    ich habe seit gut vier Wochen ein Problem mit meinem Laptop.
    Beim Hochfahren erscheint immer wieder ein Fenster (Windows Installer) mit dieser Meldung: "Tray APP: Error1327.Invalid Drive:E:\"
    Um dieses Fenster zu Schließen, klicke ich 13 mal auf das rote "X" zum Schließen. Danach ist ruhe. Was hat das zu bedeuten? Woran kann das liegen?
    Ich muß dazu sagen, das ich mich Computern nicht so gut auskenne ...

    Auf jeden Fall schon einmal vielen Dank für Eure Hilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bernd64, 01.11.2011
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.028
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
  4. #3 Bernd64, 01.11.2011
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.028
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
  5. rabbit

    rabbit Der mit dem Yeti tanzt
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.831
    Zustimmungen:
    366
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    101010
    @ Bernd64: vielen Dank. Es hat aber keine "Besserung" gebracht.
     
  6. #5 Bernd64, 02.11.2011
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.028
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
  7. #6 debaser, 03.11.2011
    debaser

    debaser

    Dabei seit:
    26.07.2011
    Beiträge:
    200
    Zustimmungen:
    2
    Ort:
    bei Augsburg
    Fahrzeug:
    Fabia I, 1.4, 101PS
    Kilometerstand:
    175000
    TrayApp ist doch was von HP, also versuch doch mal alles was du davon hast zu deinstallieren und wieder neu zu installieren..
    Oder über start -> ausführen -> msconfig bei Systemstart schauen ob es da TrayApp gibt und das ggf. einfach deaktivieren.
     
  8. #7 bohemia, 03.11.2011
    bohemia

    bohemia

    Dabei seit:
    03.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Das stimmt, es ist auf jeden Fall entweder von HP, oder aber ein Virus. Mein Tipp: 1. Alles von HP deinstallieren, 2. CCleaner drüber laufen lassen (auch die Registry säubern), 3. Kaspersky oder Konsorten drüber laufen lassen, 4. Die HP-Treiber erneut installieren.

    Viel Erfolg! :)
     
  9. rabbit

    rabbit Der mit dem Yeti tanzt
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.831
    Zustimmungen:
    366
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    101010
    @ dabaser & bohemia: vielen Dank. HP ist deinstalliert, obige Fehlermeldung ist verschwunden.

    Nun treten allerdings andere Fehlermeldungen auf.
    HP wollte ich nun neu installieren. Als erstes kam ein Fenster (UI) mit folgender Meldung: Ungültiges Laufwerk E:\
    Anschließend kam ein anderes Fenster (D:\Setup\hpzmsi01.exe-m ui-IDEU-fC:WINDOWS\hpoins03.dat-validate No-w394566-drvreinst) mit der Meldung "Scherwiegender Fehler bei der Installation" auf.
    Desweiteren kann ich nicht auf Programmzugriff und -standards zugreifen, es kommt "rundl32.exe" konnte nicht gefunden werden.
    Ebenfalls Probleme habe ich, wenn ich auf dem Desktop Einstellungen anklicke (z.B. Bild zentrieren). esw kommt "C:\WINDOWS\system32\rundl32.exe" konnte nicht gefunden werden.
    Und auch der Adobe Reader Updater macht Probleme: es erscheint Update-Fehler, ungültiges Laufwerk E:\

    Vielen Dank für Eure (weitere) Hilfe
     
  10. #9 geronimo, 09.11.2011
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.426
    Zustimmungen:
    67
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Mal ganz blöd gefragt: Hast du denn überhaupt ein Laufwerk E? Wenn ja, ist das vielleicht dein CD/DVD-Laufwerk? Oder hast du irgendwann mal Laufwerksbuchstaben geändert? Es scheint so zu sein, dass alte Verknüpfungen darauf verweisen, obwohl es nicht mehr da ist bzw. inzwischen dem CD/DVD-Laufwerk gehören, auf das natürlich nicht installiert werden kann. Daher auch der gute Tipp, mal den CCleaner zu nutzen und eine Bereinigung (auch der Registry) vorzunehmen...

    Gruß
    geronimo 8)
     
  11. rabbit

    rabbit Der mit dem Yeti tanzt
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.831
    Zustimmungen:
    366
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    101010
    CCleaner ist drauf und arbeitet. Registry wurde bereinigt.
    Also das CD/DVD ist Laufwerk D
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 geronimo, 09.11.2011
    geronimo

    geronimo

    Dabei seit:
    30.01.2008
    Beiträge:
    5.426
    Zustimmungen:
    67
    Ort:
    Bonn
    Fahrzeug:
    Fabia² 1.4 16V
    Kilometerstand:
    79567
    Hast PN...
     
  14. rabbit

    rabbit Der mit dem Yeti tanzt
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.831
    Zustimmungen:
    366
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    101010
    Juhuuuuuuuuuuuuuuuuuuuuu, er läuft wieder einwandfrei :D :D :D :D
    Vielen Dank an alle Tip- & Ratgeber.
     
Thema:

Probleme mit meinem Laptop

Die Seite wird geladen...

Probleme mit meinem Laptop - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...