Probleme mit meine Skoda Octavia 1Z - Kühlmitteltemperatur Anzeige und zeitweise Temp. Problem

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von sunnyboy83, 02.12.2014.

  1. #1 sunnyboy83, 02.12.2014
    sunnyboy83

    sunnyboy83

    Dabei seit:
    02.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hi

    seit ca. 7 Jahren bin ich ein leidenschaftlicher Skoda Fahrer und eigentlich bin ich ja recht zufrieden mit meinem ersten Skoda Octavia 1Z.
    Bj. 2007, 77kg, Limousine.

    Doch seit einiger Zeit habe ich folg. Probleme:

    1)
    Der Kühlmittelbehälter ist mit Kühlflüssigkeit bis zum Maximum voll. Man fährt einige Zeit und plötzlich leuchtet im Auto die Kühlmitteltemperaturanzeige auf. Ich bleib stehen, Motorhaube auf, reingeschaut - Kühlbehälter leer. Mach ich den Deckel vom Kühlbehälter auf, hört man ein leichtes rauschen und er füllt sich quasi selbstständig wieder auf.

    Ich fuhr zum Mechaniker, der meinte es könnte die Kopfdichtung sein. Er hat alles durchgemessen und meinte, dass es die Zylinderkopfdichtung nicht ist. Dann meinte er, evlt. ist Luft im Kreislauf. Gut, er hat das System entlüftet, alles neu befüllt und jetzt war fast ein 3/4 Jahr Ruhe und jetzt hatte ich den selben Fehler wieder am Wochenende. Und das komische daran ist, dass wenn man das Auto abstellt und später im kalten Zustand den Kühlmittelbehälter überprüft wie viel noch drinnen ist, keine Flüssigkeit fehlt und der Behälter quasi voll aus.

    Passiert mir aber meistens nur auf Langstrecken auf der Autobahn dieses Problem.

    2)
    Seit ca. 2 Wochen hatte ich 2 mal auf der Autobahn das Problem, dass plötzlich die Heizung nicht mehr warme Luft rausblies, sondern nur noch kalte Luft (von einer Sekunde auf die Andere). Beide male bei Geschwindigkeit von ca. 160km (keine Diskussion jetzt bitte über die Geschwindigkeit!). Plötlich stieg die Temperatur vom noramlen Wert in Richtung roten Bereich rauf, ich sofort vom Gas runter und bei ca. 120km/h fiel dann die Temperaturanzeige auch sofort wieder auf normale Temperatur und die Heizung blies wieder warme Luft raus.

    Das hatte ich nun 2 mal.

    Bevor ich jetzt eine Odysee durch die Werkstätten mache, wollte ich mal fragen ob hier jemand vlt. Tipps für mich hat, was es bei diesen 2 Problemen auf sich haben können.

    Besten Dank schon mal im Vorraus.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RootsPlague, 02.12.2014
    RootsPlague

    RootsPlague

    Dabei seit:
    02.11.2014
    Beiträge:
    88
    Zustimmungen:
    5
    Das klingt für mich nach Luft im Kühlsystem.

    Das der Kühlmittelstand bei heißem Motor sinkt ist normal, das System steht unter Druck und die Schläuche dehnen sich etwas aus.
    Bei defekter Kopfdichtung müsstest du im Normalfall Wasserverlust oder Öl im Wasser haben.

    Ansonsten vielleicht auch mal den Frostschutzgehalt checken.

    Gruss
     
  4. #3 sunnyboy83, 02.12.2014
    sunnyboy83

    sunnyboy83

    Dabei seit:
    02.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hi,

    danke für deine Antwort.

    Das komische ist, dass ich das gleiche schon mal vor einem Jahr hatte. Da hat damals der Mechaniker den kompletten Kühlkreislauf ausgelassen und neu befüllt und abgedrückt und geschaut ob er irgendwo undicht wäre (was aber nicht der Fall war). Damals meinte er, es ist alles in Ordnung.

    Dann war jetzt ein 3/4 Jahr Ruhe und jetzt fängt das wieder so an....

    LG
     
  5. #4 RootsPlague, 03.12.2014
    RootsPlague

    RootsPlague

    Dabei seit:
    02.11.2014
    Beiträge:
    88
    Zustimmungen:
    5
    Moin,
    das ist in der Tat seltsam, falls damals nicht gründlich entlüftet wurde sollte sich das eigentlich nicht erst nach einem Jahr bemerkbar machen.

    Wurde der Kreislauf bei warmem Motor, am besten über Nacht, abgedrückt? Und wurde event. auch ein CO-Test (auf Abgas im Kühlwasser) durchgeführt?

    Gruss
     
  6. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.660
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Wenn ein kleiner Riss im Kopf ist und dort Abgase in das Kühlsystem gelangen, könnte so ein Phänomen auftreten.

    Mein Vater hatte so ein ähnliches Problem und es war ein kleiner Riss im Kopf.

    Ist nur sehr schwer zu diagnostizieren.
     
  7. #6 sunnyboy83, 03.12.2014
    sunnyboy83

    sunnyboy83

    Dabei seit:
    02.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    @RootsPlague

    Da habe ich leider keine Ahnung, wie die das damals gemacht habe. Ich habe halt leider in Bezug mit Autos so gut wie gar nix am Hut ;-(

    @agneva
    Ist ein guter Tipp, detoo danke an Rootsplague.

    Werde den Mechaniker mal fragen ob er einen CO-Test bzgl. Abgase im Kühlwasser gemacht hat.

    Sehe jetzt schon dass das wohl ne Werkstätten Odysee werden wird mit Neverending Kosten... ;-(

    Wäre halt nur komisch wenn der Kopf schon bei 140.000km einen Riss hätte oder?

    LG
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 RootsPlague, 03.12.2014
    RootsPlague

    RootsPlague

    Dabei seit:
    02.11.2014
    Beiträge:
    88
    Zustimmungen:
    5
    Das Problem dabei ist, selbst mit negativem CO Test kann man einen Riss nicht mit Sicherheit ausschließen. Ein feiner Haarriss macht sich möglicherweise nur bei längeren Volllastetappen auf der Autobahn bemerkbar, was bei dir ja scheinbar auch der Fall ist.

    Zur 100%igen Diagnose muss wohl der Kopf runter.

    Soo ungewöhnlich ist das nicht.
    Die 2.0 16V TDIs z.B. waren zumindest in den ersten Baujahren im A3, Touran, ect. für reihenweise gerissene Köpfe bei teils deutlich unter 100.000km bekannt.

    Gruss
     
  10. #8 sunnyboy83, 03.12.2014
    sunnyboy83

    sunnyboy83

    Dabei seit:
    02.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    @RootsPlague

    Ja, das Phänomen tritt bei mir immer nur bei langen Strecken auf der Autobahn auf. Kann mich eigentlich nicht erinnern, dass das mal auf einer kurzen Strecke passiert wäre...

    Dumme Frage:
    Bekommt man sowas auf Kulanz / Garantie beim Skoda Vertreter? Wenn es wirklich der Fehler ist?

    Mit welchen Kosten muss ich da ca. Rechnen wenn ich es mit / ohne Rechnung machen lasse?

    LG
     
Thema:

Probleme mit meine Skoda Octavia 1Z - Kühlmitteltemperatur Anzeige und zeitweise Temp. Problem

Die Seite wird geladen...

Probleme mit meine Skoda Octavia 1Z - Kühlmitteltemperatur Anzeige und zeitweise Temp. Problem - Ähnliche Themen

  1. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  2. skoda fabia 2 türverkleidun

    skoda fabia 2 türverkleidun: Hallo ich hatte mal eine frage ich habe einnen skoda fabia 2 baujahr 2011 und ich wollte neue lautsprecher einbauen hinnten links aber ich weis...
  3. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  4. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  5. Privatverkauf Skoda Fabia RS - Österreich

    Skoda Fabia RS - Österreich: Hallo, Möchte im Frühjahr (ca. Ende März) meinen Fabia RS abgeben. Hier ein paar Eckdaten: Erstanmeldung 03/2013 Km ca. 35000 Navi Sitzheizung 8...