Superb II Probleme mit MDI Anschluss

Diskutiere Probleme mit MDI Anschluss im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; hallo zusammen. habe in meinem superb mit Amundsen Radio eine SSD Festplatte die zu beginn auch super funktioniert hat nach dem ich neue mp3...

  1. #1 Danielb2702, 24.05.2016
    Danielb2702

    Danielb2702

    Dabei seit:
    09.04.2016
    Beiträge:
    9
    Zustimmungen:
    0
    hallo zusammen.
    habe in meinem superb mit Amundsen Radio eine SSD Festplatte die zu beginn auch super funktioniert hat nach dem ich neue mp3 Dateien drauf kopiert habe kommt nach dem Anschluss der Festplatte immer mdi wird gestartet.woran kann das liegen?
    Festplatt hat 256GB ist in Fat 32 formatiert und es sind ausschließlich MP3 Daten drauf.
    Hoffe es kann mir jemand helfen und schon mal danke im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SuperBee_LE, 24.05.2016
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    1.165
    Zustimmungen:
    157
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Gestartet werden muss das doch immer oder funktioniert es nicht mehr?
     
  4. #3 Danielb2702, 24.05.2016
    Danielb2702

    Danielb2702

    Dabei seit:
    09.04.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Ja aber er versucht dauernd zu starten
     
  5. #4 SuperBee_LE, 24.05.2016
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    1.165
    Zustimmungen:
    157
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Heißt was genau?!

    Schildere doch mal das direkte Problem.
     
  6. #5 Danielb2702, 24.05.2016
    Danielb2702

    Danielb2702

    Dabei seit:
    09.04.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Also Festplatte ist angeschlossen. Radio an. Darauf hin kommt Mdi wird gestartet. Dann ist es wieder weg. Nach einer weile kommt erneut Mdi wird gestartet und so weiter.
     
  7. #6 Danielb2702, 24.05.2016
    Danielb2702

    Danielb2702

    Dabei seit:
    09.04.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Also Festplatte ist angeschlossen. Radio an. Darauf hin kommt Mdi wird gestartet. Dann ist es wieder weg. Nach einer weile kommt erneut Mdi wird gestartet und so weiter.
     
  8. #7 DuncanParis, 24.05.2016
    DuncanParis

    DuncanParis

    Dabei seit:
    17.10.2010
    Beiträge:
    1.568
    Zustimmungen:
    47
    Ort:
    Gotha
    Fahrzeug:
    SuperB Combi 1.8 TSI Ambition
    Werkstatt/Händler:
    Automobile Mönchhof Gotha
    Kilometerstand:
    55000
    Versuch doch die Probleme auszuschließen und steck mal einen Stick dran.
     
  9. #8 Danielb2702, 24.05.2016
    Danielb2702

    Danielb2702

    Dabei seit:
    09.04.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Gute Idee werde es morgen mal versuchen
     
  10. Wurzl

    Wurzl

    Dabei seit:
    12.10.2015
    Beiträge:
    265
    Zustimmungen:
    82
    Ort:
    Emden
    Fahrzeug:
    Octavia III Combi G-TEC (MJ2015), Audi V8, Audi TT Roadster, Fiat Multipla CNG
    Kilometerstand:
    25000
    Festplatte angeschlossen?
    Bist du sicher, dass die Stromversorgung über USB für eine Festplatte ausreicht???
     
  11. #10 fireball, 25.05.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.843
    Zustimmungen:
    1.911
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Für ne SSD langt das auf alle Fälle.
     
  12. #11 Danielb2702, 25.05.2016
    Danielb2702

    Danielb2702

    Dabei seit:
    09.04.2016
    Beiträge:
    9
    Zustimmungen:
    0
    hat ja schon funktioniert und die Ssd Festplatten brauchen ja auch nicht viel Strom
     
  13. #12 Danielb2702, 25.05.2016
    Danielb2702

    Danielb2702

    Dabei seit:
    09.04.2016
    Beiträge:
    9
    Zustimmungen:
    0
    versuche es später mit einem 4gb usb stick
     
  14. #13 Danielb2702, 26.05.2016
    Danielb2702

    Danielb2702

    Dabei seit:
    09.04.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Also Stick hat funktioniert. Jetzt ist für mich nur die Frage warum die Festplatte nicht mehr funktioniert. 20gb Musik dürften ja nicht zu viel sein!
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 DuncanParis, 26.05.2016
    DuncanParis

    DuncanParis

    Dabei seit:
    17.10.2010
    Beiträge:
    1.568
    Zustimmungen:
    47
    Ort:
    Gotha
    Fahrzeug:
    SuperB Combi 1.8 TSI Ambition
    Werkstatt/Händler:
    Automobile Mönchhof Gotha
    Kilometerstand:
    55000
    Liegt es am Kabel vielleicht? Also von Festplatte zu dem MDI Kabel? Oder Prüf nochmal das Dateisystem.
     
  17. #15 Danielb2702, 29.05.2016
    Danielb2702

    Danielb2702

    Dabei seit:
    09.04.2016
    Beiträge:
    9
    Zustimmungen:
    0
    So mittlerweile hat es wieder funktioniert. Habe die Dateien noch mal frisch ins mp3 vormalt umgewandelt und neu auf die Festplatte gezogen. Weis aber nicht was ich anderst gemacht habe.
     
Thema:

Probleme mit MDI Anschluss

Die Seite wird geladen...

Probleme mit MDI Anschluss - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...
  5. Kupplung gewechselt, Probleme beim Entlüften

    Kupplung gewechselt, Probleme beim Entlüften: Moin, Leute, ich kann nur sagen keinen Bock mehr! Wir haben die Kupplung; ZMS und Ausrücklager beim meinem 1Z5 gemacht, komlplett Luk. Alles raus...