Probleme mit Maxi Dot ???!!!

Diskutiere Probleme mit Maxi Dot ???!!! im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Habe seit Auslieferung Probleme mit dem Maxi dot, die wie folgt auftreten: - entfall der funktionen momentanverbrauch, durchschnittsverbrauch...

  1. #1 KleineKampfsau, 25.08.2003
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.205
    Zustimmungen:
    223
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Habe seit Auslieferung Probleme mit dem Maxi dot, die wie folgt auftreten:

    - entfall der funktionen momentanverbrauch, durchschnittsverbrauch
    - resetten beider Anzeigen 1 und 2
    - Anzeige durchschnittsgeschwindigkeit 300 km/h durchschnittsverbrauch 99,9 l, Restweite 3000 km

    das prob ist, dass er die fehler in unregelmäßigen abständen mal 2 tage hintereinander, mal nach 4 wochen auftritt und dann auch nicht alles zusammen, sondern immer mal was anderes.

    Das kombiinstrument wurde getauscht. jetzt sollte es das chippen gewesen sein, ist es wohl doch nicht. morgen bekomme ich trotzdem ein anderes steuergerät.

    der fehlerspeicher zeigt selbst bei auftritt des fehlers nichts an.

    jemand eine idee ???

    Andreas :headbang:
     
  2. #2 octavius, 25.08.2003
    octavius

    octavius

    Dabei seit:
    14.01.2002
    Beiträge:
    1.519
    Zustimmungen:
    2
    Ort:
    Berlin
    keine Idee.
    Bzgl. SKN kannst Du aber versuchen, das STG einzuschicken und temporär die originale Software draufspielen lassen, um sicherzugehen, dass es nicht das Chippen ist.

    Bei mir wurde an der elektrischen Sitzmemo auch schon alles mögliche gewechselt (Motoren, STG, Schlüssel..).
    Dann merkt er sich die Einstellungen für die einzelnen Fahrer und das funktioniert eine Weile und dann geht es wieder nicht.

    Sch.. Elektronik.
     
  3. #3 KleineKampfsau, 26.08.2003
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.205
    Zustimmungen:
    223
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Hmm, soweit habe ich meinen Händler auch schon. er meint zwar, dass es eher unwahrscheinlich ist, dass dies vom chippen ist, wechselt jedoch heute mal das stg. aus. bekomme für eine gewisse zeit ein originalteil.

    mal sehen,.obs was hilft ...

    Andreas :headbang:
     
  4. #4 octavius, 26.08.2003
    octavius

    octavius

    Dabei seit:
    14.01.2002
    Beiträge:
    1.519
    Zustimmungen:
    2
    Ort:
    Berlin
    Das Langzeit-Ergenbis würde mich interessieren.
    Es wird ja immer alles aufs Chippen und auf selbstgemachte Zusatzeinbauten wie TV-Tuner etc. geschoben, wenn selbige Komponenten am CAN-Bus angeschlossen sind.
     
  5. RalphB

    RalphB

    Dabei seit:
    18.02.2002
    Beiträge:
    1.007
    Zustimmungen:
    3
    Ort:
    293 01 Michalovice
    Fahrzeug:
    1960er Felicia, Š100 in Restaurierung, 1000MB zur Zeit außer Betrieb und aktuell einen Superb Combi TDI 4x4 DSG und einen O3 Combi
    Auch hier gilt: :suche:
    Genau das erwähnte Problem hatte ich auch zweimal bei meinem vorherigen Superb. An dem war alles original. Es trat gleichzeitig mit dem Umfärben des oberen Teils der Anzeige in rot auf (s.a. hier ).

    VG Ralph
     
Thema:

Probleme mit Maxi Dot ???!!!

Die Seite wird geladen...

Probleme mit Maxi Dot ???!!! - Ähnliche Themen

  1. Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss

    Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss: Hallo Forum, seit einigen Tagen habe ich ein Iphone 8 mit dem neuesten Betriebssystem und ich möchte, wie mit meinem alten sechser Modell, dass...
  2. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...
  3. skoda radio hat probleme mit handyverbindung

    skoda radio hat probleme mit handyverbindung: hallo zusammen, seit kurzem (1-2 wochen) habe ich probleme mit der freisprecheinrichtung. Das Radio sucht immer nach dem Handy, was es dann...
  4. Welche typischen Probleme gibt es?

    Welche typischen Probleme gibt es?: Moin Leute! Ich überlege momentan den folgenden Fabia Drive 1.2 TSI Probe zu fahren. Da ich generell kaum Ahnung von Autos habe (außer ein...
  5. Probleme mit dem Start-/Stopp Knopf

    Probleme mit dem Start-/Stopp Knopf: Leider konnte mir die Suchfunktion nicht weiterhelfen. Ich bräuchte mal eure Mithilfe. Zum Starten oder Stoppen des Motors muss ich teilweise den...