Probleme mit Marder

Diskutiere Probleme mit Marder im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, habt ihr gute Erfahrungen mit Mittel gegen Marder bzw. Tipps was ich gegen diese lästige Tiere machen kann? Ich habe fast jeden...

  1. #1 Marc-1987, 03.05.2012
    Marc-1987

    Marc-1987

    Dabei seit:
    03.02.2008
    Beiträge:
    89
    Zustimmungen:
    0
    Ort:
    Halberstadt
    Fahrzeug:
    Octavia Family Edition 1.6er Diesel
    Werkstatt/Händler:
    Autohaus Lindner
    Kilometerstand:
    26000
    Hallo zusammen,

    habt ihr gute Erfahrungen mit Mittel gegen Marder bzw. Tipps was ich gegen diese lästige Tiere machen kann? Ich habe fast jeden Tag ein Marder im Motorraum, wenn einer drin war reinige ich den Motor. Bisher hatte ich zum Glück noch kein Marderfrass. Bin auf gute Antworten gespannt
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.068
    Zustimmungen:
    19
    Ort:
    MD
    Fahrzeug:
    Octavia 3 VFL Combi Ambiente/Piaggio Zip
    Werkstatt/Händler:
    Rothenseer AH MD
  4. skotom

    skotom

    Dabei seit:
    22.12.2011
    Beiträge:
    66
    Zustimmungen:
    0
    Ort:
    Erlangen
    Fahrzeug:
    Yeti
    Kilometerstand:
    10.000
    Genau, siehe Sammlung..............Probleme tauchen oft erst auf, wenn du dein Fahrzeug abends lange oder die ganze Nacht in einem andern 'Revier' (eines anderen MArders) parkst........hier hilft dann kurz vorher ein altes 'Duftspray' aufzusprühen.........m.E.
    Viel Erfolg
     
Thema:

Probleme mit Marder

Die Seite wird geladen...

Probleme mit Marder - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...