Probleme mit Lüftung (Heizung/Kühlung)

Diskutiere Probleme mit Lüftung (Heizung/Kühlung) im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Fabia-Land Ich habe mit meinem Fabia Limousine TDI Elegance, Jg 2002 seit einigen Wochen folgendes, unregelmässig und bisher nicht...

  1. Fäbu

    Fäbu Guest

    Hallo Fabia-Land

    Ich habe mit meinem Fabia Limousine TDI Elegance, Jg 2002 seit einigen Wochen folgendes, unregelmässig und bisher nicht reproduzierbares Problem:

    Beim Losfahren ist der Heiz-Drehschalter auf eine gewisse Temperatur bereits eingestellt, z.B. 22 Grad. Nun heizt die Lüftung aber - ob Klima ein oder aus - vollgas so weit wie's geht. Sobald ich das realisiere, drehe ich den Schalter auf ganz kalt und es geschieht nichts. Dasselbe beim Drehen auf ganz heiss und zurück. Um den Fehler zu beheben, muss ich die Gebläsestärke mit der Temperatur zusammen verändern oder ab- und anschalten. Wie ich es bis jetzt ganz genau gelöst habe, weiss ich nicht - beim Fahren probiert man einfach alles blindlings aus und irgendwann klappt es dann jeweils.

    Das Ganze tritt, wie gesagt, nur sporadisch und scheinbar ohne irgendwelchen äusseren Einfluss auf.

    Kennt von Euch jemand das Problem? Es könnte ev. am Termostat liegen, der bei meinen nun 14000km Mühe hat...

    Spätestens bei der 15000km-Durchsicht werde ich das Phänomen dem Garagisten schildern.

    Grüsse aus dem Süden, Christian
     
  2. #2 Joker1976, 30.09.2002
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    Superb II 170PS TDI DSG EZ'11 134tkm | O2 RS 2.0TDI 170PS Combi EZ´08 187000km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Kilometerstand:
    134000
    So weit ich weiß, "spült" dein Auto als erstes eine Zeit lang deine Lüftungsanlage komplett und mit "vollgas" durch. Nach dieser Zeit (keine Ahnung wie lange, denke mal so ca 10s) läuft wieder alles so ab, wie du es eingestellt hast. Könnte dies dein Phänomen erklären?

    Gruß, Andy
     
  3. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Bei mir hat die Reglung auch nicht einwandfrei funktioniert (Klima kühlte nicht Anständig oder liess nach) da wurde das Expansinsventiel getauscht seit dem gehts wieder einwandfrei.

    hoffe es hilft dir
    Benni
     
  4. #4 Torfnase, 30.09.2002
    Torfnase

    Torfnase

    Dabei seit:
    14.06.2002
    Beiträge:
    192
    Zustimmungen:
    0
    Hi Fäbu,

    ist mir auch schon mal passiert: Klima war an, Lüftung auf 2, Temperaturregler auf Anschlag links und dann habe ich gestartet. Die Luft die rauskam wurde und wurde aber nicht kälter. Im Gegenteil - ich hatte den Eindruck, als liefe das Teil auf voller Heizleistung (und das bei 33 Grad Außentemperatur...).

    Nachdem sich ca. 2 Minuten nichts änderte, habe ich dann schweißüberströmt hektisch an den Schaltern rumgedreht, die Klima aus- und wieder angestellt und dann kam auch sofort kühlerer Luft.

    Aber wie gesagt: Ist mir erst einmal passiert - normalerweise schalte ich die Klima kurz vor Fahrtende aus und starte mit ausgeschalteter Klimaanlage.
     
  5. Fäbu

    Fäbu Guest

    Woran's wirklich liegt, weiss ich eben auch noch nicht. Danke jedenfalls für Eure Tipps. Ich werde mir die Sache bis zum 15er Check noch anschauen und dem Meister dann von Euren und meinen Erfahrungen berichten.

    Besten Dank, Christian
     
Thema:

Probleme mit Lüftung (Heizung/Kühlung)

Die Seite wird geladen...

Probleme mit Lüftung (Heizung/Kühlung) - Ähnliche Themen

  1. Kleinteil in der Lüftung versenkt

    Kleinteil in der Lüftung versenkt: Hallo, ich war so doof und hab eine kleine Speicherkarte am Armaturenbrett abgelegt, prompt drauf vergessen, und sie beim wegfahren in den...
  2. Probleme mit DCC nach Tieferlegung

    Probleme mit DCC nach Tieferlegung: Hallo zusammen Habe meinen superb Bj 2018 (Sportline) um etwa 30mm tiefergelegt. War dann beim Freundlichen und es wurde Achsvermessung gemacht...
  3. heizung im Stand kaputt

    heizung im Stand kaputt: Hallo, habe heute festgestellt, dass meine heizung im Stand nicht funktioniert, es kommt eiskalte Luft raus. Gebläsekasten scheint ok, zumindest...
  4. Columbus Probleme

    Columbus Probleme: Hallo, an meinem Columbus wurde offensichtlich vom Vorbesitzer etwas rumgespielt. Beim starten zeigte es das Volkswasgen Symbol an und die Menü...
  5. Fabia 2 (5J) - Probleme Zentralverriegelung

    Fabia 2 (5J) - Probleme Zentralverriegelung: Hallo, ich habe folgendes Problem mit dem Fabia meiner Frau (1.4 16V Ambiente BJ2007): Die Zentralverriegelung "spinnt". Das macht sich so...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden