Probleme mit Kurvenlicht, LWR und DSG

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von octaviaiii, 21.07.2014.

  1. #1 octaviaiii, 21.07.2014
    octaviaiii

    octaviaiii

    Dabei seit:
    21.07.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Fahrzeug:
    Ocatavia III, Elegance DSG
    Werkstatt/Händler:
    Kilometerstand:
    30000
    Hallo,

    ich fahre aktuell einen neuen Octavia III mit mitlerweile 30.000 km.

    Kurvenlicht
    Seit ca. 10.000km fiel mir auf, dass das Fernlicht-Kurvenlicht nach einer Kurve "stecken" blieb.
    Zb: Bei einer links Kurve schwenkt das Fernlicht nach links aus -> ok
    Nach der Kurve bleibt das Licht aber links und kommt nur nach einer genausostarken Rechtskurve zurück -> nicht ok

    Nach einigen Tests, fiel mir auf, dass wenn ich mit Fernlicht zb. auf einem Parkplatz einen 8-er fahre und dann zu einer Wand fahre (und vor dieser stehen bleibe) das Fernlicht sich nach 10 sek. Stillstand wieder zum Ausgangspunkt zurückgeht. Komischer Weise erst nachdem ich stehengeblieben bin.

    LWR
    Nach einer Fahrt mit dem Fernlicht spielt auch das Abblendlicht verrückt. Wenn ich das Fernlicht ausschalte und dann mit Abblendlicht in eine Kurve fahre, stellt sich das Licht auf den Boden.
    Ich habe dann noch eine Sicht von ca. 10 Metern. Das Ändert sich aber dann auch nicht mehr. Es bleibt einfach unten.
    Siehe Bild:
    image.php.jpg
    Schnauze meines Autos steht frontal zum ersten Auto. Und beim zweiten Auto ist der Lichtkegel wieder aus (also wenn beide autos ca. 5meter lang sind -> 10m)
    Ich habe es auch nachgemessen, es sind wirklich ca. 10 Meter.

    Das Ändert sich aber auch nicht bei höheren Geschwindigkeiten. Da musste ich dann mit Fernlicht fahren. Auch im Ortsgebiet.


    DSG
    Wenn die Start-Stop Automatik aktiv ist und man stehen bleibt, geht ja bekanntlich der Motor aus.
    Wenn man dann der Rückwärtsgang einlegt, startet der Motor sofort wieder. Nur dauert es bei mir dann ca. 4 Sekunden bis das Auto dann wegfährt. Noch dazu "springt" er dann förmlich weg. Ein Ausparken oder Einparken in engeren Parklücken kann ich somit vergessen.

    PS: Wenn ich aufs gas steige, ruckelt er nicht un fährt normal weg. Nur kann man das Gas bei rückwärtsfahren in eine Parklücke nur schwer so dosieren.



    Hat hier jemand ähnliche Probleme? Habe schon hier im Forum gesucht aber nichts gefunden.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Umsteiger, 21.07.2014
    Umsteiger

    Umsteiger

    Dabei seit:
    31.08.2013
    Beiträge:
    1.171
    Zustimmungen:
    34
    Ort:
    Österreich
    Fahrzeug:
    Octavia III RS TSI DSG
    Kilometerstand:
    15800
    Bezüglich Licht würde ich die Werkstatt aufsuchen, eventuell ein Steuergerät oder ein Sensor defekt.

    DSG:
    Ich denke du meinst den Berganfahrassistent, der macht einen das Wegfahren nicht immer leicht, das stimmt schon. Aber nach ein paar Wochen sollte das eigentlich kein Problem mehr sein.
     
  4. #3 octaviaiii, 21.07.2014
    octaviaiii

    octaviaiii

    Dabei seit:
    21.07.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Fahrzeug:
    Ocatavia III, Elegance DSG
    Werkstatt/Händler:
    Kilometerstand:
    30000
    In der Werkstatt war ich diesbezüglich schon. Leider kann man das Problem bei Tag nicht nachstellen und da werde ich nun eher belächelt als ernst genommen.
    Nächste Woche habe ich da nochmal einen Termin. Da werden dann nochmal Video Aufnahmen gemacht und nach Salzburg geschickt.

    Scheint mir nach eine ewig lange Angelegenheit.
    Aktuell fahre ich ohne Kurvenlicht (Wurde per Tester entfernt) Natürlich jetzt mit Fehlercodes, aber wenigstens sehe ich was im Dunkeln..

    Naja das mit dem DSG betrifft auch Teilweise das Anfahren. Wenn ich aber die Start-Stopp Automatik ausgeschaltet habe, funktioniert das Anfahren und Rückwärtsfahren einwandfrei.

    Kann das irgendwie an der Start Stopp Autom. liegen? Die Automatik nervt mich ohnehin nur.
    Bei mir bei der Zufahrt ist eine starkbefahrene Kreuzung. Wenn ich da mal rüber will kann ich das vergessen, bis das der Motor wieder startet und das Auto wieder anfährt. Sehr Ärgerlich das Ganze. Und dann immer daran zu denken, wenn ich wegfahre, die start-stop händisch zu deaktivieren kann auch nicht die Lösung des Problems sein... X(
     
  5. chrfin

    chrfin

    Dabei seit:
    04.05.2011
    Beiträge:
    1.843
    Zustimmungen:
    41
    Ort:
    Feldkirch, AT
    Fahrzeug:
    Skoda Octavia 5E RS TDI DSG
    Werkstatt/Händler:
    Montfort Garage Götzis
    Kilometerstand:
    35000
    Für die DSG-Probleme gab es mal ein Software-Update: Wurde das bereits eingespielt?
     
  6. #5 octaviaiii, 21.07.2014
    octaviaiii

    octaviaiii

    Dabei seit:
    21.07.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Fahrzeug:
    Ocatavia III, Elegance DSG
    Werkstatt/Händler:
    Kilometerstand:
    30000
    nein.
    Ist ein 12/2013. Gabs da in der Zwischenzeit ein Update?
    Lt. Werkstatt gibt es da keines
     
  7. catmax

    catmax

    Dabei seit:
    10.07.2014
    Beiträge:
    273
    Zustimmungen:
    2
    Ort:
    Lüdenscheid
    Fahrzeug:
    O³ Combi 1,4 Elegance
    Laut Handbuch passiert das hier bei einem Defekt des AFS-Systems:

    Falls das AFS-System defekt ist, werden die Scheinwerfer automatisch in
    eine Notposition gesenkt, die eine eventuelle Blendung des Gegenverkehrs
    verhindert. Dadurch wird der Lichtkegel vor dem Fahrzeug verkürzt. Des-
    halb vorsichtig fahren und unverzüglich einen Fachbetrieb aufsuchen.

    Das liest sich so, als würde deine Beschreibung mit den 5 Metern Lichtkegel ziemlich genau die Notposition sein....finde ich.
     
  8. #7 octaviaiii, 22.07.2014
    octaviaiii

    octaviaiii

    Dabei seit:
    21.07.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Fahrzeug:
    Ocatavia III, Elegance DSG
    Werkstatt/Händler:
    Kilometerstand:
    30000
    Stimmt. Das könnte es sein. Sollte ich da aber nicht eine Fehlermeldung bekommen, wenn die Sensoren nicht richtig funktionieren?
     
  9. Kai62

    Kai62

    Dabei seit:
    20.10.2008
    Beiträge:
    113
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III Combi 1.4TSI, Fabia II 1.2TSI
    Bzgl. der S/S-Automatik: Wenn du den Wagen nicht mit voll durchgedrückter Bremse hältst, sondern nur gerade so dass er nicht wegrollt, bleibt der Motor an. Mit ein wenig Übung kann man das ganz gut dosieren.

    Vielleicht hilft dir das auch beim Rückwärtsfahren: Nicht gleich voll von der Bremse gehen, sondern etwas schleifen lassen, wie früher die Kupplung.

    Grüße,
    Kai.
     
  10. #9 schrambo, 01.06.2016
    schrambo

    schrambo

    Dabei seit:
    22.04.2014
    Beiträge:
    120
    Zustimmungen:
    3
    Fahrzeug:
    Skoda O3 RS Combi TDI
    Hallo...ich hole diese ältere Thema mal wieder hervor, allerdings gehts bei mir nur um die Lampen. Hab schon länger das Gefühl, dass das Kurvenlicht nicht richtig funktioniert.

    Jetzt am Sonntag Abend habe ich das sehr deutlich gemerkt, weiß aber nicht ob die Beobachtung die ich gemacht habe passt oder ob's abnormal ist:
    Hatte eine längere Autobahnfahrt (Berchtesgaden-Aschaffenburg), ohne Fernlichtassistent und ohne Nebelscheinwerfer. Fahre dann von der A3 ab, muss durch zwei Kreisel durch und als ich durch den letzten durch bin hab ich den Fernlichtassistent eingeschaltet. Kurvige Strecke durch den Wald, allerdings kann man zügig fahren. Der linke Scheinwerfer hat jetzt sich dann nach kurzer Fahrt sehr stark nach links gestellt. Ich würde mal grob sagen im 45-Grad-Winkel. Der rechte Scheinwerfer hat "normal" nach vorne ausgeleuchtet. Selbst als ich dann in eine Rechtskurve gefahren bin hat sich der linke Scheinwerfer nicht verstellt. Dann wurde zwischenzeitlich das Fernlicht aktiviert, dann wieder deaktiviert, und der linke Scheinwerfer zeigte nach vorne, um sich dann nach einer Kurve wieder auf die 45-Grad nach links einzustellen.
    Das alles konnte ich bei leichtem Nebel und Dunkelheit sehr gut erkennen, die Ausleuchtung nach vorne war natürlich sehr bescheiden. Und hat mich auch genervt.

    Hat jemand von euch mit dem Kurvenlicht schon solche Erfahrungen gemacht? Ist das Verhalten normal? Was hat sich beim Threatersteller getan?

    Danke euch schon mal...
     
  11. #10 2.0 TDI 4X4, 01.06.2016
    2.0 TDI 4X4

    2.0 TDI 4X4

    Dabei seit:
    08.12.2013
    Beiträge:
    284
    Zustimmungen:
    90
    Das der linke Scheinwerfer nach links leuchtet ist normal, bei Geschwindigkeiten unter 50-55KM/H. Soll im Ort/Stadt die Fußgänger besser beleuchten, ich finds ganz okay. Ab ca. 50-55KM/h leuchtet der linke Scheinwerfer dann aber wieder richtig gerade.
     
  12. #11 schrambo, 01.06.2016
    schrambo

    schrambo

    Dabei seit:
    22.04.2014
    Beiträge:
    120
    Zustimmungen:
    3
    Fahrzeug:
    Skoda O3 RS Combi TDI
    ...deswegen habe ich ja darauf hingewiesen, in welchem Winkel der linke Scheinwerfer strahlt und ich Überland (Waldstrecke) zügig unterwegs war. Waren ca. 80-100 km/h... Trotzdem danke!
     
  13. #12 fireball, 01.06.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.459
    Zustimmungen:
    1.736
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Das Problem gabs in der Tat bei den ersten O3 wohl öfter, ich hatte das im ORS-Forum mitbekommen... Evtl. findest Du dort was dazu. Ich weiss nicht ob es dann eine endgültige Lösung gab.
     
  14. #13 schrambo, 01.06.2016
    schrambo

    schrambo

    Dabei seit:
    22.04.2014
    Beiträge:
    120
    Zustimmungen:
    3
    Fahrzeug:
    Skoda O3 RS Combi TDI
    Danke! Hab dort mal geschaut und ich denke ich lese mir die Betriebsanleitung nochmal sehr genau durch... ;-)

    Das System arbeitet, solange der Lichtschalter in der Stellung AUTO steht.
    Das System arbeitet automatisch in den folgenden Modi.
    Modus Außerorts
    Der Lichtkegel vor dem Fahrzeug ist ähnlich dem Abblendlicht.
    Modus Stadt
    Der Lichtkegel vor dem Fahrzeug ist so angepasst, dass dieser auch die an-
    grenzenden Gehwege, Kreuzungen, Fußgängerüberwege usw. ausleuchtet.
    Der Modus ist bei Geschwindigkeiten von 15-50 km/h aktiv.
    Modus Autobahn
    Der Lichtkegel vor dem Fahrzeug ist so angepasst, dass der Fahrer auf ein Hin-
    dernis oder eine andere Gefahr rechtzeitig reagieren kann. Der Modus ist bei
    Geschwindigkeiten über 110 km/h aktiv.
    Modus Regen
    Der Lichtkegel vor dem Fahrzeug ist so angepasst, dass bei Regen die Blen-
    dung der entgegenkommenden Fahrzeuge vermindert wird.Der Modus ist bei Geschwindigkeiten von 50-90 km/h aktiv und wenn die
    Scheibenwischer kontinuierlich länger als etwa 2 Minuten arbeiten. Die Deakti-
    vierung des Modus erfolgt einige Minuten nach dem Ausschalten der Schei-
    benwischer.
    Modus Nebel
    Der Lichtkegel vor dem Fahrzeug ist so angepasst, dass der Fahrer nicht durch
    die Reflektion des Lichtkegels vom Nebel vor dem Fahrzeug geblendet wird.
    Der Modus ist bei Geschwindigkeiten von 15-70 km/h aktiv und wenn die Ne-
    belschlussleuchte länger als etwa 10 Sekunden eingeschaltet ist. Die Deakti-
    vierung des Modus erfolgt einige Minuten nach dem Ausschalten der Nebel-
    schlussleuchte.
    Dynamisches Kurvenfahrlicht
    Der Lichtkegel vor dem Fahrzeug wird nach dem Lenkwinkel so angepasst,
    dass die Fahrbahn im Kurvenbereich ausgeleuchtet wird. Diese Funktion ist bei
    Geschwindigkeiten über 10 km/h sowie in allen Systemmodi aktiv.
    Reisemodus
    Ist der Reisemodus aktiviert, dann erfolgt keine automatiche Lichtkegelanpas-
    sung vor dem Fahrzeug.
    Der Reisemodus kann im Infotainment aktiviert/deaktiviert werden » Bedie-
    nungsanleitung Infotainment, Kapitel CAR - Fahrzeugeinstellungen.
    Sparmodus
    Bei aktiviertem Fahrmodus Eco » Seite 163 befindet sich das System im Spar-
    modus und es erfolgt keine fahrtrichtungsabhängige Lichtkegelanpassung vor
    dem Fahrzeug.

    Ob ich das alles teste werde ich dann mal sehen...
     
  15. #14 schrambo, 21.10.2016
    schrambo

    schrambo

    Dabei seit:
    22.04.2014
    Beiträge:
    120
    Zustimmungen:
    3
    Fahrzeug:
    Skoda O3 RS Combi TDI
    Hallo Leute...die Tage bzw. Abends ist mir mein Problem mit dem linken Scheinwerfer leider wieder aufgefallen bei Regen...hat jemand zufällig noch die schönen Bilder die hier irgendwo mal rumgeflogen ist bezüglich der Ausleutchung bei den unterschiedlichen Modi's des AFS? Danke schon mal...
     
  16. #15 sepp600rr, 21.10.2016
    sepp600rr

    sepp600rr

    Dabei seit:
    09.02.2014
    Beiträge:
    1.676
    Zustimmungen:
    623
    Ort:
    Siegen
    Fahrzeug:
    Skoda Octavia 3 RS TSI
    Meist du das hier?
     
  17. #16 schrambo, 21.10.2016
    Zuletzt bearbeitet: 21.10.2016
    schrambo

    schrambo

    Dabei seit:
    22.04.2014
    Beiträge:
    120
    Zustimmungen:
    3
    Fahrzeug:
    Skoda O3 RS Combi TDI
    Jaaaaaaaa. Dank dir!

    Also mit dem Regenmodus bin ich definitiv nicht zufrieden...fast unfahrbar bei mir zu Hause im Spessart...Kurven, dunkel, und die Fahrbahnmitte wird fast gar nicht ausgeleuchtet...
    Um den Regenmodus zu verlassen müsste es ja dann aufhören zu regnen, was es nicht immer tut. Oder ich müsste schneller als 100 km/h fahren, was nachts auf kurviger nasser Strecke im Wald auch nicht immer empfehlenswert ist.

    Werden die Modi's ausgeschaltet sobald ich den Lichtschalter auf manuell stelle anstatt auf "Auto"?
     
  18. #17 fireball, 21.10.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.459
    Zustimmungen:
    1.736
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Zwischenzeitlich mal beim Händler gewesen?
     
  19. #18 schrambo, 21.10.2016
    schrambo

    schrambo

    Dabei seit:
    22.04.2014
    Beiträge:
    120
    Zustimmungen:
    3
    Fahrzeug:
    Skoda O3 RS Combi TDI
    ...ich war damals bei Inspektion und hatte das erwähnt. Leider hatte ich das Gefühl das es da mit dem Verständnis des Problems leider nicht geklappt hat. Sie meinten sie hätten die Scheinwerfer nochmal von Grund neu eingestellt inkl. der Steuergeräte. Aber wie ich jetzt bei der Witterung wieder feststelle hatte das keinen Nutzen...

    Werde bei der nächsten Fahrt direkt mal den Lichtschalter von "Auto" auf manuell stellen. Somit glaube ich wird ja das AFS deaktiviert und somit sollte dann auch der Regenmodus deaktiviert seit. Mal schauen...
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 fireball, 21.10.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.459
    Zustimmungen:
    1.736
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Dein erster Bericht dazu war ja schon ohne Regen beschrieben. Wieso siehst Du da jetzt einen Zusammenhang?
     
  22. #20 schrambo, 21.10.2016
    schrambo

    schrambo

    Dabei seit:
    22.04.2014
    Beiträge:
    120
    Zustimmungen:
    3
    Fahrzeug:
    Skoda O3 RS Combi TDI
    ...ok, hab ihn gerade nochmal gelesen...

    Bin damals von der Autobahn abgefahren und der Wischer war durch den Regensensor auf Dauerbetrieb durch Sprühnebel auf der Autobahn...und soweit ich das jetzt gelesen habe ist das Regenlicht dann noch 8 Minuten aktiviert nach dem letzten Dauerwischen...
     
Thema: Probleme mit Kurvenlicht, LWR und DSG
Besucher kamen mit folgenden Suchen
  1. octavia probleme mit kurfenlicht

    ,
  2. skoda octavia 2 rs probleme kurvenlicht

    ,
  3. octavia 3 leuchtweitenregulierung

    ,
  4. octavia 3 kurvenlicht problem
Die Seite wird geladen...

Probleme mit Kurvenlicht, LWR und DSG - Ähnliche Themen

  1. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  2. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  3. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  4. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  5. Ölsensor beim 1.8 TSI (Superb II DSG)

    Ölsensor beim 1.8 TSI (Superb II DSG): Guten Morgen, habe ein Problem. Weil bei jedem Anlassen Warnleuchte "Ölsensor Werkstatt" auf leuchtete, hat mein Händler den Ölsensor...