Probleme mit Kühlsystem

Diskutiere Probleme mit Kühlsystem im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, mit einem LMM von Hitachi hast Du meiner Erfahrung nach nichts falsch gemacht. War bei mir und einem Bekannten original drin, ich hab' ihn...

  1. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    220
    Zustimmungen:
    56
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    14000
    Hallo,
    mit einem LMM von Hitachi hast Du meiner Erfahrung nach nichts falsch gemacht. War bei mir und einem Bekannten original drin, ich hab' ihn durch den gleichen ersetzt -> Drei prima funktionierende LMM. (Auch mein alter war unauffällig, getauscht wurde aus anderen Gründen). Grüße, Prizo
     
  2. #22 Tessa24, 29.01.2019
    Tessa24

    Tessa24

    Dabei seit:
    09.01.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Da bin ich mir leider nicht sicher. Nach dem zweiten Fehler löschen war erstmal ruhe. Nun ist die Motorkontrollleuchte wieder angegangen. Ich werde Wahnsinnig.
    Fehlercodes:
    P0101 Luftmassenmesser Bereichs-/Funktionsfehler
    P0172 Gemisch zu fett, Zylinderreihe 1
     
  3. #23 Prizo, 29.01.2019
    Zuletzt bearbeitet: 29.01.2019
    Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    220
    Zustimmungen:
    56
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    14000
    Hallo,
    war der Fehler beim alten LMM der selbe, also auch P0101?
    Und bis ich mehr Zeit hab: P0101 , P0172 (wobei Falschluft bei (D)einem Saugmotor nicht plausibel ist.) Grüße, Prizo
     
  4. #24 Owittionfe, 30.01.2019
    Owittionfe

    Owittionfe

    Dabei seit:
    19.07.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Wenn das beides erledigt ist und die Heizung immer noch schwächelt, geht's weiter.
     
  5. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    220
    Zustimmungen:
    56
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    14000
    Hallo,
    unter den Links fündig geworden?
    P0101: Wird gesetzt, wenn der LMM einen anderen Wert liefert, als das Motorsteuergerät für die aktuelle Kombination aus Drehzahl und Drosselklappenstellung (etc.) erwartet. Weil man defekten LMMs relativ schwer "einfach so" auf die Schliche kommt, ist diese Plausibilitäsprüfung eingebaut.
    P0172: im Motorsteuergerät ist eine Tabelle hinterlegt, in der - leicht vereinfacht gesagt - zu jedem Betriebszustand die vermeintlich richtige Einspritzzeit (=Benzinmenge) hinterlegt ist. Leider passt das nie genau. Da der Kat aber nur ordentlich funktioniert, wenn das Gemisch sehr genau passt, korrigiert das Motorsteuergerät die Einspritzmenge aufhand der Rückmeldung der Lambdasonde vor Kat. Wenn um mehr als 25% korrigiert werden muss, wird ein Fehler gesetzt. Im Fall von P0172 wurde die Einspritzmenge um mindestens 25% abgemagert, also weniger eingespritzt. (Umwelttechnisch ist genau wegen dieser Korrektur alles immer noch ok.)
    Zusammen mit P0101: Entweder hat der LMM eine Macke...
    .
    .
    ...oder Du hast ein Luftproblem, wobei im Motor weniger(!) Frischluft ankommt, als gemessen wurde.
    Mögliche Schuldige für Letzteres: Kurbelgehäuseentlüftung, Abgasrückführung. Grüße, Prizo
     
  6. #26 Tessa24, 02.02.2019
    Zuletzt bearbeitet: 02.02.2019
    Tessa24

    Tessa24

    Dabei seit:
    09.01.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Ja hatte schon geholfen jedoch hatte es bei mir etwas Zeitdruck gegeben wegen bevorstehenden TÜV.. Also doch schonmal hin um wenigstens nicht mehr als üblich zu bezahlen. Plakette gab's nicht da auch die co2 Werte bei der AU nicht passten. Viel zu hoch. ;(X( Könnte dies damit auch zusammen hängen? Der TÜV Prüfer meinte eher das es an der lambda Sonde nach dem Kat liegt.
    Wo genau finde ich denn die genannten Problemverursacher?
     
  7. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    220
    Zustimmungen:
    56
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    14000
    Hallo,
    Wenn der Motor fett läuft, steigt der CO-Wert (CO übrigens, nicht CO2.)
    Traurig ist, dass die Korrekturwerte zumindest zeitweise an den Anschlag (Hausnummer: (+/-50%) kommen, aber Dein Octi keinen Fehler ausspuckt und Dich zur AU fahren lässt :o(
    Wenn der CO-Wert in Ordung gewesen wäre, dann ja. So: Nein! Ein zu hoher CO-Wert kann nur zwei Ursachen haben:
    -Gemisch zu fett.
    -Kat defekt. (Hattest Du anfangs nicht geschrieben, dass Dein Octi viel Öl braucht!? Aber: "Zu fett" stand ja schon mal im Fehlerspeicher, also nehmen wir mal nicht das Schlimmste an.)
    Was kann Dein OBD-Gerät denn? Mit ein paar Messwerten (Lambda Vor-Kat-Sonde, Spannung Nach-Kat-Sonde, LTFT...) könnte man ein paar Verdächtige ausschließen. Grüße, Prizo
     
  8. #28 Tessa24, 02.02.2019
    Tessa24

    Tessa24

    Dabei seit:
    09.01.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Also ich habe in dem Gerät noch die Lambdasonden gefunden. Jedoch steht dann dort, dass diese nicht unterstützt werden. Oder sollte hierfür der Motor an sein und nicht nur die Zündung? Was genau ist LTFT? Habe dazu nichts gefunden was irgendwie passen könnte..

    Habe die Lambdasonde trotzdem gewechselt da sie nicht sehr teuer war. Die alte sah ziemlich fertig aus. So wie das Teil aussah war es auch nicht ganz so falsch :rolleyes:
     
Thema:

Probleme mit Kühlsystem

Die Seite wird geladen...

Probleme mit Kühlsystem - Ähnliche Themen

  1. Probleme mit Datenverlust Personalisierung Amundsen

    Probleme mit Datenverlust Personalisierung Amundsen: Hallo Melde mich nach längerer Abwesenheit mit einem sehr nervigem Problem. Meine Garantie ist seit 2 Wochen abgelaufen und deshalb will ich hier...
  2. Westfalia AHK Probleme beim E-Satz

    Westfalia AHK Probleme beim E-Satz: Moin Moin, ich bin momentan etwas am Verzweifeln. Ich habe vor einer Weile einen Westfalia AHK- Komplettsatz recht preiswert erstanden und...
  3. Wiederholt Probleme mit der Bremse

    Wiederholt Probleme mit der Bremse: Hallo, fahre einen Superb 3 BJ 2018, 2.0TDI mit 150 PS, DSG und habe Folgendes leiden. Die Bremse an der Hinterachse macht mich echt Fertig. Nach...
  4. Kessy Probleme Superb 2 Facelift

    Kessy Probleme Superb 2 Facelift: Hallo in die Runde. Kollege sein Superb 2 Facelift macht mit dem kessy bissi Probleme. Betrifft die Beifahrer Türe jedoch finde ich nur diesen...
  5. Probleme mit Kulanz

    Probleme mit Kulanz: Hallo Community, ich habe hier ein Problem, bei dem ich leider nicht mehr weiter weiß. Wir hatten einen Fabia 3 mit folgenden Daten als PKW. 1.4...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden