Probleme mit Klimaanlage

Diskutiere Probleme mit Klimaanlage im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe letzten Oktober einen Fabia (BJ 2003) gebraucht gekauft. Relativ schnell nach dem Kauf habe ich gemerkt, dass die...

  1. #1 mba1984, 06.03.2014
    mba1984

    mba1984

    Dabei seit:
    06.03.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe letzten Oktober einen Fabia (BJ 2003) gebraucht gekauft. Relativ schnell nach dem Kauf habe ich gemerkt, dass die Klimaanlage bzw. das Gebläse immer arbeitet: Nachdem der Motor auf Temperatur war, kam immer warme Luft aus allen Gebläsen, egal auf welcher Stufe (auch wenn die Gebläsestärke auf 0 war) bzw. auf welcher Ausrichtung (Fußraum, Windschutzscheibe,...). Dann war das Auto in der Werkstatt, die haben das Bedienelement und eine Klappe (ich weiß nicht genau, welche, könnte das aber sicher in Erfahrung bringen, wenn nötig) ausgetauscht.

    Dann kam es zu einer Besserung, aber komplett in Ordnung ist es immer noch nicht. Jetzt kennt die Klimaanlage bzw. das Gebläse zwei Temperaturstufen: wenn der Temperaturregler ganz links ist kommt kühle (nicht kalte) Luft, bei allen anderen Einstellungen kommt sehr warme Luft raus. Zwischenstufen gibt es nicht. Damit war ich nochmal in der Werkstatt, die haben sich das angeschaut, hatten aber keine wirkliche Erklärung.

    Also zusammengefasst die aktuelle Problematik:
    - wenn ich die Lüftungsklappen außen (also die ganz links bzw. ganz rechts) nicht komplett zugedreht habe kommt da ein sehr starker und meist sehr warmer Luftstrom raus, der umso stärker wird, je schneller ich fahre
    - die Klimaanlage sowie das Gebläse kennen nur "kühl" und "verdammt warm" ohne Zwischenstufen

    Habt ihr eine Idee, was das sein könnte bzw. was die Werkstatt nochmal genau untersuchen sollte? Falls noch weitere Angaben fehlen sollten, sagt Bescheid, ich versuche dann, die nachzureichen...

    Vielen Dank schonmal,
    mba
     
  2. #2 alioker, 06.03.2014
    alioker

    alioker Guest

    Kaputt da Stellmotor bei Gaspedal rechte Seite.. Brauche Oszilatorsaege um da ran zu kommen.. Alles andere teurer Spass
     
  3. #3 Squal1982, 06.03.2014
    Squal1982

    Squal1982

    Dabei seit:
    31.03.2013
    Beiträge:
    73
    Zustimmungen:
    1
    Das hört sich wirklich nachm Stellmotor an. Du kannst in die Werkstatt fahren und fragen, ob sie den Stellmotor neu einstellen können. Bei mir hat das geholfen (Auf Holz klopfen :rolleyes: ). Ansonsten muss ihn austauschen. Pimpowski macht das relativ günstig.
     
  4. #4 mba1984, 08.03.2014
    mba1984

    mba1984

    Dabei seit:
    06.03.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hi!

    Super, vielen Dank für den Tipp. Ich werde die Werkstatt dann mal darauf ansprechen.

    Und der Stellmotor kann für beides verantwortlich sein? Also zum einen dass immer Luft kommt und zum anderen, dass die Temperatur nur auf "kühl" und "verdammt warm" und nichts dazwischen eingestellt werden kann?
     
  5. #5 Squal1982, 08.03.2014
    Squal1982

    Squal1982

    Dabei seit:
    31.03.2013
    Beiträge:
    73
    Zustimmungen:
    1
    Ja, das liegt am Stellmotor!
     
  6. #6 mba1984, 10.03.2014
    mba1984

    mba1984

    Dabei seit:
    06.03.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Super, vielen Dank für den Tip!
     
  7. gafu

    gafu

    Dabei seit:
    02.08.2009
    Beiträge:
    31
    Zustimmungen:
    1
    Ort:
    n.Jena
    Fahrzeug:
    Skoda Fabia 1.4 74kw
    Kilometerstand:
    190000
    Wenns die Stellmotoren sind, gibts normal auch einen Fehler im Klimasteuergerät 08 (auch bei der einfachen klimatik),
    V68 ist die klappe links (warm kalt), V154 ist die klappe für umluft/außenluft rechts hinter dem handschuhfach.

    Das kann ja jede werkstatt auslesen, dann hat man zumindest klarheit ob es an den Potis in den Stellmotoren liegt

    Wenn nur warm/kalt geht und nix dazwischen liegts normal am stellmotor links über dem gaspedal.

    Da gibts eine Anleitung für den VW polo, die kannste 1:1 auch für den Fabia nehmen.

    http://www.polo9n.info/Wissen/anleitungen/v154-ohne-ausbau-des-armaturenbretts-instandsetzen-tauschen

    Dazu habe ich noch ein paar Anmerkungen: (Ich hab das erst vor 3 Wochen selber gemacht)
    Vor dem ausbau den Regler (Heizung) auf ganz warm stellen.

    Hinter dem Ablagefach unter dem Radio ist noch eine schlecht zu sehende Schraube, die die Mittelkonsole haelt. (Falls es nicht abgehen will).
    Die beiden Schrauben, die das etwas gröbere Gewinde haben, gehören zur Abdeckung des Einbauschachtes vom Becherhalter. (alle anderen sind gleich)

    Den halter vom Komfortsteuergerät muss man nach oben schieben, der geht nur raus, wenn man das obere Ende vorsichtig mit einem schraubendreher abdrückt und gleichzeitig nach oben schiebt.
    Danach kann man den dann gegen den uhrzeigersinn drehen und nach unten am Gaspedal herunterfädeln.

    Der Bremslichschalter (wenn er stört.. so schlimm im weg ist er gar nicht) hat einen Bajonettverschluss und muss (wenn ich mich richtig erinnere) eine achtel drehung nach links gedreht werden, und kann dann einfach herausgenommen werden. Keine Gewalt anwenden, das muss leicht gehen.

    Der halter vom Motor ist nur vorn geklipst. Mit vorn meine ich die zur Bedienseite des Armaturenbrettes zugewandte seite, nicht die Fahrtrichtung.
    Den oberen klips bekommt man aus richtung Radioschacht (der natürlich nach ausbau der Mittelkonsole nicht mehr da ist) mit einem schlitzschraubendreher entriegelt.
    Den unteren Klips von unten, das geht beschissen, vorsichtige Kraftanwendung. Eventuell bricht der klips, dann brauch man den halterahmen neu, der ist aber billig.
    Danach kann man den Halterahmen Richtung sitz 5mm ziehen, und damit die hinteren Laschen aus den Löchern ziehen wo das nur eingesteckt ist.
    Dann weiter nach unten herausnehmen.

    Stellmotor ausklipsen (vorsicht)
    Stellmotorgehäuse aufklipsen (vorsicht wegen der klipse, alle klipse sind aussen sichtbar)
    Den Motor nach oben herausziehen (ist nur gesteckt), dann kann man am Rückseitigen Zahnrad die Mechanik mit der Hand drehen.
    Das Poti hat oben einen kleinen runden Deckel der nicht abgeht. Hier mit einem winzigen Schraubendreher den Deckel anheben (gaaanz vorsichtig!!!) und mit einem Sprühröhrchen das Poti mit geeigneten Mitteln spülen. Kontaktspray, Isopropanol, u.s.w.
    Mit dem Reinigungsmittel ein paar mal hin und her drehen, dann mit Druckluft trockenblasen.

    Dann wieder zusammen.
    Offenbar kriecht das Fett vom Plastikgetriebe in das Potigehäuse und verkrustet dort mit dem Abrieb, bis der Schleifer auf der inneren Bahn nur noch unregelmäßigen kontakt gibt.
    Dann spinnt die steuerung herum weil sich nicht mehr weiss wie die klappe gerade steht.

    motorposition: wenn der stellmotor am blauen poti mit dem pfeil auf linksanschlag steht, dann muss die temperaturklappe am zahnrad nach ganz oben gedreht sein (auf warmluft)

    Wer ein diagnosegerät hat, kann nun in Grundeinstellung 04 Kanal 001 die ganze sache testen.
    Wenn man leise ist hört man die klappen einmal zu beiden anschlägen fahren.

    Wer keins hat, kann sich vom gesparten Geld für den Stellmotor das Autodia S101 kaufen, das hab ich immer im Auto unter dem Sitz liegen. Damit geht auch die Grundeinstellung durchzuführen.
     
Thema:

Probleme mit Klimaanlage

Die Seite wird geladen...

Probleme mit Klimaanlage - Ähnliche Themen

  1. Klimaanlage kühlt nicht

    Klimaanlage kühlt nicht: hallo zusammen! Ich schreibe aus dem Urlaub in Dänemark. Nachdem sie SuFu mir die Tastenkürzel und Codes genannt hat komme ich leider nicht...
  2. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  3. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  4. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...
  5. Klimaanlage: Temperaturunterschied der einzelnen Lüftungsdüsen

    Klimaanlage: Temperaturunterschied der einzelnen Lüftungsdüsen: Moin zusammen. Ich habe meine Klimaanlage immer auf Auto stehen und festgestellt, dass die beiden Lüftungsdüsen (innen und außen) auf der...