Probleme mit Heckwischer!!

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Octipus, 21.01.2007.

  1. #1 Octipus, 21.01.2007
    Octipus

    Octipus

    Dabei seit:
    26.08.2006
    Beiträge:
    69
    Zustimmungen:
    7
    Ort:
    Nürnberg
    Fahrzeug:
    Octavia III Combi RS TSI
    Kilometerstand:
    20000
    Hallo Gemeinde!

    Hier mal eine Frage an alle Combifahrer unter Euch, und eine an alle Fahrer mit Xenonlicht.

    Zuerst mal die Combifahrer:

    Hört Ihr beim Betätigen des Heckwischers auch ein deutliches Klicken aus dem Armaturenbrett? Bei mir klickt es jedenfalls ziemlich laut.(Lauter als das Ticken beim Blinken!!) Vermutlich stammt dieses Geräusch vom dazugehörigen Relais. Jetzt ist die Frage, ob dieses laute Klicken normal ist, oder sich so ein Defekt anhört?
    Warum nun diese Frage: Nachdem ich meinen RS-Combi 3 Tage hatte, funktionierte auf einmal der Heckwischer incl. Waschdüse nicht mehr. Nachdem das Auto über Nacht gestanden hatte, ging alles wundersamer Weise wieder. Mein Freundlicher meinte zu dem Klicken, das es so sein müsste, hat aber mal vorsorglich den Wischermotor gewechselt!(Angeblich wegen komischer Geräusche!)
    Jetzt knapp 14 Tage später hat die Anlage wieder ausgesetzt und geht nun plötzlich wieder. Deshalb vermute ich mal, das mein Relais doch ne Macke hat.(Sofern es bei Euch nicht auch so laut klickt.)

    Jetzt die Frage an alle mit Xenonlicht:

    Ist es normal, das beim Durchfahren von Schlaglöchern ein Zittern des Lichtkegels vernehmbar ist? Oder geht es nicht anders, weil die Linsen wegen der autom. Leuchtweitenregulierung einfach "weicher" aufgehängt sind?

    Bin jedenfalls am Montag gleich wieder beim Freundlichen wegen des Wischers. Mal sehen, was dann getauscht wird. Werd es dann hier schreiben.

    Auf jeden Fall schon mal vielen Dank für Eure Antworten!!
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheOidter, 21.01.2007
    TheOidter

    TheOidter

    Dabei seit:
    06.06.2006
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II RS racingblue
    Werkstatt/Händler:
    Wollmar und Becker!
    Kilometerstand:
    20000
    Bin zwar kein Combi, aber Limo-mit-Heckwischer-Fahrer. Das Klicken ist normal, dürfte aber eig. nicht allzulaut sein, sondern nur unterschwellig wahrnehmbar sein. Kann es vllt. sein, dass der Kofferraum nicht richtig zu ist/war? Dann geht hinten nämlich auch nix. Dass das Xenon bei Schlaglöchern leicht zittert, ist normal.
     
  4. #3 Octipus, 21.01.2007
    Octipus

    Octipus

    Dabei seit:
    26.08.2006
    Beiträge:
    69
    Zustimmungen:
    7
    Ort:
    Nürnberg
    Fahrzeug:
    Octavia III Combi RS TSI
    Kilometerstand:
    20000
    Danke für Deine Antwort, Du Limo-mit-Heckwischer-Fahrer! ;-)

    Hab natürlich vergessen, dass es auch Limos mit Heckwischer gibt. Tschuldigung!! :unschuldig:

    Das mit der Heckklappe habe ich gleich ausprobiert und es tut sich wirklich nichts am Heck wenn die Klappe nicht richtig zu ist. Allerdings liegt mein Problem nicht dort, denn während der Fahrt würde doch eine nicht richtig geschlossene Klappe im MFD angezeigt werden. Oder? Deshalb denke ich mal, dass es wirklich mit dem Relais zu tun hat. Momentan klickt und wischt es jedenfalls.
    Na ja , mal sehen was morgen beim Freundlichen rauskommt.

    Und da das mit den Xenons bei Dir auch so ist, wird es wohl normal sein. Ist ja eigentlich auch nicht weltbewegent. War ja nur ne Frage.

    Danke nochmal, und schöne Grüße!
     
  5. #4 MucTom1976, 22.01.2007
    MucTom1976

    MucTom1976

    Dabei seit:
    30.04.2006
    Beiträge:
    162
    Zustimmungen:
    0
    Ort:
    Landshut 84030 Deutschland
    Fahrzeug:
    Octavia II RS TDI DSG FL
    Werkstatt/Händler:
    Autohaus Sedlmaier
    Kilometerstand:
    41000
    Bei meinem OII klickts auch deutlich hörbar.
     
  6. #5 uLTiMaTe, 22.01.2007
    uLTiMaTe

    uLTiMaTe

    Dabei seit:
    26.09.2005
    Beiträge:
    363
    Zustimmungen:
    0
    Ort:
    Stuttgart
    fahre ne limo und habe hinten auch den wischer,

    bei mir klickt da reingarnix
     
  7. #6 olbetec, 22.01.2007
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    0
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Ich kann das Klicken vom Heckwischerrelais auch deutlich hören. Aber nicht lauter als der Blickersound und nur bei gemäßigtem Cruisen. Das kommt davon, wenn die Autos immer besser gedämmt werden. Dann hört man jede Mücke furzen...Sofern sie sich IM Auto herumtreibt...
    Munter bleiben
    OlBe
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Snake566977, 27.01.2007
    Snake566977

    Snake566977

    Dabei seit:
    31.10.2006
    Beiträge:
    254
    Zustimmungen:
    0
    Ort:
    Ostsee
    Fahrzeug:
    Octavia II 2,0 TDI DPF Elegance, Sport, SH, RNS...
    Werkstatt/Händler:
    Autohaus Beyer GmbH
    Kilometerstand:
    130000
    Also ich habe an meinem O2 Combi auch nur ein leises Klicken (etwa Blinker) beim Heckscheibenwischer.
     
  10. #8 KleineKampfsau, 29.01.2007
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.998
    Zustimmungen:
    141
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Sind die Wahrnehmungen nichth immer sehr subjektiv ? Der eine hörts gar nicht, den anderen treibst in den Wahnsinn ? Also ich höre das Relais auch merklich, aber nur, wenn die Mucke leise ist :D :D :D.

    Andreas
     
Thema:

Probleme mit Heckwischer!!

Die Seite wird geladen...

Probleme mit Heckwischer!! - Ähnliche Themen

  1. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  2. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...
  3. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  4. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  5. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...