Probleme mit FB

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von nessi100, 21.09.2003.

  1. #1 nessi100, 21.09.2003
    nessi100

    nessi100 Guest

    :frage: Hallo vielleicht kann mir jemand helfen .

    bei meinem octavia bj 2000 funzt die kommunikation zwischen FB und Auto nur noch sehr sehr schlecht .
    bei skoda sagen sie das dieses problem mit dem alter immer mehr zunehmen würde(alter 3 Jahre:achtungironie: ) das will ich so nicht hinnehmen.

    wer kann mir hefen :anbeten:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 21.09.2003
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.000
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    kann es einfach nur sein, dass deine batterie der FB sich langsam dem ende neigt ? wäre bei diesem alter nicht verwunderlich.
    hinweise zum batteriewechsel findest du mit der :suche: oder in deinem handbuch zum fahrzeug.

    andreas :headbang:
     
  4. #3 nessi100, 21.09.2003
    nessi100

    nessi100 Guest

    Danke für den Tip, muß ich mal prob ob es daran liegt .
     
  5. #4 Schunken, 21.09.2003
    Schunken

    Schunken Guest

    Hallo!

    War bei meinem nach 3 Jahren auch....

    Bei der letzten Inspektion hat die Werkstatt die Batterie (der Fernbedienung) gewechselt, jetzt kann ich wieder aus 50m mein Auto aufmachen :)

    (Übrigens hat die Werkstatt das automatisch gemacht, mir fiels nur auf weils wieder so gut funktioniert)

    Grüße!

    Andreas
     
  6. #5 nessi100, 21.09.2003
    nessi100

    nessi100 Guest

    Danke Andreas ihr macht mir wirklich Mut :zwinker:
    Skoda meinte ich müsse unbedingt eine neue Empfangseinheit haben ( viel teuer:wow: )
     
  7. #6 nessi100, 22.09.2003
    nessi100

    nessi100 Guest

    es war leider nicht die batterie skoda hat festgestellt das mein sender im a.... ist.
    trotzdem schön dank
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit FB

Die Seite wird geladen...

Probleme mit FB - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  4. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  5. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...