Probleme mit Fahrertürschloss

Diskutiere Probleme mit Fahrertürschloss im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Mein Schloss an der Fahrertür hat sich irgendwann wieder von ganz alleine aufgesperrt. Mit der FB abgeschlossen, nach 10 Minuten oder auch erst...

  1. Groofy

    Groofy

    Dabei seit:
    19.05.2002
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kulmbach
    Fahrzeug:
    Octavia I Kombi 1,9 TDI 110 PS
    Kilometerstand:
    262000
    Mein Schloss an der Fahrertür hat sich irgendwann wieder von ganz alleine aufgesperrt. Mit der FB abgeschlossen, nach 10 Minuten oder auch erst nach 2 Stunden war die Fahrertür wieder offen (nur die Fahrertür). Hab dann gemerkt, wenn ich mit der FB 2 bis 3 mal auf zusperren drücke oder mit dem Schlüssel zusperre, bleibt das Schloss zu. Das ganze zog sich so über 1,5 Jahre hin. Dann ging das Schloss an der Fahrertür zwar zu aber sofort wieder auf, es blieb dann nur mit dem Schlüssel zu. Nach rund 2 Wochen funktioniert auf einmal wieder alles ganz normal. Alle Schlösser blieben mit der FB zu. Jetzt hat sich das Schloss der Fahrertür komplett für die FB verabschiedet:
    Mit der FB gehen alle anderen Schlösser, das an der Fahrertür reagiert überhaupt nicht mehr mit der FB. Sperre ich allerdings dieses Schloss mit dem Schlüssel auf und zu reagieren auch die anderen Schlösser.
    Wo könnte das Problem sein?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 18.09.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Fehlerauslese vom Komfortsteuergerät machen lassen, Kabeldurchführung zwischen A-Säule und Tür prüfen und den Fensterhebermotor inkl. Türtsteueregrät auf Wassereintritt prüfen.
     
  4. Groofy

    Groofy

    Dabei seit:
    19.05.2002
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kulmbach
    Fahrzeug:
    Octavia I Kombi 1,9 TDI 110 PS
    Kilometerstand:
    262000
    Resultat vonm Fehler auslesen:
    Fehler Türschloss vorne links

    Schloss defekt od. evtl. doch Steuergerät od. Kabel?
     
  5. Groofy

    Groofy

    Dabei seit:
    19.05.2002
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Kulmbach
    Fahrzeug:
    Octavia I Kombi 1,9 TDI 110 PS
    Kilometerstand:
    262000
    Ach ja, und der Summer für das Licht (wenn Licht brennt, Zündung aus und Tür auf) geht seit Langem auch nicht mehr. Innenraumleuchte geht aber beim Tür öffnen
     
  6. #5 skodabauer, 23.09.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Geht die Innenbeleuchtung wirklich erst an wenn du die Tür auf machst?Normalerweise mird die schon beim Öffnen der ZV aktiviert(oder beim Schlüssel abziehen).Test:Bei "Zündung an " die Fahrertür aufmachen-das Licht muss angehen.
    Wenn nicht ( und von den beschriebenen Problemen ausgehend) würde ich fest auf das Türschloss tippen.Eine Sichtprüfung der Verkabelung in der Durchführung sollte vorher trotzdem erfolgen.
     
Thema:

Probleme mit Fahrertürschloss

Die Seite wird geladen...

Probleme mit Fahrertürschloss - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...